<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://portaltobiense.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://portaltobiense.com.br/wp-content/uploads/2022/09/leitor-digital-biometria-eleitor-mesario-1000x600.jpg" />
		<meta name="twitter:image" content="https://portaltobiense.com.br/wp-content/uploads/2022/09/leitor-digital-biometria-eleitor-mesario-1000x600.jpg" />
	<meta property="og:url" content="https://portaltobiense.com.br/saiba-como-sera-o-trabalho-dos-mesarios-no-dia-do-pleito/" />
<meta property="og:title" content="Saiba como será o trabalho dos mesários no dia do pleito" />
<meta property="og:description" content="Para as Eleições Gerais de 2022, quase 1,8 milhão de mesários foram nomeados para comparecer às seções eleitorais no primeiro turno, que acontece no dia 2 de outubro e, em eventual segundo turno, no dia 30 do mesmo mês. No Canal do Mesário, há informações detalhadas para quem vai trabalhar no pleito, incluindo o Manual do Mesário e o Guia Rápido [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://portaltobiense.com.br/saiba-como-sera-o-trabalho-dos-mesarios-no-dia-do-pleito/">
<meta name="twitter:title" content="Saiba como será o trabalho dos mesários no dia do pleito">
<meta name="twitter:description" content="Para as Eleições Gerais de 2022, quase 1,8 milhão de mesários foram nomeados para comparecer às seções eleitorais no primeiro turno, que acontece no dia 2 de outubro e, em eventual segundo turno, no dia 30 do mesmo mês. No Canal do Mesário, há informações detalhadas para quem vai trabalhar no pleito, incluindo o Manual do Mesário e o Guia Rápido [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Saiba como será o trabalho dos mesários no dia do pleito - Portal Tobiense</title>
	<link rel="canonical" href="https://portaltobiense.com.br/saiba-como-sera-o-trabalho-dos-mesarios-no-dia-do-pleito/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Saiba como será o trabalho dos mesários no dia do pleito - Portal Tobiense" />
	<meta property="og:description" content="Para as Eleições Gerais de 2022, quase 1,8 milhão de mesários foram nomeados para comparecer às seções eleitorais no primeiro turno, que acontece no dia 2 de outubro e, em eventual segundo turno, no dia 30 do mesmo mês. No Canal do Mesário, há informações detalhadas para quem vai trabalhar no pleito, incluindo o Manual do Mesário e o Guia Rápido [&hellip;]" />
	<meta property="og:url" content="https://portaltobiense.com.br/saiba-como-sera-o-trabalho-dos-mesarios-no-dia-do-pleito/" />
	<meta property="og:site_name" content="Portal Tobiense" />
	<meta property="article:published_time" content="2022-09-05T02:41:00+00:00" />
	<meta property="og:image" content="https://portaltobiense.com.br/wp-content/uploads/2022/09/leitor-digital-biometria-eleitor-mesario.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="683" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Adissandro Pinheiro" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Adissandro Pinheiro" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="7 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://portaltobiense.com.br/saiba-como-sera-o-trabalho-dos-mesarios-no-dia-do-pleito/","url":"https://portaltobiense.com.br/saiba-como-sera-o-trabalho-dos-mesarios-no-dia-do-pleito/","name":"Saiba como será o trabalho dos mesários no dia do pleito - Portal Tobiense","isPartOf":{"@id":"https://portaltobiense.com.br/#website"},"primaryImageOfPage":{"@id":"https://portaltobiense.com.br/saiba-como-sera-o-trabalho-dos-mesarios-no-dia-do-pleito/#primaryimage"},"image":{"@id":"https://portaltobiense.com.br/saiba-como-sera-o-trabalho-dos-mesarios-no-dia-do-pleito/#primaryimage"},"thumbnailUrl":"https://portaltobiense.com.br/wp-content/uploads/2022/09/leitor-digital-biometria-eleitor-mesario.jpg","datePublished":"2022-09-05T02:41:00+00:00","dateModified":"2022-09-05T02:41:00+00:00","author":{"@id":"https://portaltobiense.com.br/#/schema/person/74e9d9300019007d8cb6dcdd111c5ba3"},"breadcrumb":{"@id":"https://portaltobiense.com.br/saiba-como-sera-o-trabalho-dos-mesarios-no-dia-do-pleito/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://portaltobiense.com.br/saiba-como-sera-o-trabalho-dos-mesarios-no-dia-do-pleito/"]}]},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://portaltobiense.com.br/saiba-como-sera-o-trabalho-dos-mesarios-no-dia-do-pleito/#primaryimage","url":"https://portaltobiense.com.br/wp-content/uploads/2022/09/leitor-digital-biometria-eleitor-mesario.jpg","contentUrl":"https://portaltobiense.com.br/wp-content/uploads/2022/09/leitor-digital-biometria-eleitor-mesario.jpg","width":1024,"height":683},{"@type":"BreadcrumbList","@id":"https://portaltobiense.com.br/saiba-como-sera-o-trabalho-dos-mesarios-no-dia-do-pleito/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://portaltobiense.com.br/"},{"@type":"ListItem","position":2,"name":"Saiba como será o trabalho dos mesários no dia do pleito"}]},{"@type":"WebSite","@id":"https://portaltobiense.com.br/#website","url":"https://portaltobiense.com.br/","name":"Portal Tobiense","description":"O Site de Notícias da Sua Cidade!","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://portaltobiense.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"Person","@id":"https://portaltobiense.com.br/#/schema/person/74e9d9300019007d8cb6dcdd111c5ba3","name":"Adissandro Pinheiro","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://portaltobiense.com.br/#/schema/person/image/","url":"https://portaltobiense.com.br/wp-content/uploads/2022/08/Adissandro-150x150.jpeg","contentUrl":"https://portaltobiense.com.br/wp-content/uploads/2022/08/Adissandro-150x150.jpeg","caption":"Adissandro Pinheiro"},"url":"https://portaltobiense.com.br/author/adissandro/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Tobiense &raquo;" href="https://portaltobiense.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Tobiense &raquo;" href="https://portaltobiense.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Tobiense &raquo; Saiba como será o trabalho dos mesários no dia do pleito" href="https://portaltobiense.com.br/saiba-como-sera-o-trabalho-dos-mesarios-no-dia-do-pleito/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/portaltobiense.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://portaltobiense.com.br/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://portaltobiense.com.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://portaltobiense.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://portaltobiense.com.br/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://portaltobiense.com.br/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-user-profile-avatar-frontend-css'  href='https://portaltobiense.com.br/wp-content/plugins/wp-user-profile-avatar/assets/css/frontend.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://portaltobiense.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://portaltobiense.com.br/wp-includes/css/dashicons.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://portaltobiense.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://portaltobiense.com.br/wp-content/themes/zox-news/style.css?ver=6.0.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://portaltobiense.com.br/wp-content/themes/zox-news/css/reset.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://portaltobiense.com.br/wp-content/themes/zox-news/font-awesome/css/all.css?ver=6.0.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%26display%3Dswap' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://portaltobiense.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://portaltobiense.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=11.2' type='text/css' media='all' />
<script type='text/javascript' src='https://portaltobiense.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://portaltobiense.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://portaltobiense.com.br/wp-json/wp/v2/posts/44224" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portaltobiense.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portaltobiense.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://portaltobiense.com.br/?p=44224' />
<link rel="alternate" type="application/json+oembed" href="https://portaltobiense.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaltobiense.com.br%2Fsaiba-como-sera-o-trabalho-dos-mesarios-no-dia-do-pleito%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://portaltobiense.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaltobiense.com.br%2Fsaiba-como-sera-o-trabalho-dos-mesarios-no-dia-do-pleito%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
	<link rel="amphtml" href="https://portaltobiense.com.br/saiba-como-sera-o-trabalho-dos-mesarios-no-dia-do-pleito/?amp=1"><link rel="icon" href="https://portaltobiense.com.br/wp-content/uploads/2022/08/cropped-faviconV2-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://portaltobiense.com.br/wp-content/uploads/2022/08/cropped-faviconV2-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://portaltobiense.com.br/wp-content/uploads/2022/08/cropped-faviconV2-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://portaltobiense.com.br/wp-content/uploads/2022/08/cropped-faviconV2-1-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			#mvp-foot-bot {
    background: #FFFFFF;
    padding: 20px 0;
}

#mvp-foot-wrap {
    background: #eee;
    width: 100%;
}		</style>
		</head>
<body class="post-template-default single single-post postid-44224 single-format-standard wp-embed-responsive theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://portaltobiense.com.br/"><img src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Excelente-removebg-preview.png" alt="Portal Tobiense" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-41997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41997"><a href="https://portaltobiense.com.br/">Home</a></li>
<li id="menu-item-41999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41999"><a href="https://portaltobiense.com.br/noticias/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-42073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42073"><a href="https://portaltobiense.com.br/noticias/economia/">Economia</a></li>
	<li id="menu-item-42074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42074"><a href="https://portaltobiense.com.br/noticias/educacao/">Educação</a></li>
</ul>
</li>
<li id="menu-item-41998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41998"><a href="https://portaltobiense.com.br/entretenimento/">Entretenimento</a></li>
<li id="menu-item-42000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42000"><a href="https://portaltobiense.com.br/policial/">Policial</a></li>
<li id="menu-item-42001" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42001"><a href="https://portaltobiense.com.br/politica/">Política</a></li>
<li id="menu-item-42070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42070"><a href="https://portaltobiense.com.br/brasil/">Brasil</a></li>
<li id="menu-item-42071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42071"><a href="https://portaltobiense.com.br/cidades/">Cidades</a></li>
<li id="menu-item-42072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42072"><a href="https://portaltobiense.com.br/esportes/">Esportes</a></li>
<li id="menu-item-42002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42002"><a href="https://portaltobiense.com.br/videos/">Vídeos</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se Conosco</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="#" target="_blank" class="fab fa-facebook-f"></a></li>
										<li><a href="#" target="_blank" class="fab fa-twitter"></a></li>
													<li><a href="#" target="_blank" class="fab fa-instagram"></a></li>
													<li><a href="#" target="_blank" class="fab fa-youtube"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://portaltobiense.com.br/">
	<input type="text" name="s" id="s" value="Procurar" onfocus='if (this.value == "Procurar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Procurar"; }' />
	<input type="hidden" id="searchsubmit" value="Procurar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<iframe width="100%" height="70" frameborder="0" src="https://players.hoost.com.br/modern/barra.php?ip=cast2.hoost.com.br&porta=20052&codec=mp3&strUser=radionam&point=/stream&tech=icecastv2&color1=fc2465&color2=ffffff&bgColor=333333&theme=light&thumbImg=true&statusTxt=true&autoplay=off&facebook=https://www.facebook.com/portaltobiense&twitter=https://twitter.com/FalaNamoral&ssl=1&sslp=20052" allow="autoplay"></iframe>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="#" target="_blank"><span class="mvp-nav-soc-but fab fa-facebook-f"></span></a>
																																														<a href="#" target="_blank"><span class="mvp-nav-soc-but fab fa-twitter"></span></a>
																																														<a href="#" target="_blank"><span class="mvp-nav-soc-but fab fa-instagram"></span></a>
																																														<a href="#" target="_blank"><span class="mvp-nav-soc-but fab fa-youtube"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://portaltobiense.com.br/"><img itemprop="logo" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Excelente-removebg-preview.png" alt="Portal Tobiense" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://portaltobiense.com.br/"><img src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Excelente-removebg-preview.png" alt="Portal Tobiense" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Portal Tobiense</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Saiba como será o trabalho dos mesários no dia do pleito</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41997"><a href="https://portaltobiense.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41999 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/noticias/">Notícias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/justica-eleitoral-faz-busca-e-apreensao-na-casa-de-sergio-moro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/sergio-moro-31052022174100652-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/sergio-moro-31052022174100652-1-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/09/sergio-moro-31052022174100652-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Justiça Eleitoral faz busca e apreensão na casa de Sergio Moro</p></a></li><li><a href="https://portaltobiense.com.br/ministerio-publico-faz-parecer-pedindo-a-cassacao-do-mandato-do-prefeito-dilson-de-agripino-e-do-vice-prefeito-cezar-prado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/foto-dilson-01-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/foto-dilson-01-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/foto-dilson-01-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>MPE pediu a cassação do mandato do Prefeito Dílson de Agripino e do vice Cezar Prado</p></a></li><li><a href="https://portaltobiense.com.br/jornal-da-cidade-gal-de-filo-um-antro-de-denuncias-que-vao-desde-nepotismo-a-superfaturamento-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/104_150946865-2762225677372715-4477486445743296291-n-jpg-768x507-1-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/104_150946865-2762225677372715-4477486445743296291-n-jpg-768x507-1-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/104_150946865-2762225677372715-4477486445743296291-n-jpg-768x507-1-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal da Cidade: Gal de Filó. Um antro de denuncias que vão desde nepotismo a superfaturamento</p></a></li><li><a href="https://portaltobiense.com.br/urgente-cai-secretario-de-comunicacao-de-tobias-barreto-luiz-henrique-bugia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/1a73c0c8-65d4-4a4b-8658-7706c7fc379c-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/1a73c0c8-65d4-4a4b-8658-7706c7fc379c-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/1a73c0c8-65d4-4a4b-8658-7706c7fc379c-1-300x180.jpg 300w, https://portaltobiense.com.br/wp-content/uploads/2022/08/1a73c0c8-65d4-4a4b-8658-7706c7fc379c-1-590x354.jpg 590w, https://portaltobiense.com.br/wp-content/uploads/2022/08/1a73c0c8-65d4-4a4b-8658-7706c7fc379c-1.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>EXTRA! Devido irregularidades, Prefeito exonera Secretário de Comunicação de Tobias Barreto, Luiz Henrique Bugia</p></a></li><li><a href="https://portaltobiense.com.br/primo-do-goleiro-bruno-ex-flamengo-e-espancado-ate-a-morte-em-sao-goncalo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/0012-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/0012-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/09/0012-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Primo do goleiro Bruno, ex-Flamengo, é espancado até a morte em São Gonçalo</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42073 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/noticias/economia/">Economia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/as-micro-e-pequenas-empresas-foram-responsaveis-por-70-das-novas-vagas-de-empregos-em-julho/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/pexelsphoto1323592-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/pexelsphoto1323592-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/09/pexelsphoto1323592-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>As micro e pequenas empresas foram responsáveis por 70% das novas vagas de empregos em julho</p></a></li><li><a href="https://portaltobiense.com.br/gasolina-da-petrobras-fica-mais-barata-nas-refinarias-a-partir-de-hoje/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/rvrsa_1509210385-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/rvrsa_1509210385-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/09/rvrsa_1509210385-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gasolina da Petrobras fica mais barata nas refinarias a partir de hoje</p></a></li><li><a href="https://portaltobiense.com.br/paulo-guedes-diz-que-e-possivel-manter-auxilio-em-r-600-com-a-garantia-do-setor-politico-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/49988328077_0a0e88d8fb_k-675x450-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/49988328077_0a0e88d8fb_k-675x450-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/09/49988328077_0a0e88d8fb_k-675x450-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Paulo Guedes diz que é possível manter Auxílio em R$ 600 com a garantia do setor político</p></a></li><li><a href="https://portaltobiense.com.br/quem-tem-direito-ao-pis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Ganhar-dinheiro-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/Ganhar-dinheiro-400x240.webp 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/Ganhar-dinheiro-1000x600.webp 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/Ganhar-dinheiro-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Quem tem direito ao PIS?</p></a></li><li><a href="https://portaltobiense.com.br/empreendimentos-de-pequeno-porte-criaram-mais-de-5-mil-empregos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/csm_isadora-empreendedora_ca19dc1e62-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/csm_isadora-empreendedora_ca19dc1e62-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/csm_isadora-empreendedora_ca19dc1e62-300x180.jpg 300w, https://portaltobiense.com.br/wp-content/uploads/2022/08/csm_isadora-empreendedora_ca19dc1e62-590x354.jpg 590w, https://portaltobiense.com.br/wp-content/uploads/2022/08/csm_isadora-empreendedora_ca19dc1e62.jpg 730w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Empreendimentos de Pequeno Porte criaram mais de 5 mil empregos</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42074 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/noticias/educacao/">Educação</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/aulas-da-rede-estadual-serao-retomadas-na-proxima-segunda-feira-em-sergipe-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/indisciplina-e1542904492932-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/indisciplina-e1542904492932-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/indisciplina-e1542904492932-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aulas da rede estadual serão retomadas na próxima segunda-feira em Sergipe</p></a></li><li><a href="https://portaltobiense.com.br/intercambio-cultural-estudantes-tobienses-fazem-rota-por-recife/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/166_01-jpg-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/166_01-jpg-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/166_01-jpg-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Intercâmbio cultural: estudantes Tobienses fazem rota por Recife Pernambuco</p></a></li><li><a href="https://portaltobiense.com.br/fies-2022-inscricoes-para-financiar-curso-superior-iniciam-nesta-terca-feira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/noticiasconcursos.com_.br-mec-abre-periodo-de-inscricao-do-fies-20221-fies-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/noticiasconcursos.com_.br-mec-abre-periodo-de-inscricao-do-fies-20221-fies-400x240.webp 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/noticiasconcursos.com_.br-mec-abre-periodo-de-inscricao-do-fies-20221-fies-1000x600.webp 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/noticiasconcursos.com_.br-mec-abre-periodo-de-inscricao-do-fies-20221-fies-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fies 2022: inscrições para financiar curso superior iniciam nesta terça-feira</p></a></li><li><a href="https://portaltobiense.com.br/mec-prorroga-ate-amanha-inscricao-para-o-prouni/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/prouni-2016-resultado-primeira-chamada-e1458655574774-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/prouni-2016-resultado-primeira-chamada-e1458655574774-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/prouni-2016-resultado-primeira-chamada-e1458655574774-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>MEC prorroga até amanhã inscrição para o Prouni</p></a></li><li><a href="https://portaltobiense.com.br/volta-as-aulas-procon-encontra-variacao-de-400-nos-valores-dos-materiais-escolares-em-araguaina-veja-lista/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/02/dsc6478.max-2220x1000-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/02/dsc6478.max-2220x1000-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/02/dsc6478.max-2220x1000-1-300x179.jpg 300w, https://portaltobiense.com.br/wp-content/uploads/2022/02/dsc6478.max-2220x1000-1-1024x613.jpg 1024w, https://portaltobiense.com.br/wp-content/uploads/2022/02/dsc6478.max-2220x1000-1-768x459.jpg 768w, https://portaltobiense.com.br/wp-content/uploads/2022/02/dsc6478.max-2220x1000-1-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/02/dsc6478.max-2220x1000-1-590x354.jpg 590w, https://portaltobiense.com.br/wp-content/uploads/2022/02/dsc6478.max-2220x1000-1.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inscrições para trabalhar no Censo 2022 são prorrogadas até o dia 3 de agosto</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41998 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/entretenimento/">Entretenimento</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/tobias-barreto-esta-entre-os-juristas-que-marcaram-a-historia-do-pais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/01/Claro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Tobias Barreto está entre os Juristas que marcaram a história do país</p></a></li><li><a href="https://portaltobiense.com.br/terceiro-dia-de-rock-in-rio-conta-com-jota-quest-iza-demi-lovato-e-justin-bieber-no-palco-mundo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/Captura-de-tela-2022-09-04-061046-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/Captura-de-tela-2022-09-04-061046-400x240.webp 400w, https://portaltobiense.com.br/wp-content/uploads/2022/09/Captura-de-tela-2022-09-04-061046-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Terceiro dia de Rock in Rio conta com Jota Quest, Iza, Demi Lovato e Justin Bieber no Palco Mundo</p></a></li><li><a href="https://portaltobiense.com.br/mbappe-esta-namorando-modelo-trans-revela-midia-francesa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/63100175b1ca5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/63100175b1ca5-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/63100175b1ca5-560x334.jpg 560w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mbappé está namorando modelo trans, revela mídia francesa</p></a></li><li><a href="https://portaltobiense.com.br/segundo-dia-de-rock-in-rio-tem-pop-eletronica-rap-e-funk-post-malone-e-atracao-principal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/Captura-de-tela-2022-09-03-065757-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/Captura-de-tela-2022-09-03-065757-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/09/Captura-de-tela-2022-09-03-065757-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Segundo dia de Rock in Rio tem pop, eletrônica, rap e funk; Post Malone é atração principal</p></a></li><li><a href="https://portaltobiense.com.br/demi-lovato-e-recebida-por-fas-ao-desembarcar-em-minas-gerais-confira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/UntitledFacebookPost-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/UntitledFacebookPost-400x240.png 400w, https://portaltobiense.com.br/wp-content/uploads/2022/09/UntitledFacebookPost-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Demi Lovato é recebida por fãs ao desembarcar em Minas Gerais. Confira!</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42000 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/policial/">Policial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/policia-federal-prende-suspeitos-de-vender-fertilizantes-ilegalmente-em-sergipe-e-bahia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/234_whatsapp-image-2022-08-29-at-09-2e16d0ba-fill-2220x1000-jpg-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/234_whatsapp-image-2022-08-29-at-09-2e16d0ba-fill-2220x1000-jpg-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/234_whatsapp-image-2022-08-29-at-09-2e16d0ba-fill-2220x1000-jpg-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Polícia Federal prende suspeitos de vender fertilizantes ilegalmente em Sergipe e Bahia</p></a></li><li><a href="https://portaltobiense.com.br/traficante-confronta-pms-no-municipio-de-areia-branca/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/0263a773-1e64-400b-8be0-d7971cf261ba-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/0263a773-1e64-400b-8be0-d7971cf261ba-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/0263a773-1e64-400b-8be0-d7971cf261ba-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Traficante confronta PMs no município de Areia Branca</p></a></li><li><a href="https://portaltobiense.com.br/11-batalhao-realiza-reuniao-para-organizacao-da-iii-corrida-de-rua-da-opm-em-tobias-barreto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/18bff5ff-809c-45ba-949e-9c95447df6ea-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/18bff5ff-809c-45ba-949e-9c95447df6ea-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/18bff5ff-809c-45ba-949e-9c95447df6ea-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>11° Batalhão realiza reunião para organização da III Corrida de Rua da OPM em Tobias Barreto</p></a></li><li><a href="https://portaltobiense.com.br/resumo-das-principais-ocorrencias-na-area-do-11-batalhao-da-pmse/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/5324f23809c5a969b0da415524ae3b28-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/5324f23809c5a969b0da415524ae3b28-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/5324f23809c5a969b0da415524ae3b28-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/5324f23809c5a969b0da415524ae3b28-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Resumo das principais ocorrências na área do 11° Batalhão da PMSE</p></a></li><li><a href="https://portaltobiense.com.br/mae-procura-jovem-desaparecida-em-tobias-barreto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Sumiu-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Mãe procura jovem desaparecida em Tobias Barreto</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42001 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/saiba-como-sera-o-trabalho-dos-mesarios-no-dia-do-pleito/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/leitor-digital-biometria-eleitor-mesario-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/leitor-digital-biometria-eleitor-mesario-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/09/leitor-digital-biometria-eleitor-mesario-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/09/leitor-digital-biometria-eleitor-mesario-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Saiba como será o trabalho dos mesários no dia do pleito</p></a></li><li><a href="https://portaltobiense.com.br/cnj-preve-punicao-para-juiz-que-se-manifestar-contra-o-sistema-eleitoral/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/cnj-prerrogativa-e1567441544603-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/cnj-prerrogativa-e1567441544603-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/09/cnj-prerrogativa-e1567441544603-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CNJ prevê punição para juiz que se manifestar contra o sistema eleitoral</p></a></li><li><a href="https://portaltobiense.com.br/e-titulo-mais-de-27-milhoes-de-pessoas-ja-ativaram-a-versao-digital-do-titulo-de-eleitor/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/m_96_0_1_20042022114324-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/m_96_0_1_20042022114324-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/09/m_96_0_1_20042022114324-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>E-Título: mais de 27 milhões de pessoas já ativaram a versão digital do título de eleitor</p></a></li><li><a href="https://portaltobiense.com.br/eleicoes-2022-oab-sergipe-promove-sabatina-com-candidatos-ao-governo-de-sergipe/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/WhatsApp_Image_2022-08-31_at_09..2e16d0ba.fill-2220x1000-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/WhatsApp_Image_2022-08-31_at_09..2e16d0ba.fill-2220x1000-2-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/09/WhatsApp_Image_2022-08-31_at_09..2e16d0ba.fill-2220x1000-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>OAB Sergipe promove sabatina com candidatos ao Governo de Sergipe</p></a></li><li><a href="https://portaltobiense.com.br/tribunal-superior-eleitoral-volta-a-proibir-celular-na-cabine-de-votacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Autor-BrendaRochaBlossom-_Depositphotos_477863100_S-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Tribunal Superior Eleitoral volta a proibir celular na cabine de votação</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42070 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/brasil/">Brasil</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/live-com-bolsonaro-bate-recorde-e-tem-quase-o-dobro-de-visualizacoes-de-lula/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/MONTAGEM-1024x1024-2-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Live com Bolsonaro bate recorde e tem quase o dobro de visualizações de Lula</p></a></li><li><a href="https://portaltobiense.com.br/durante-evento-bolsonaro-diz-que-mundo-inteiro-esta-interessado-em-nos-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/JAIR-BOLSONARO-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/JAIR-BOLSONARO-400x240.webp 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/JAIR-BOLSONARO-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Durante evento, Bolsonaro diz que mundo inteiro está interessado em nós</p></a></li><li><a href="https://portaltobiense.com.br/parcela-de-r-600-do-auxilio-brasil-comeca-a-ser-paga-nesta-terca-feira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/dinheiro2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/dinheiro2-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/dinheiro2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Parcela de R$ 600 do Auxílio Brasil começa a ser paga nesta terça-feira</p></a></li><li><a href="https://portaltobiense.com.br/com-brasil-no-mapa-da-fome-supermercados-vendem-subprodutos-alimenticios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/CARRINHO-DE-MERCADO-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/CARRINHO-DE-MERCADO-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/CARRINHO-DE-MERCADO-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/CARRINHO-DE-MERCADO-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mapa da Fome:  Supermercados no Brasil vendem subprodutos alimentícios</p></a></li><li><a href="https://portaltobiense.com.br/trabalhadores-tem-ate-dezembro-para-sacar-o-abono-salarial-atrasado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/abono-salarial_1641849557-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/abono-salarial_1641849557-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/abono-salarial_1641849557-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/abono-salarial_1641849557-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Trabalhadores tem até dezembro para sacar o abono salarial atrasado</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42071 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/cidades/">Cidades</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/historias-de-vida-sobrevivente-da-pandemia-fala-de-superacao-e-gratidao-ao-hospital-cirurgia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/historia-de-vida-2-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/historia-de-vida-2-1-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/historia-de-vida-2-1-1000x600.jpeg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/historia-de-vida-2-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Histórias de Vida: Sobrevivente da pandemia fala de superação e gratidão ao Hospital Cirurgia</p></a></li><li><a href="https://portaltobiense.com.br/itps-inicia-verificacao-e-aprova-novos-radares-em-aracaju/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/VericacaoRadar-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/VericacaoRadar-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/VericacaoRadar-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/VericacaoRadar-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>ITPS inicia verificação e aprova novos radares em Aracaju</p></a></li><li><a href="https://portaltobiense.com.br/instituicao-com-servicos-socioassistenciais-e-inaugurada-em-aracaju/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-17.15.52-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-17.15.52-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-17.15.52-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Instituição com serviços socioassistenciais é inaugurada em Aracaju</p></a></li><li><a href="https://portaltobiense.com.br/programa-busca-estimular-desenvolvimento-de-dez-municipios-sergipanos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Programa busca estimular desenvolvimento de dez municípios sergipanos</p></a></li><li><a href="https://portaltobiense.com.br/o-teatro-magico-volta-a-aracaju-para-lancamento-do-novo-show-luzente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp_Image_2022-08-04_at_17.28.10.max-2220x1000-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp_Image_2022-08-04_at_17.28.10.max-2220x1000-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp_Image_2022-08-04_at_17.28.10.max-2220x1000-1-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp_Image_2022-08-04_at_17.28.10.max-2220x1000-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>O Teatro Mágico volta a Aracaju para lançamento do novo show &#8220;Luzente&#8221;</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42072 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/esportes/">Esportes</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/gols-de-flamengo-1-x-1-ceara-gabigol-marca-e-expulso-e-fla-fica-no-empate-no-maracana-pelo-brasileirao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/gols-flamengo-x-ceara-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/gols-flamengo-x-ceara-400x240.webp 400w, https://portaltobiense.com.br/wp-content/uploads/2022/09/gols-flamengo-x-ceara-1000x600.webp 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/09/gols-flamengo-x-ceara-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gols de Flamengo 1 x 1 Ceará: Gabigol marca, é expulso, e Fla fica no empate no Maracanã pelo Brasileirão</p></a></li><li><a href="https://portaltobiense.com.br/na-moral-esporte-clube-fique-ligado-aqui-voce-fica-sabendo-de-tudo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Snap-2022-08-07-at-14.59.43-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/Snap-2022-08-07-at-14.59.43-400x240.png 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/Snap-2022-08-07-at-14.59.43-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Na Moral Esporte Clube! Fique Ligado: Aqui você fica sabendo de tudo.</p></a></li><li><a href="https://portaltobiense.com.br/jogos-da-juventude-2022-acontece-em-sergipe-a-partir-desta-sexta-feira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/CCV_AL_01_09_22_6609.2e16d0ba.fill-2220x1000-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/CCV_AL_01_09_22_6609.2e16d0ba.fill-2220x1000-2-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/09/CCV_AL_01_09_22_6609.2e16d0ba.fill-2220x1000-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jogos da Juventude 2022 maior evento multiesportivo para atletas de base</p></a></li><li><a href="https://portaltobiense.com.br/deu-zebra-fluminense-perde-para-o-athletico-pr-reserva-e-pode-sair-do-g-4-do-brasileiro-ao-fim-da-rodada/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/52332466389_1dfce13fd5_c-768x512-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Deu zebra! Fluminense perde para o Athletico-PR reserva e pode sair do G-4 do Brasileiro ao fim da rodada</p></a></li><li><a href="https://portaltobiense.com.br/vasco-perde-para-o-brusque-e-soma-sexta-derrota-seguida-fora-de-casa-na-serie-b/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/52330994322_6b679ee611_c-768x512-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/52330994322_6b679ee611_c-768x512-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/09/52330994322_6b679ee611_c-768x512-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vasco perde para o Brusque e soma sexta derrota seguida fora de casa na Série B</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42002 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/videos/">Vídeos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/tutinha-carvalho-fala-sobre-o-80o-aniversario-do-grupo-jovem-pan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/15801731475e2f875bde887_1580173147_3x2_md-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/15801731475e2f875bde887_1580173147_3x2_md-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/15801731475e2f875bde887_1580173147_3x2_md-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Tutinha Carvalho fala sobre o 80º aniversário do Grupo Jovem Pan</p></a></li><li><a href="https://portaltobiense.com.br/ir-2022-receita-abre-nesta-quarta-consultas-ao-4o-lote-de-restituicao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Leao-IR-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/Leao-IR-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/Leao-IR-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>IR 2022: Receita abre nesta quarta consultas ao 4º lote de restituição</p></a></li><li><a href="https://portaltobiense.com.br/bandido-vota-lula-pt-pcc-e-o-dialogo-cabuloso-boletim-coppolla-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/caiocoppolla-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/caiocoppolla-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/caiocoppolla-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>TSE nega pedido para tirar do ar postagens que relacionam Lula ao PCC</p></a></li><li><a href="https://portaltobiense.com.br/alexandre-garcia-analisa-os-fatos-mais-importantes-que-movimentaram-a-semana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/aaa17786para-alexandre-garcia-bolsonaro-nao-ameaca-constituicao-construcao-da-oposicao-1-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/aaa17786para-alexandre-garcia-bolsonaro-nao-ameaca-constituicao-construcao-da-oposicao-1-400x240.webp 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/aaa17786para-alexandre-garcia-bolsonaro-nao-ameaca-constituicao-construcao-da-oposicao-1-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Alexandre Garcia analisa os fatos mais importantes que movimentaram a semana</p></a></li><li><a href="https://portaltobiense.com.br/augusto-nunes-fake-news-contra-bolsonaro-entrara-em-inquerito-de-moraes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/augusto-nunes-os-pingos-nos-is-foto-reproducao-jovem-pan-news-tvpop-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/augusto-nunes-os-pingos-nos-is-foto-reproducao-jovem-pan-news-tvpop-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/augusto-nunes-os-pingos-nos-is-foto-reproducao-jovem-pan-news-tvpop-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/augusto-nunes-os-pingos-nos-is-foto-reproducao-jovem-pan-news-tvpop-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Augusto Nunes: Fake News contra Bolsonaro entrará em inquérito de Moraes?</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
				&nbsp;	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://portaltobiense.com.br/saiba-como-sera-o-trabalho-dos-mesarios-no-dia-do-pleito/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://portaltobiense.com.br/politica/"><span class="mvp-post-cat left">Política</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Saiba como será o trabalho dos mesários no dia do pleito</h1>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
													<img alt='' src='https://portaltobiense.com.br/wp-content/uploads/2022/08/Adissandro-150x150.jpeg' srcset='https://portaltobiense.com.br/wp-content/uploads/2022/08/Adissandro-150x150.jpeg 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>												</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Publicado</p> <span class="mvp-post-date">1 hora atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-09-04">4 de setembro de 2022</time></span>
														<meta itemprop="dateModified" content="2022-09-04"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://portaltobiense.com.br/author/adissandro/" title="Posts de Adissandro Pinheiro" rel="author">Adissandro Pinheiro</a></span> 													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1024" height="683" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/leitor-digital-biometria-eleitor-mesario.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/leitor-digital-biometria-eleitor-mesario.jpg 1024w, https://portaltobiense.com.br/wp-content/uploads/2022/09/leitor-digital-biometria-eleitor-mesario-300x200.jpg 300w, https://portaltobiense.com.br/wp-content/uploads/2022/09/leitor-digital-biometria-eleitor-mesario-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />																								<meta itemprop="url" content="https://portaltobiense.com.br/wp-content/uploads/2022/09/leitor-digital-biometria-eleitor-mesario-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://portaltobiense.com.br/saiba-como-sera-o-trabalho-dos-mesarios-no-dia-do-pleito/&amp;t=Saiba como será o trabalho dos mesários no dia do pleito', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fab fa-facebook-f" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/intent/tweet?text=Saiba como será o trabalho dos mesários no dia do pleito -&amp;url=https://portaltobiense.com.br/saiba-como-sera-o-trabalho-dos-mesarios-no-dia-do-pleito/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
			<li class="mvp-post-soc-twit">
				<i class="fab fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://portaltobiense.com.br/saiba-como-sera-o-trabalho-dos-mesarios-no-dia-do-pleito/&amp;media=https://portaltobiense.com.br/wp-content/uploads/2022/09/leitor-digital-biometria-eleitor-mesario-1000x600.jpg&amp;description=Saiba como será o trabalho dos mesários no dia do pleito', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
			<li class="mvp-post-soc-pin">
				<i class="fab fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Saiba como será o trabalho dos mesários no dia do pleito&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://portaltobiense.com.br/saiba-como-sera-o-trabalho-dos-mesarios-no-dia-do-pleito/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
																		<a href="https://portaltobiense.com.br/saiba-como-sera-o-trabalho-dos-mesarios-no-dia-do-pleito/#respond">
						<li class="mvp-post-soc-com mvp-com-click">
							<i class="far fa-comment" aria-hidden="true"></i>
						</li>
						</a>
														</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://portaltobiense.com.br/saiba-como-sera-o-trabalho-dos-mesarios-no-dia-do-pleito/&amp;t=Saiba como será o trabalho dos mesários no dia do pleito', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fab fa-facebook-f" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Saiba como será o trabalho dos mesários no dia do pleito -&amp;url=https://portaltobiense.com.br/saiba-como-sera-o-trabalho-dos-mesarios-no-dia-do-pleito/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
						<li class="mvp-soc-mob-twit">
							<i class="fab fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://portaltobiense.com.br/saiba-como-sera-o-trabalho-dos-mesarios-no-dia-do-pleito/&amp;media=https://portaltobiense.com.br/wp-content/uploads/2022/09/leitor-digital-biometria-eleitor-mesario-1000x600.jpg&amp;description=Saiba como será o trabalho dos mesários no dia do pleito', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
						<li class="mvp-soc-mob-pin">
							<i class="fab fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Saiba como será o trabalho dos mesários no dia do pleito https://portaltobiense.com.br/saiba-como-sera-o-trabalho-dos-mesarios-no-dia-do-pleito/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fab fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Saiba como será o trabalho dos mesários no dia do pleito&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://portaltobiense.com.br/saiba-como-sera-o-trabalho-dos-mesarios-no-dia-do-pleito/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://portaltobiense.com.br/saiba-como-sera-o-trabalho-dos-mesarios-no-dia-do-pleito/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="far fa-comment" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_44224" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p style="text-align: justify;">Para as Eleições Gerais de 2022, quase <a href="https://www.tse.jus.br/comunicacao/noticias/2022/Agosto/numero-de-mesarios-voluntarios-quase-dobrou-entre-2018-e-2022" target="_blank" rel="noreferrer noopener">1,8 milhão de mesários foram nomeados para comparecer às seções eleitorais</a> no primeiro turno, que acontece no dia 2 de outubro e, em eventual segundo turno, no dia 30 do mesmo mês. No <a href="https://www.justicaeleitoral.jus.br/eleicoes/mesario/index.html" target="_blank" rel="noreferrer noopener">Canal do Mesário</a>, há informações detalhadas para quem vai trabalhar no pleito, incluindo o <a href="https://www.justicaeleitoral.jus.br/eleicoes/mesario/assets/arquivos/manual_do_mesario_2022_digital_01072022.pdf" target="_blank" rel="noreferrer noopener"><em>Manual do Mesário</em></a> e o <a href="https://www.justicaeleitoral.jus.br/eleicoes/mesario/assets/arquivos/guia_do_mesario_2022_A4_paginas_soltas_01072022.pdf" target="_blank" rel="noreferrer noopener"><em>Guia Rápido do Mesário</em></a>; e, nesta matéria, você pode conferir como é o dia a dia desse colaborador fundamental para o bom andamento da eleição.</p>
<p style="text-align: justify;">Toda seção eleitoral conta com quatro mesários, e cada um tem uma função específica: presidente, 1º mesário, 2º mesário e secretário. Para conhecer as atribuições de cada cargo, é preciso realizar o<a href="https://www.tse.jus.br/comunicacao/noticias/2022/Agosto/app-mesario-nomeados-para-trabalhar-nas-eleicoes-2022-poderao-realizar-treinamento-on-line-808531" target="_blank" rel="noreferrer noopener">treinamento pelo App Mesário</a>, que deve ser concluído até 1º de outubro.</p>
<p style="text-align: justify;">A professora Maria de Fátima Seifert Loch é mesária desde a época do voto em papel. Ela já atuou como secretária, 2ª mesária e presidente de seção sendo, inclusive, homenageada em 2018 pelo Tribunal Regional Eleitoral de Santa Catarina (TRE-SC) pela atuação nas eleições. “É um reconhecimento de um trabalho que é anônimo. Nós viabilizamos o exercício da democracia, pois nas eleições é acolhida a vontade dos eleitores”, afirma. Este ano, Maria de Fátima atuará como delegada de prédio, que fiscaliza o pleito.</p>
<p class="has-medium-font-size" style="text-align: justify;"><strong>Presidente, mesários e secretário da seção</strong></p>
<p style="text-align: justify;">As principais atribuições do presidente da seção são: organizar os trabalhos no dia, coordenar a distribuição das atividades para os outros membros da mesa, manter a ordem no recinto, emitir a zerésima (documento que comprova que nenhum voto foi gravado na memória da urna), iniciar e encerrar a votação, emitir boletins de urna, ter contato com os fiscais e providenciar a entrega dos materiais da seção para o cartório eleitoral.</p>
<p style="text-align: justify;">“Esse papel é muito relevante. O presidente da seção eleitoral é a maior autoridade dentro da seção”, comenta Thayanne Fonseca Pirangi Soares, secretária de Gestão de Pessoas (SGP) do Tribunal Superior Eleitoral (TSE).</p>
<p style="text-align: justify;">O 1º mesário é a pessoa que fica no lugar do presidente, caso precise se ausentar em algum momento. Já o 2º mesário faz basicamente tudo que o primeiro, checando os nomes das eleitoras e dos eleitores, colhendo assinaturas no caderno de votação, entregando os comprovantes de votação e controlando a movimentação das pessoas na sala. O secretário da seção, por sua vez, deve organizar as filas e a entrada e saída de eleitores das salas, verificar se os votantes estão com a documentação correta para votar e distribuir senhas.</p>
<p class="has-medium-font-size" style="text-align: justify;"><strong>Trabalho dos mesários no dia das Eleições Gerais 2022</strong></p>
<p style="text-align: justify;">O presidente deverá conferir os materiais entregues na seção eleitoral, as informações do caderno de votação – onde constam os nomes de eleitores habilitados a votar naquela seção e os impedidos – e a Ata da Mesa Receptora, em que são anotadas todas as ocorrências do local.</p>
<p style="text-align: justify;">A sala deve ser organizada conforme o manual, posicionando corretamente o terminal do eleitor na cabine de votação e o terminal do mesário na mesa do presidente da seção. A urna deve ficar longe de janelas e câmeras para manter o sigilo do voto.</p>
<p style="text-align: justify;">
<p class="has-medium-font-size" style="text-align: justify;"><strong>Zerésima e identificação de mesários</strong></p>
<p style="text-align: justify;">Após toda a organização da seção, o presidente deve emitir a zerésima. Estando presente algum fiscal, ele deve ser convidado a acompanhar o procedimento. Todos os mesários e fiscais presentes devem assinar o documento. Em hipótese alguma, a votação poderá ser iniciada em caso de zerésima inelegível ou não impressa. Em seguida, será feita a identificação dos mesários, o que também terá de ser feito ao fim dos trabalhos.</p>
<p class="has-medium-font-size" style="text-align: justify;"><strong>Início da votação</strong></p>
<p style="text-align: justify;"><a href="https://www.tse.jus.br/comunicacao/noticias/2022/Agosto/ao-responder-a-consulta-tse-proibe-porte-de-armas-nos-locais-de-votacao-no-dia-da-eleicao" target="_blank" rel="noreferrer noopener">Não será permitido o porte de armas nos locais de votação.</a> A partir do horário definido, a urna estará habilitada para a votação. A fila de eleitores deve estar organizada, observando as situações de prioridade. O mesário verificará se o eleitor está com a <a href="https://www.tse.jus.br/comunicacao/noticias/2022/Junho/eleicoes-2022-confira-quais-sao-os-documentos-validos-para-votar" target="_blank" rel="noreferrer noopener">documentação necessária para votar</a>, isto é, se está de posse de documento oficial com foto, que pode ser o e-Título (se no <em>app </em>constar a fotografia da pessoa), ou outro documento.</p>
<p style="text-align: justify;"><a href="https://www.tse.jus.br/comunicacao/noticias/2022/Setembro/tse-altera-resolucao-e-regulamenta-entrega-do-celular-aos-mesarios-e-proibicao-de-porte-de-arma-nos-locais-de-votacao" target="_blank" rel="noreferrer noopener">Quando entrar na sala, o eleitor deverá deixar os documentos e qualquer equipamento que possa comprometer o sigilo do voto desligado, com o mesário em local indicado.</a> O mesário e o presidente farão a identificação do eleitor. O sistema pedirá a identificação biométrica, e o eleitor deverá posicionar o dedo polegar ou o indicador sobre o sensor.</p>
<p style="text-align: justify;">Após a identificação, o eleitor estará habilitado a votar. Depois do clássico barulho da urna que marca o fim da votação, o votante recolherá o equipamento deixado com o mesário e receberá os documentos e o comprovante de votação do turno correspondente.</p>
<p class="has-medium-font-size" style="text-align: justify;"><strong>Acessibilidade</strong></p>
<p style="text-align: justify;"><a href="https://www.tse.jus.br/eleicoes/processo-eleitoral-brasileiro/votacao/acessibilidade-nas-eleicoes" target="_blank" rel="noreferrer noopener">A pessoa com deficiência ou mobilidade reduzida poderá ser acompanhada por alguém de sua confiança para votar</a>. O acompanhante deverá se identificar perante a mesa receptora e não poderá estar a serviço da Justiça Eleitoral, de partido ou coligação. Ele também deverá deixar com o mesário, antes de seguir para a cabine de votação, eventuais equipamentos que possam comprometer o sigilo do voto.</p>
<p class="has-medium-font-size" style="text-align: justify;"><strong>Encerramento da votação e impressão de boletins</strong></p>
<p style="text-align: justify;">No horário definido para o encerramento da votação, ou seja, às 17h do horário de Brasília, o secretário da seção verificará se ainda há eleitores na fila e distribuirá senhas do último para o primeiro. Se não houver pessoas na fila, o presidente encerrará a votação.</p>
<p style="text-align: justify;">Antes de começar a impressão do Boletim de Urna (BU), documento que informa o resultado da votação naquela seção eleitoral, se houver fiscais presentes, eles deverão ser convidados a acompanhar o procedimento.</p>
<p style="text-align: justify;">São cinco vias no total e todas devem ser assinadas pelos presentes. Uma via do BU deve ser afixada na porta da seção para dar publicidade ao resultado local; outra deve ficar com o presidente para posterior conferência com os dados que constarão na internet, no <a href="http://www.tse.jus.br/" target="_blank" rel="noreferrer noopener">Portal do TSE</a> – o QR Code impresso no BU, ao ser escaneado e decodificado, mostrará os dados de apuração daquela seção eleitoral. E a última via será entregue a um representante de partido, se estiver presente, mais uma medida que demonstra a transparência da eleição e a credibilidade da urna eletrônica.</p>
<p style="text-align: justify;">Em seguida, automaticamente, a urna imprimirá a via do Boletim de Justificativa (BUJ) e do Boletim de Identificação dos Mesários (BIM), pedirá a retirada da mídia de resultado (MR) e a lacração do compartimento. Depois, será desligada.</p>
<p style="text-align: justify;">Deverão ser reservadas para envio à junta eleitoral: mídia de resultado; zerésima; ata da mesa receptora de votos; duas vias do BU; uma via do BUJ e uma do BIM. Os formulários de justificativa e de identificação de pessoa com deficiência ou mobilidade reduzida, o caderno de votação e demais materiais seguirão a orientação do cartório eleitoral para envio. Em qualquer caso de inconsistência, o cartório eleitoral deverá ser comunicado.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">TSE</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_44224&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/portaltobiense.com.br\/saiba-como-sera-o-trabalho-dos-mesarios-no-dia-do-pleito\/&quot;,&quot;postId&quot;:44224,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/portaltobiense.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Tópicos Relacionados:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://portaltobiense.com.br/cnj-preve-punicao-para-juiz-que-se-manifestar-contra-o-sistema-eleitoral/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não Perca</span>
																						<p>CNJ prevê punição para juiz que se manifestar contra o sistema eleitoral</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img alt='' src='https://portaltobiense.com.br/wp-content/uploads/2022/08/Adissandro-150x150.jpeg' srcset='https://portaltobiense.com.br/wp-content/uploads/2022/08/Adissandro-150x150.jpeg 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://portaltobiense.com.br/author/adissandro/" title="Posts de Adissandro Pinheiro" rel="author">Adissandro Pinheiro</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																																																																																																											</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p></p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Excelente-removebg-preview.png"/>
																	<meta itemprop="url" content="https://portaltobiense.com.br/wp-content/uploads/2022/08/Excelente-removebg-preview.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Portal Tobiense">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidade</span>
															 

 														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Leia Também</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																																							<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Clique Para Comentar</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-44224 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Deixe uma Resposta</span></h4></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/saiba-como-sera-o-trabalho-dos-mesarios-no-dia-do-pleito/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://portaltobiense.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> <span class="required-field-message" aria-hidden="true">Campos obrigatórios são marcados com <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentário <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='44224' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Recente</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Tendência</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://portaltobiense.com.br/saiba-como-sera-o-trabalho-dos-mesarios-no-dia-do-pleito/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/leitor-digital-biometria-eleitor-mesario-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/leitor-digital-biometria-eleitor-mesario-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/09/leitor-digital-biometria-eleitor-mesario-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">1 hora atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Saiba como será o trabalho dos mesários no dia do pleito</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portaltobiense.com.br/cnj-preve-punicao-para-juiz-que-se-manifestar-contra-o-sistema-eleitoral/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/cnj-prerrogativa-e1567441544603-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/cnj-prerrogativa-e1567441544603-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/09/cnj-prerrogativa-e1567441544603-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">2 horas atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>CNJ prevê punição para juiz que se manifestar contra o sistema eleitoral</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portaltobiense.com.br/justica-eleitoral-faz-busca-e-apreensao-na-casa-de-sergio-moro/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/sergio-moro-31052022174100652-1-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/sergio-moro-31052022174100652-1-80x80.jpeg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/09/sergio-moro-31052022174100652-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">2 horas atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Justiça Eleitoral faz busca e apreensão na casa de Sergio Moro</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://portaltobiense.com.br/sem-vencedores-mega-sena-acumula-e-premio-vai-a-r-60-milhoes/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/040222kk11-7413760-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/040222kk11-7413760-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/09/040222kk11-7413760-150x150.jpg 150w, https://portaltobiense.com.br/wp-content/uploads/2022/09/040222kk11-7413760-600x600.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">6 horas atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Sem vencedores, Mega-Sena acumula e prêmio vai a R$ 60 milhões</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portaltobiense.com.br/justica-eleitoral-faz-busca-e-apreensao-na-casa-de-sergio-moro/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/sergio-moro-31052022174100652-1-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/sergio-moro-31052022174100652-1-80x80.jpeg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/09/sergio-moro-31052022174100652-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">2 horas atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Justiça Eleitoral faz busca e apreensão na casa de Sergio Moro</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portaltobiense.com.br/em-decisao-liminar-barroso-suspende-piso-nacional-da-enfermagem/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/84661a1e-8d02-4d0d-8bf3-3ec7ea7f31f7-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/84661a1e-8d02-4d0d-8bf3-3ec7ea7f31f7-80x80.jpeg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/09/84661a1e-8d02-4d0d-8bf3-3ec7ea7f31f7-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">11 horas atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Em decisão liminar, Barroso suspende piso nacional da enfermagem</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://portaltobiense.com.br/tutinha-carvalho-fala-sobre-o-80o-aniversario-do-grupo-jovem-pan/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/15801731475e2f875bde887_1580173147_3x2_md-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/15801731475e2f875bde887_1580173147_3x2_md-1-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/08/15801731475e2f875bde887_1580173147_3x2_md-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Vídeos</span><span class="mvp-cd-date left relative">2 semanas atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Tutinha Carvalho fala sobre o 80º aniversário do Grupo Jovem Pan</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portaltobiense.com.br/bandido-vota-lula-pt-pcc-e-o-dialogo-cabuloso-boletim-coppolla-2/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/caiocoppolla-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/caiocoppolla-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/08/caiocoppolla-150x150.jpg 150w, https://portaltobiense.com.br/wp-content/uploads/2022/08/caiocoppolla-560x568.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Vídeos</span><span class="mvp-cd-date left relative">2 semanas atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>TSE nega pedido para tirar do ar postagens que relacionam Lula ao PCC</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portaltobiense.com.br/alexandre-garcia-analisa-os-fatos-mais-importantes-que-movimentaram-a-semana/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/aaa17786para-alexandre-garcia-bolsonaro-nao-ameaca-constituicao-construcao-da-oposicao-1-80x80.webp" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/aaa17786para-alexandre-garcia-bolsonaro-nao-ameaca-constituicao-construcao-da-oposicao-1-80x80.webp 80w, https://portaltobiense.com.br/wp-content/uploads/2022/08/aaa17786para-alexandre-garcia-bolsonaro-nao-ameaca-constituicao-construcao-da-oposicao-1-150x150.webp 150w, https://portaltobiense.com.br/wp-content/uploads/2022/08/aaa17786para-alexandre-garcia-bolsonaro-nao-ameaca-constituicao-construcao-da-oposicao-1-560x560.webp 560w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Vídeos</span><span class="mvp-cd-date left relative">3 semanas atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Alexandre Garcia analisa os fatos mais importantes que movimentaram a semana</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Recomendados</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://portaltobiense.com.br/saiba-como-sera-o-trabalho-dos-mesarios-no-dia-do-pleito/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/leitor-digital-biometria-eleitor-mesario-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/leitor-digital-biometria-eleitor-mesario-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/09/leitor-digital-biometria-eleitor-mesario-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/09/leitor-digital-biometria-eleitor-mesario-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/leitor-digital-biometria-eleitor-mesario-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/leitor-digital-biometria-eleitor-mesario-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/09/leitor-digital-biometria-eleitor-mesario-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">1 hora atrás</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Saiba como será o trabalho dos mesários no dia do pleito</h2>
															<p>Para as Eleições Gerais de 2022, quase 1,8 milhão de mesários foram nomeados para comparecer às seções eleitorais no primeiro turno, que...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://portaltobiense.com.br/cnj-preve-punicao-para-juiz-que-se-manifestar-contra-o-sistema-eleitoral/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/cnj-prerrogativa-e1567441544603-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/cnj-prerrogativa-e1567441544603-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/09/cnj-prerrogativa-e1567441544603-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/cnj-prerrogativa-e1567441544603-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/cnj-prerrogativa-e1567441544603-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/09/cnj-prerrogativa-e1567441544603-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">2 horas atrás</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">CNJ prevê punição para juiz que se manifestar contra o sistema eleitoral</h2>
															<p>Regras valem para julgadores de todo o país, estejam ou não atuando nas eleições deste ano O Conselho Nacional de Justiça...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://portaltobiense.com.br/justica-eleitoral-faz-busca-e-apreensao-na-casa-de-sergio-moro/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/sergio-moro-31052022174100652-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/sergio-moro-31052022174100652-1-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/09/sergio-moro-31052022174100652-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/sergio-moro-31052022174100652-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/sergio-moro-31052022174100652-1-80x80.jpeg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/09/sergio-moro-31052022174100652-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">2 horas atrás</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Justiça Eleitoral faz busca e apreensão na casa de Sergio Moro</h2>
															<p>Representação feita pela federação PT, PCdoB e PV é relativa a material de campanha; nada foi apreendido, segundo advogado A...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">EM ALTA</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://portaltobiense.com.br/sem-vencedores-mega-sena-acumula-e-premio-vai-a-r-60-milhoes/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/040222kk11-7413760-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/040222kk11-7413760-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/09/040222kk11-7413760-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/040222kk11-7413760-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/040222kk11-7413760-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/09/040222kk11-7413760-150x150.jpg 150w, https://portaltobiense.com.br/wp-content/uploads/2022/09/040222kk11-7413760-600x600.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">6 horas atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Sem vencedores, Mega-Sena acumula e prêmio vai a R$ 60 milhões</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portaltobiense.com.br/justica-eleitoral-faz-busca-e-apreensao-na-casa-de-sergio-moro/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/sergio-moro-31052022174100652-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/sergio-moro-31052022174100652-1-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/09/sergio-moro-31052022174100652-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/sergio-moro-31052022174100652-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/sergio-moro-31052022174100652-1-80x80.jpeg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/09/sergio-moro-31052022174100652-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">2 horas atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Justiça Eleitoral faz busca e apreensão na casa de Sergio Moro</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portaltobiense.com.br/em-decisao-liminar-barroso-suspende-piso-nacional-da-enfermagem/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/84661a1e-8d02-4d0d-8bf3-3ec7ea7f31f7-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/84661a1e-8d02-4d0d-8bf3-3ec7ea7f31f7-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/84661a1e-8d02-4d0d-8bf3-3ec7ea7f31f7-80x80.jpeg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/09/84661a1e-8d02-4d0d-8bf3-3ec7ea7f31f7-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">11 horas atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Em decisão liminar, Barroso suspende piso nacional da enfermagem</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portaltobiense.com.br/mbappe-esta-namorando-modelo-trans-revela-midia-francesa/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/63100175b1ca5-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/63100175b1ca5-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/63100175b1ca5-560x334.jpg 560w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/63100175b1ca5-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/63100175b1ca5-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/08/63100175b1ca5-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Entretenimento</span><span class="mvp-cd-date left relative">1 dia atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mbappé está namorando modelo trans, revela mídia francesa</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portaltobiense.com.br/urgente-cai-secretario-de-comunicacao-de-tobias-barreto-luiz-henrique-bugia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/1a73c0c8-65d4-4a4b-8658-7706c7fc379c-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/1a73c0c8-65d4-4a4b-8658-7706c7fc379c-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/1a73c0c8-65d4-4a4b-8658-7706c7fc379c-1-300x180.jpg 300w, https://portaltobiense.com.br/wp-content/uploads/2022/08/1a73c0c8-65d4-4a4b-8658-7706c7fc379c-1-590x354.jpg 590w, https://portaltobiense.com.br/wp-content/uploads/2022/08/1a73c0c8-65d4-4a4b-8658-7706c7fc379c-1.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/1a73c0c8-65d4-4a4b-8658-7706c7fc379c-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/1a73c0c8-65d4-4a4b-8658-7706c7fc379c-1-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/08/1a73c0c8-65d4-4a4b-8658-7706c7fc379c-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">4 horas atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>EXTRA! Devido irregularidades, Prefeito exonera Secretário de Comunicação de Tobias Barreto, Luiz Henrique Bugia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portaltobiense.com.br/na-moral-esporte-clube-fique-ligado-aqui-voce-fica-sabendo-de-tudo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Snap-2022-08-07-at-14.59.43-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/Snap-2022-08-07-at-14.59.43-400x240.png 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/Snap-2022-08-07-at-14.59.43-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Snap-2022-08-07-at-14.59.43-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/Snap-2022-08-07-at-14.59.43-80x80.png 80w, https://portaltobiense.com.br/wp-content/uploads/2022/08/Snap-2022-08-07-at-14.59.43-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Esportes</span><span class="mvp-cd-date left relative">15 horas atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Na Moral Esporte Clube! Fique Ligado: Aqui você fica sabendo de tudo.</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portaltobiense.com.br/tribunal-superior-eleitoral-volta-a-proibir-celular-na-cabine-de-votacao/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Autor-BrendaRochaBlossom-_Depositphotos_477863100_S-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Autor-BrendaRochaBlossom-_Depositphotos_477863100_S-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/Autor-BrendaRochaBlossom-_Depositphotos_477863100_S-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/08/Autor-BrendaRochaBlossom-_Depositphotos_477863100_S-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">3 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tribunal Superior Eleitoral volta a proibir celular na cabine de votação</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portaltobiense.com.br/paralamas-do-sucesso-realizam-show-em-aracaju-no-dia-15-de-setembro/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp_Image_2022-08-18_at_18.45.38_1.max-2220x1000-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp_Image_2022-08-18_at_18.45.38_1.max-2220x1000-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp_Image_2022-08-18_at_18.45.38_1.max-2220x1000-1-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp_Image_2022-08-18_at_18.45.38_1.max-2220x1000-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp_Image_2022-08-18_at_18.45.38_1.max-2220x1000-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp_Image_2022-08-18_at_18.45.38_1.max-2220x1000-1-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp_Image_2022-08-18_at_18.45.38_1.max-2220x1000-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Entretenimento</span><span class="mvp-cd-date left relative">4 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Paralamas do Sucesso realizam show em Aracaju no dia 15 de setembro</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://portaltobiense.com.br/"><img src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Excelente-removebg-preview.png" alt="Portal Tobiense" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="#" target="_blank" class="fab fa-facebook-f"></a></li>
																									<li><a href="#" target="_blank" class="fab fa-twitter"></a></li>
																																	<li><a href="#" target="_blank" class="fab fa-instagram"></a></li>
																																	<li><a href="#" target="_blank" class="fab fa-youtube"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41997"><a href="https://portaltobiense.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41999"><a href="https://portaltobiense.com.br/noticias/">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42073"><a href="https://portaltobiense.com.br/noticias/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42074"><a href="https://portaltobiense.com.br/noticias/educacao/">Educação</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41998"><a href="https://portaltobiense.com.br/entretenimento/">Entretenimento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42000"><a href="https://portaltobiense.com.br/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42001"><a href="https://portaltobiense.com.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42070"><a href="https://portaltobiense.com.br/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42071"><a href="https://portaltobiense.com.br/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42072"><a href="https://portaltobiense.com.br/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42002"><a href="https://portaltobiense.com.br/videos/">Vídeos</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2022 | Portal Tobiense
(79) 9 9858 - 1283</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.0.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=6.0.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"df42188bc1","ajax_url":"https:\/\/portaltobiense.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"91c71ca4c1","ajax_url":"https:\/\/portaltobiense.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"07c2556511","ajax_url":"https:\/\/portaltobiense.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"d20301e31f","ajax_url":"https:\/\/portaltobiense.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/zox-news/js/scripts.js?ver=6.0.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/zox-news/js/retina.js?ver=6.0.2' id='retina-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=6.0.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.0.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script src='https://stats.wp.com/e-202236.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'209605283',post:'44224',tz:'-3',srv:'portaltobiense.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '209605283', '44224' ]);
</script>
</body>
</html>