<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://portaltobiense.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://portaltobiense.com.br/wp-content/uploads/2022/10/sem-lactose-senac-4-1000x600.jpeg" />
		<meta name="twitter:image" content="https://portaltobiense.com.br/wp-content/uploads/2022/10/sem-lactose-senac-4-1000x600.jpeg" />
	<meta property="og:url" content="https://portaltobiense.com.br/centro-de-gastronomia-do-senac-se-oferta-curso-de-confeitaria-sem-gluten-e-sem-lactose/" />
<meta property="og:title" content="Centro de Gastronomia do Senac/SE oferta curso de confeitaria sem glúten e sem lactose" />
<meta property="og:description" content="Recusar um pedaço de bolo, um pão quentinho ou ainda um docinho de festa parece algo improvável, mas é uma realidade para muita gente que precisou passar por uma readequação alimentar, para não sofrer danos à saúde. Isso porque cerca de 2 milhões de brasileiros são celíacos (têm alergia ao glúten presente na farinha de [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://portaltobiense.com.br/centro-de-gastronomia-do-senac-se-oferta-curso-de-confeitaria-sem-gluten-e-sem-lactose/">
<meta name="twitter:title" content="Centro de Gastronomia do Senac/SE oferta curso de confeitaria sem glúten e sem lactose">
<meta name="twitter:description" content="Recusar um pedaço de bolo, um pão quentinho ou ainda um docinho de festa parece algo improvável, mas é uma realidade para muita gente que precisou passar por uma readequação alimentar, para não sofrer danos à saúde. Isso porque cerca de 2 milhões de brasileiros são celíacos (têm alergia ao glúten presente na farinha de [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Centro de Gastronomia do Senac/SE oferta curso de confeitaria sem glúten e sem lactose - Portal Tobiense</title>
	<link rel="canonical" href="https://portaltobiense.com.br/centro-de-gastronomia-do-senac-se-oferta-curso-de-confeitaria-sem-gluten-e-sem-lactose/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Centro de Gastronomia do Senac/SE oferta curso de confeitaria sem glúten e sem lactose - Portal Tobiense" />
	<meta property="og:description" content="Recusar um pedaço de bolo, um pão quentinho ou ainda um docinho de festa parece algo improvável, mas é uma realidade para muita gente que precisou passar por uma readequação alimentar, para não sofrer danos à saúde. Isso porque cerca de 2 milhões de brasileiros são celíacos (têm alergia ao glúten presente na farinha de [&hellip;]" />
	<meta property="og:url" content="https://portaltobiense.com.br/centro-de-gastronomia-do-senac-se-oferta-curso-de-confeitaria-sem-gluten-e-sem-lactose/" />
	<meta property="og:site_name" content="Portal Tobiense" />
	<meta property="article:published_time" content="2022-10-24T14:02:44+00:00" />
	<meta property="og:image" content="https://portaltobiense.com.br/wp-content/uploads/2022/10/sem-lactose-senac-4.jpeg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="877" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Adissandro Pinheiro" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Adissandro Pinheiro" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://portaltobiense.com.br/centro-de-gastronomia-do-senac-se-oferta-curso-de-confeitaria-sem-gluten-e-sem-lactose/","url":"https://portaltobiense.com.br/centro-de-gastronomia-do-senac-se-oferta-curso-de-confeitaria-sem-gluten-e-sem-lactose/","name":"Centro de Gastronomia do Senac/SE oferta curso de confeitaria sem glúten e sem lactose - Portal Tobiense","isPartOf":{"@id":"https://portaltobiense.com.br/#website"},"primaryImageOfPage":{"@id":"https://portaltobiense.com.br/centro-de-gastronomia-do-senac-se-oferta-curso-de-confeitaria-sem-gluten-e-sem-lactose/#primaryimage"},"image":{"@id":"https://portaltobiense.com.br/centro-de-gastronomia-do-senac-se-oferta-curso-de-confeitaria-sem-gluten-e-sem-lactose/#primaryimage"},"thumbnailUrl":"https://portaltobiense.com.br/wp-content/uploads/2022/10/sem-lactose-senac-4.jpeg","datePublished":"2022-10-24T14:02:44+00:00","dateModified":"2022-10-24T14:02:44+00:00","author":{"@id":"https://portaltobiense.com.br/#/schema/person/74e9d9300019007d8cb6dcdd111c5ba3"},"breadcrumb":{"@id":"https://portaltobiense.com.br/centro-de-gastronomia-do-senac-se-oferta-curso-de-confeitaria-sem-gluten-e-sem-lactose/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://portaltobiense.com.br/centro-de-gastronomia-do-senac-se-oferta-curso-de-confeitaria-sem-gluten-e-sem-lactose/"]}]},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://portaltobiense.com.br/centro-de-gastronomia-do-senac-se-oferta-curso-de-confeitaria-sem-gluten-e-sem-lactose/#primaryimage","url":"https://portaltobiense.com.br/wp-content/uploads/2022/10/sem-lactose-senac-4.jpeg","contentUrl":"https://portaltobiense.com.br/wp-content/uploads/2022/10/sem-lactose-senac-4.jpeg","width":1200,"height":877},{"@type":"BreadcrumbList","@id":"https://portaltobiense.com.br/centro-de-gastronomia-do-senac-se-oferta-curso-de-confeitaria-sem-gluten-e-sem-lactose/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://portaltobiense.com.br/"},{"@type":"ListItem","position":2,"name":"Centro de Gastronomia do Senac/SE oferta curso de confeitaria sem glúten e sem lactose"}]},{"@type":"WebSite","@id":"https://portaltobiense.com.br/#website","url":"https://portaltobiense.com.br/","name":"Portal Tobiense","description":"O Site de Notícias da Sua Cidade!","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://portaltobiense.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"Person","@id":"https://portaltobiense.com.br/#/schema/person/74e9d9300019007d8cb6dcdd111c5ba3","name":"Adissandro Pinheiro","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://portaltobiense.com.br/#/schema/person/image/","url":"https://portaltobiense.com.br/wp-content/uploads/2022/08/Adissandro-150x150.jpeg","contentUrl":"https://portaltobiense.com.br/wp-content/uploads/2022/08/Adissandro-150x150.jpeg","caption":"Adissandro Pinheiro"},"url":"https://portaltobiense.com.br/author/adissandro/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Tobiense &raquo;" href="https://portaltobiense.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Tobiense &raquo;" href="https://portaltobiense.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Tobiense &raquo; Centro de Gastronomia do Senac/SE oferta curso de confeitaria sem glúten e sem lactose" href="https://portaltobiense.com.br/centro-de-gastronomia-do-senac-se-oferta-curso-de-confeitaria-sem-gluten-e-sem-lactose/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/portaltobiense.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://portaltobiense.com.br/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://portaltobiense.com.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://portaltobiense.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://portaltobiense.com.br/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://portaltobiense.com.br/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-user-profile-avatar-frontend-css'  href='https://portaltobiense.com.br/wp-content/plugins/wp-user-profile-avatar/assets/css/frontend.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://portaltobiense.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://portaltobiense.com.br/wp-includes/css/dashicons.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://portaltobiense.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://portaltobiense.com.br/wp-content/themes/zox-news/style.css?ver=6.0.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://portaltobiense.com.br/wp-content/themes/zox-news/css/reset.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://portaltobiense.com.br/wp-content/themes/zox-news/font-awesome/css/all.css?ver=6.0.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%26display%3Dswap' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://portaltobiense.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://portaltobiense.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=11.2' type='text/css' media='all' />
<script type='text/javascript' src='https://portaltobiense.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://portaltobiense.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://portaltobiense.com.br/wp-json/wp/v2/posts/45427" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portaltobiense.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portaltobiense.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://portaltobiense.com.br/?p=45427' />
<link rel="alternate" type="application/json+oembed" href="https://portaltobiense.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaltobiense.com.br%2Fcentro-de-gastronomia-do-senac-se-oferta-curso-de-confeitaria-sem-gluten-e-sem-lactose%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://portaltobiense.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaltobiense.com.br%2Fcentro-de-gastronomia-do-senac-se-oferta-curso-de-confeitaria-sem-gluten-e-sem-lactose%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
	<link rel="amphtml" href="https://portaltobiense.com.br/centro-de-gastronomia-do-senac-se-oferta-curso-de-confeitaria-sem-gluten-e-sem-lactose/?amp=1"><link rel="icon" href="https://portaltobiense.com.br/wp-content/uploads/2022/08/cropped-faviconV2-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://portaltobiense.com.br/wp-content/uploads/2022/08/cropped-faviconV2-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://portaltobiense.com.br/wp-content/uploads/2022/08/cropped-faviconV2-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://portaltobiense.com.br/wp-content/uploads/2022/08/cropped-faviconV2-1-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			#mvp-foot-bot {
    background: #FFFFFF;
    padding: 20px 0;
}

#mvp-foot-wrap {
    background: #eee;
    width: 100%;
}		</style>
		</head>
<body class="post-template-default single single-post postid-45427 single-format-standard wp-embed-responsive theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://portaltobiense.com.br/"><img src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Excelente-removebg-preview.png" alt="Portal Tobiense" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-41997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41997"><a href="https://portaltobiense.com.br/">Home</a></li>
<li id="menu-item-41999" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-41999"><a href="https://portaltobiense.com.br/noticias/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-42073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42073"><a href="https://portaltobiense.com.br/noticias/economia/">Economia</a></li>
	<li id="menu-item-42074" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42074"><a href="https://portaltobiense.com.br/noticias/educacao/">Educação</a></li>
</ul>
</li>
<li id="menu-item-41998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41998"><a href="https://portaltobiense.com.br/entretenimento/">Entretenimento</a></li>
<li id="menu-item-42000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42000"><a href="https://portaltobiense.com.br/policial/">Policial</a></li>
<li id="menu-item-42001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42001"><a href="https://portaltobiense.com.br/politica/">Política</a></li>
<li id="menu-item-42070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42070"><a href="https://portaltobiense.com.br/brasil/">Brasil</a></li>
<li id="menu-item-42071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42071"><a href="https://portaltobiense.com.br/cidades/">Cidades</a></li>
<li id="menu-item-42072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42072"><a href="https://portaltobiense.com.br/esportes/">Esportes</a></li>
<li id="menu-item-42002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42002"><a href="https://portaltobiense.com.br/videos/">Vídeos</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se Conosco</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="#" target="_blank" class="fab fa-facebook-f"></a></li>
										<li><a href="#" target="_blank" class="fab fa-twitter"></a></li>
													<li><a href="#" target="_blank" class="fab fa-instagram"></a></li>
													<li><a href="#" target="_blank" class="fab fa-youtube"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://portaltobiense.com.br/">
	<input type="text" name="s" id="s" value="Procurar" onfocus='if (this.value == "Procurar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Procurar"; }' />
	<input type="hidden" id="searchsubmit" value="Procurar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<iframe width="100%" height="70" frameborder="0" src="https://players.hoost.com.br/modern/barra.php?ip=cast2.hoost.com.br&porta=20052&codec=mp3&strUser=radionam&point=/stream&tech=icecastv2&color1=fc2465&color2=ffffff&bgColor=333333&theme=light&thumbImg=true&statusTxt=true&autoplay=off&facebook=https://www.facebook.com/portaltobiense&twitter=https://twitter.com/FalaNamoral&ssl=1&sslp=20052" allow="autoplay"></iframe>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="#" target="_blank"><span class="mvp-nav-soc-but fab fa-facebook-f"></span></a>
																																														<a href="#" target="_blank"><span class="mvp-nav-soc-but fab fa-twitter"></span></a>
																																														<a href="#" target="_blank"><span class="mvp-nav-soc-but fab fa-instagram"></span></a>
																																														<a href="#" target="_blank"><span class="mvp-nav-soc-but fab fa-youtube"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://portaltobiense.com.br/"><img itemprop="logo" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Excelente-removebg-preview.png" alt="Portal Tobiense" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://portaltobiense.com.br/"><img src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Excelente-removebg-preview.png" alt="Portal Tobiense" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Portal Tobiense</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Centro de Gastronomia do Senac/SE oferta curso de confeitaria sem glúten e sem lactose</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41997"><a href="https://portaltobiense.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-41999 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/noticias/">Notícias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/centro-de-gastronomia-do-senac-se-oferta-curso-de-confeitaria-sem-gluten-e-sem-lactose/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/sem-lactose-senac-4-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/sem-lactose-senac-4-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/10/sem-lactose-senac-4-1000x600.jpeg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/10/sem-lactose-senac-4-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Centro de Gastronomia do Senac/SE oferta curso de confeitaria sem glúten e sem lactose</p></a></li><li><a href="https://portaltobiense.com.br/unidade-movel-do-senac-se-entrega-mais-de-100-certificados-a-concludentes-de-cursos-em-estancia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/CERTIFICADO-ESTANCIA-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/CERTIFICADO-ESTANCIA-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/10/CERTIFICADO-ESTANCIA-1000x600.jpeg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/10/CERTIFICADO-ESTANCIA-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Unidade Móvel do Senac/SE entrega mais de 100 certificados a concludentes de cursos em Estância</p></a></li><li><a href="https://portaltobiense.com.br/egresso-do-curso-de-garcom-do-senac-se-e-referencia-no-ramo-de-vinhos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/Pabllo-Cesar--400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/Pabllo-Cesar--400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/10/Pabllo-Cesar--1000x600.jpeg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/10/Pabllo-Cesar--590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Egresso do curso de garçom do Senac/SE é referência no ramo de vinhos</p></a></li><li><a href="https://portaltobiense.com.br/de-bijuteria-a-celular-correios-vao-leiloar-41-mil-itens-esquecidos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/ffraz_abr_18091923263-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/ffraz_abr_18091923263-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/10/ffraz_abr_18091923263-300x179.jpg 300w, https://portaltobiense.com.br/wp-content/uploads/2022/10/ffraz_abr_18091923263-1024x613.jpg 1024w, https://portaltobiense.com.br/wp-content/uploads/2022/10/ffraz_abr_18091923263-768x459.jpg 768w, https://portaltobiense.com.br/wp-content/uploads/2022/10/ffraz_abr_18091923263-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/10/ffraz_abr_18091923263-590x354.jpg 590w, https://portaltobiense.com.br/wp-content/uploads/2022/10/ffraz_abr_18091923263.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>De bijuteria a celular: Correios vão leiloar 41 mil itens esquecidos</p></a></li><li><a href="https://portaltobiense.com.br/gastronomia-curso-de-comida-de-boteco-chega-com-proposta-de-inovar-o-tradicional-petisco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/jeferson-carvalho-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/jeferson-carvalho-1-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/10/jeferson-carvalho-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gastronomia: curso de Comida de boteco chega com proposta de inovar o tradicional petisco</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42073 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/noticias/economia/">Economia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/censura-tse-proibe-jovem-pan-de-falar-livremente-sobre-lula/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/650x0_1665946002_634c519238d69-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/650x0_1665946002_634c519238d69-400x240.webp 400w, https://portaltobiense.com.br/wp-content/uploads/2022/10/650x0_1665946002_634c519238d69-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>A terrível &#8216;censura&#8217; petista bate na porta da Jovem Pan, mas será desmoralizada pelos números</p></a></li><li><a href="https://portaltobiense.com.br/fgts-confira-prazo-para-fazer-o-saque-extraordinario-no-valor-de-ate-r-1-mil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/hero-pagina-fgts-1-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/hero-pagina-fgts-1-400x240.png 400w, https://portaltobiense.com.br/wp-content/uploads/2022/10/hero-pagina-fgts-1-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>FGTS: confira prazo para fazer o saque extraordinário no valor de até R$ 1 mil</p></a></li><li><a href="https://portaltobiense.com.br/mega-sena-nenhum-apostador-acerta-e-premio-acumula-em-r-17-milhoes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/1_whatsapp_image_2022_03_10_at_18_06_07-7574282-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/1_whatsapp_image_2022_03_10_at_18_06_07-7574282-400x240.webp 400w, https://portaltobiense.com.br/wp-content/uploads/2022/10/1_whatsapp_image_2022_03_10_at_18_06_07-7574282-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mega-Sena: nenhum apostador acerta e prêmio acumula em R$ 17 milhões</p></a></li><li><a href="https://portaltobiense.com.br/caixa-anuncia-descontos-de-ate-90-para-brasileiros-quitarem-dividas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/CaixaEconomica-CEF-Fachada-05jan2022-3-scaled-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/CaixaEconomica-CEF-Fachada-05jan2022-3-scaled-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/10/CaixaEconomica-CEF-Fachada-05jan2022-3-scaled-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Caixa anuncia descontos de até 90% para brasileiros quitarem dívidas</p></a></li><li><a href="https://portaltobiense.com.br/aracaju-tem-a-maior-reducao-no-custo-da-cesta-basica-segundo-dieese/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/o-que-e-cesta-basica-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/o-que-e-cesta-basica-2-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/09/o-que-e-cesta-basica-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aracaju tem a maior redução no custo da cesta básica, segundo Dieese</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42074 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/noticias/educacao/">Educação</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/centro-de-gastronomia-do-senac-se-oferta-curso-de-confeitaria-sem-gluten-e-sem-lactose/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/sem-lactose-senac-4-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/sem-lactose-senac-4-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/10/sem-lactose-senac-4-1000x600.jpeg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/10/sem-lactose-senac-4-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Centro de Gastronomia do Senac/SE oferta curso de confeitaria sem glúten e sem lactose</p></a></li><li><a href="https://portaltobiense.com.br/unidade-movel-do-senac-se-entrega-mais-de-100-certificados-a-concludentes-de-cursos-em-estancia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/CERTIFICADO-ESTANCIA-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/CERTIFICADO-ESTANCIA-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/10/CERTIFICADO-ESTANCIA-1000x600.jpeg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/10/CERTIFICADO-ESTANCIA-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Unidade Móvel do Senac/SE entrega mais de 100 certificados a concludentes de cursos em Estância</p></a></li><li><a href="https://portaltobiense.com.br/egresso-do-curso-de-garcom-do-senac-se-e-referencia-no-ramo-de-vinhos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/Pabllo-Cesar--400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/Pabllo-Cesar--400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/10/Pabllo-Cesar--1000x600.jpeg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/10/Pabllo-Cesar--590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Egresso do curso de garçom do Senac/SE é referência no ramo de vinhos</p></a></li><li><a href="https://portaltobiense.com.br/gastronomia-curso-de-comida-de-boteco-chega-com-proposta-de-inovar-o-tradicional-petisco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/jeferson-carvalho-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/jeferson-carvalho-1-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/10/jeferson-carvalho-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gastronomia: curso de Comida de boteco chega com proposta de inovar o tradicional petisco</p></a></li><li><a href="https://portaltobiense.com.br/invista-em-voce-palestras-e-minicursos-acontecem-em-tobias-barreto-na-sexta-21/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/SENAC-TOBIAS-BARRETO-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/SENAC-TOBIAS-BARRETO-1-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/10/SENAC-TOBIAS-BARRETO-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Invista em Você: palestras e minicursos acontecem em Tobias Barreto na sexta, 21</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41998 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/entretenimento/">Entretenimento</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/serie-que-conta-a-historia-de-silvio-santos-estreia-no-streaming/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/Serie-sobre-Silvio-Santos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/Serie-sobre-Silvio-Santos-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/10/Serie-sobre-Silvio-Santos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Série que conta a história de Silvio Santos estreia no streaming</p></a></li><li><a href="https://portaltobiense.com.br/tobias-barreto-esta-entre-os-juristas-que-marcaram-a-historia-do-pais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/01/Claro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Tobias Barreto está entre os Juristas que marcaram a história do país</p></a></li><li><a href="https://portaltobiense.com.br/hackers-divulgam-informacoes-sigilosas-da-record-e-de-apresentadora-da-emissora/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/vsPWCzuUVrgfN2DCc75WJEAq5uIIFqQpaGyqMDgL-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/vsPWCzuUVrgfN2DCc75WJEAq5uIIFqQpaGyqMDgL-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/10/vsPWCzuUVrgfN2DCc75WJEAq5uIIFqQpaGyqMDgL-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hackers divulgam informações sigilosas da Record e de apresentadora da emissora</p></a></li><li><a href="https://portaltobiense.com.br/ator-robert-cormier-morre-aos-33-anos-apos-sofrer-queda/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/thumbe-ator-robert-cormier-_2022-09-28151647-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/thumbe-ator-robert-cormier-_2022-09-28151647-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/09/thumbe-ator-robert-cormier-_2022-09-28151647-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ator Robert Cormier morre aos 33 anos após sofrer queda</p></a></li><li><a href="https://portaltobiense.com.br/espetaculo-encanto-da-familia-madrigal-vai-acontecer-em-aracaju/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/WhatsApp_Image_2022-09-24_at_11.06.31.max-2220x1000-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/WhatsApp_Image_2022-09-24_at_11.06.31.max-2220x1000-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/09/WhatsApp_Image_2022-09-24_at_11.06.31.max-2220x1000-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Espetáculo Encanto da Família Madrigal vai acontecer em Aracaju</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42000 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/policial/">Policial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/criador-de-perfis-falsos-de-unidade-prisional-nas-redes-sociais-e-preso/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/thumbe-criador-de-perfis-fa_2022-10-14094405-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/thumbe-criador-de-perfis-fa_2022-10-14094405-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/10/thumbe-criador-de-perfis-fa_2022-10-14094405-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Criador de perfis falsos de unidade prisional nas redes sociais é preso</p></a></li><li><a href="https://portaltobiense.com.br/homem-e-preso-por-homicidio-em-riachao-do-dantas-se/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/thumbd-violencia-homem-e-pr_2022-10-06084555-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/thumbd-violencia-homem-e-pr_2022-10-06084555-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/10/thumbd-violencia-homem-e-pr_2022-10-06084555-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Homem é preso por homicídio em Riachão do Dantas (SE)</p></a></li><li><a href="https://portaltobiense.com.br/crianca-que-entrou-em-coma-apos-inalar-po-branco-recebe-alta-hospitalar-em-tobias-barreto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/leito-sergipe2-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/leito-sergipe2-400x240.webp 400w, https://portaltobiense.com.br/wp-content/uploads/2022/09/leito-sergipe2-1000x600.webp 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/09/leito-sergipe2-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Criança que entrou em coma após inalar pó branco recebe alta hospitalar em Tobias Barreto</p></a></li><li><a href="https://portaltobiense.com.br/idosa-e-vitima-de-golpe-no-centro-de-tobias-barreto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/APS-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/APS-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/09/APS-1-300x180.jpg 300w, https://portaltobiense.com.br/wp-content/uploads/2022/09/APS-1.jpg 550w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Idosa é vítima de golpe no centro de Tobias Barreto</p></a></li><li><a href="https://portaltobiense.com.br/homem-e-preso-suspeito-de-desviar-quase-r-200-mil-de-ponto-bancario-onde-trabalhava-em-tobias-barreto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/0123-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/0123-400x240.png 400w, https://portaltobiense.com.br/wp-content/uploads/2022/09/0123-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Homem é preso suspeito de desviar quase R$ 200 mil de ponto bancário onde trabalhava em Tobias Barreto</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42001 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/pesquisa-ipec-em-sergipe-rogerio-carvalho-tem-43-e-fabio-40/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/SERGIPE-1-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/SERGIPE-1-400x240.webp 400w, https://portaltobiense.com.br/wp-content/uploads/2022/10/SERGIPE-1-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pesquisa Ipec em Sergipe: Rogério Carvalho tem 43% e, Fábio, 40%</p></a></li><li><a href="https://portaltobiense.com.br/lula-e-bolsonaro-intensificam-disputa-por-eleitores-no-rio-de-janeiro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/fotografia-8-750x450-2-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/fotografia-8-750x450-2-400x240.png 400w, https://portaltobiense.com.br/wp-content/uploads/2022/10/fotografia-8-750x450-2-300x180.png 300w, https://portaltobiense.com.br/wp-content/uploads/2022/10/fotografia-8-750x450-2-590x354.png 590w, https://portaltobiense.com.br/wp-content/uploads/2022/10/fotografia-8-750x450-2.png 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lula e Bolsonaro intensificam disputa por eleitores no Rio de Janeiro</p></a></li><li><a href="https://portaltobiense.com.br/cassado-pelo-tse-e-acusado-de-desvios-valdevan-declara-apoio-a-rogerio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/373_29190-jpg-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/373_29190-jpg-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/10/373_29190-jpg-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cassado pelo TSE e acusado de desvios, Valdevan declara apoio a Rogério</p></a></li><li><a href="https://portaltobiense.com.br/laercio-oliveira-pede-apoio-para-fabio-mitidieri-e-bolsonaro-durante-ato-em-aracaju/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/bolsonaro-laercio-22-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/bolsonaro-laercio-22-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/10/bolsonaro-laercio-22-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/10/bolsonaro-laercio-22-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Laércio Oliveira pede apoio para Fábio Mitidieri e Bolsonaro durante ato em Aracaju</p></a></li><li><a href="https://portaltobiense.com.br/claudio-castro-quer-dobrar-vantagem-de-votos-de-bolsonaro-no-rio-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/Castro-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/Castro-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/10/Castro-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cláudio Castro quer dobrar vantagem de votos de Bolsonaro no Rio</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42070 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/brasil/">Brasil</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/live-com-bolsonaro-bate-recorde-e-tem-quase-o-dobro-de-visualizacoes-de-lula/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/MONTAGEM-1024x1024-2-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Live com Bolsonaro bate recorde e tem quase o dobro de visualizações de Lula</p></a></li><li><a href="https://portaltobiense.com.br/durante-evento-bolsonaro-diz-que-mundo-inteiro-esta-interessado-em-nos-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/JAIR-BOLSONARO-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/JAIR-BOLSONARO-400x240.webp 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/JAIR-BOLSONARO-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Durante evento, Bolsonaro diz que mundo inteiro está interessado em nós</p></a></li><li><a href="https://portaltobiense.com.br/parcela-de-r-600-do-auxilio-brasil-comeca-a-ser-paga-nesta-terca-feira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/dinheiro2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/dinheiro2-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/dinheiro2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Parcela de R$ 600 do Auxílio Brasil começa a ser paga nesta terça-feira</p></a></li><li><a href="https://portaltobiense.com.br/com-brasil-no-mapa-da-fome-supermercados-vendem-subprodutos-alimenticios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/CARRINHO-DE-MERCADO-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/CARRINHO-DE-MERCADO-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/CARRINHO-DE-MERCADO-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/CARRINHO-DE-MERCADO-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mapa da Fome:  Supermercados no Brasil vendem subprodutos alimentícios</p></a></li><li><a href="https://portaltobiense.com.br/trabalhadores-tem-ate-dezembro-para-sacar-o-abono-salarial-atrasado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/abono-salarial_1641849557-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/abono-salarial_1641849557-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/abono-salarial_1641849557-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/abono-salarial_1641849557-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Trabalhadores tem até dezembro para sacar o abono salarial atrasado</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42071 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/cidades/">Cidades</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/historias-de-vida-sobrevivente-da-pandemia-fala-de-superacao-e-gratidao-ao-hospital-cirurgia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/historia-de-vida-2-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/historia-de-vida-2-1-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/historia-de-vida-2-1-1000x600.jpeg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/historia-de-vida-2-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Histórias de Vida: Sobrevivente da pandemia fala de superação e gratidão ao Hospital Cirurgia</p></a></li><li><a href="https://portaltobiense.com.br/itps-inicia-verificacao-e-aprova-novos-radares-em-aracaju/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/VericacaoRadar-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/VericacaoRadar-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/VericacaoRadar-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/VericacaoRadar-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>ITPS inicia verificação e aprova novos radares em Aracaju</p></a></li><li><a href="https://portaltobiense.com.br/instituicao-com-servicos-socioassistenciais-e-inaugurada-em-aracaju/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-17.15.52-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-17.15.52-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-17.15.52-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Instituição com serviços socioassistenciais é inaugurada em Aracaju</p></a></li><li><a href="https://portaltobiense.com.br/programa-busca-estimular-desenvolvimento-de-dez-municipios-sergipanos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Programa busca estimular desenvolvimento de dez municípios sergipanos</p></a></li><li><a href="https://portaltobiense.com.br/o-teatro-magico-volta-a-aracaju-para-lancamento-do-novo-show-luzente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp_Image_2022-08-04_at_17.28.10.max-2220x1000-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp_Image_2022-08-04_at_17.28.10.max-2220x1000-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp_Image_2022-08-04_at_17.28.10.max-2220x1000-1-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp_Image_2022-08-04_at_17.28.10.max-2220x1000-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>O Teatro Mágico volta a Aracaju para lançamento do novo show &#8220;Luzente&#8221;</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42072 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/esportes/">Esportes</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/titulo-da-copa-do-brasil-inaugura-premiacoes-do-flamengo-para-2023/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/52441315593_5fd94cb51c_c-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/52441315593_5fd94cb51c_c-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/10/52441315593_5fd94cb51c_c-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Título da Copa do Brasil inaugura premiações do Flamengo para 2023</p></a></li><li><a href="https://portaltobiense.com.br/botafogo-avanca-na-renovacao-contratual-com-atacante-matheus-nascimento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/52070016564_4c184afb2b_c-768x512-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/52070016564_4c184afb2b_c-768x512-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/10/52070016564_4c184afb2b_c-768x512-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Botafogo avança na renovação contratual com atacante Matheus Nascimento</p></a></li><li><a href="https://portaltobiense.com.br/stjd-suspende-luiz-henrique-e-raniel-do-vasco-e-jogadores-sao-punidos-de-forma-preventiva-por-30-dias/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/52433811148_3426540ef8_c-768x512-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/52433811148_3426540ef8_c-768x512-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/10/52433811148_3426540ef8_c-768x512-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>STJD suspende Luiz Henrique e Raniel, do Vasco, e jogadores são punidos de forma preventiva por 30 dias</p></a></li><li><a href="https://portaltobiense.com.br/na-moral-esporte-clube-fique-ligado-aqui-voce-fica-sabendo-de-tudo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Snap-2022-08-07-at-14.59.43-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/Snap-2022-08-07-at-14.59.43-400x240.png 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/Snap-2022-08-07-at-14.59.43-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Na Moral Esporte Clube! Fique Ligado: Aqui você fica sabendo de tudo.</p></a></li><li><a href="https://portaltobiense.com.br/botafogo-perde-para-o-internacional-no-nilton-santos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/FfOd_VZXEAESVgk-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/FfOd_VZXEAESVgk-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/10/FfOd_VZXEAESVgk-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Botafogo perde para o Internacional no Nilton Santos</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42002 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/videos/">Vídeos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/video-helicoptero-que-transportava-deputado-cai-em-minas-gerais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-17.18.17-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-17.18.17-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-17.18.17-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>[VÍDEO] Helicóptero que transportava deputado cai em Minas Gerais</p></a></li><li><a href="https://portaltobiense.com.br/tutinha-carvalho-fala-sobre-o-80o-aniversario-do-grupo-jovem-pan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/tvjovempan-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/tvjovempan-400x240.webp 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/tvjovempan-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Tutinha Carvalho fala sobre o 80º aniversário do Grupo Jovem Pan</p></a></li><li><a href="https://portaltobiense.com.br/ir-2022-receita-abre-nesta-quarta-consultas-ao-4o-lote-de-restituicao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Leao-IR-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/Leao-IR-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/Leao-IR-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>IR 2022: Receita abre nesta quarta consultas ao 4º lote de restituição</p></a></li><li><a href="https://portaltobiense.com.br/bandido-vota-lula-pt-pcc-e-o-dialogo-cabuloso-boletim-coppolla-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/caiocoppolla-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/caiocoppolla-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/caiocoppolla-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>TSE nega pedido para tirar do ar postagens que relacionam Lula ao PCC</p></a></li><li><a href="https://portaltobiense.com.br/alexandre-garcia-analisa-os-fatos-mais-importantes-que-movimentaram-a-semana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/aaa17786para-alexandre-garcia-bolsonaro-nao-ameaca-constituicao-construcao-da-oposicao-1-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/aaa17786para-alexandre-garcia-bolsonaro-nao-ameaca-constituicao-construcao-da-oposicao-1-400x240.webp 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/aaa17786para-alexandre-garcia-bolsonaro-nao-ameaca-constituicao-construcao-da-oposicao-1-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Alexandre Garcia analisa os fatos mais importantes que movimentaram a semana</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
				&nbsp;	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://portaltobiense.com.br/centro-de-gastronomia-do-senac-se-oferta-curso-de-confeitaria-sem-gluten-e-sem-lactose/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://portaltobiense.com.br/noticias/educacao/"><span class="mvp-post-cat left">Educação</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Centro de Gastronomia do Senac/SE oferta curso de confeitaria sem glúten e sem lactose</h1>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
													<img alt='' src='https://portaltobiense.com.br/wp-content/uploads/2022/08/Adissandro-150x150.jpeg' srcset='https://portaltobiense.com.br/wp-content/uploads/2022/08/Adissandro-150x150.jpeg 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>												</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Publicado</p> <span class="mvp-post-date">6 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-10-24">24 de outubro de 2022</time></span>
														<meta itemprop="dateModified" content="2022-10-24"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://portaltobiense.com.br/author/adissandro/" title="Posts de Adissandro Pinheiro" rel="author">Adissandro Pinheiro</a></span> 													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1200" height="877" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/sem-lactose-senac-4.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/sem-lactose-senac-4.jpeg 1200w, https://portaltobiense.com.br/wp-content/uploads/2022/10/sem-lactose-senac-4-300x219.jpeg 300w, https://portaltobiense.com.br/wp-content/uploads/2022/10/sem-lactose-senac-4-1024x748.jpeg 1024w, https://portaltobiense.com.br/wp-content/uploads/2022/10/sem-lactose-senac-4-768x561.jpeg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />																								<meta itemprop="url" content="https://portaltobiense.com.br/wp-content/uploads/2022/10/sem-lactose-senac-4-1000x600.jpeg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://portaltobiense.com.br/centro-de-gastronomia-do-senac-se-oferta-curso-de-confeitaria-sem-gluten-e-sem-lactose/&amp;t=Centro de Gastronomia do Senac/SE oferta curso de confeitaria sem glúten e sem lactose', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fab fa-facebook-f" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/intent/tweet?text=Centro de Gastronomia do Senac/SE oferta curso de confeitaria sem glúten e sem lactose -&amp;url=https://portaltobiense.com.br/centro-de-gastronomia-do-senac-se-oferta-curso-de-confeitaria-sem-gluten-e-sem-lactose/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
			<li class="mvp-post-soc-twit">
				<i class="fab fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://portaltobiense.com.br/centro-de-gastronomia-do-senac-se-oferta-curso-de-confeitaria-sem-gluten-e-sem-lactose/&amp;media=https://portaltobiense.com.br/wp-content/uploads/2022/10/sem-lactose-senac-4-1000x600.jpeg&amp;description=Centro de Gastronomia do Senac/SE oferta curso de confeitaria sem glúten e sem lactose', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
			<li class="mvp-post-soc-pin">
				<i class="fab fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Centro de Gastronomia do Senac/SE oferta curso de confeitaria sem glúten e sem lactose&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://portaltobiense.com.br/centro-de-gastronomia-do-senac-se-oferta-curso-de-confeitaria-sem-gluten-e-sem-lactose/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
																		<a href="https://portaltobiense.com.br/centro-de-gastronomia-do-senac-se-oferta-curso-de-confeitaria-sem-gluten-e-sem-lactose/#respond">
						<li class="mvp-post-soc-com mvp-com-click">
							<i class="far fa-comment" aria-hidden="true"></i>
						</li>
						</a>
														</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://portaltobiense.com.br/centro-de-gastronomia-do-senac-se-oferta-curso-de-confeitaria-sem-gluten-e-sem-lactose/&amp;t=Centro de Gastronomia do Senac/SE oferta curso de confeitaria sem glúten e sem lactose', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fab fa-facebook-f" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Centro de Gastronomia do Senac/SE oferta curso de confeitaria sem glúten e sem lactose -&amp;url=https://portaltobiense.com.br/centro-de-gastronomia-do-senac-se-oferta-curso-de-confeitaria-sem-gluten-e-sem-lactose/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
						<li class="mvp-soc-mob-twit">
							<i class="fab fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://portaltobiense.com.br/centro-de-gastronomia-do-senac-se-oferta-curso-de-confeitaria-sem-gluten-e-sem-lactose/&amp;media=https://portaltobiense.com.br/wp-content/uploads/2022/10/sem-lactose-senac-4-1000x600.jpeg&amp;description=Centro de Gastronomia do Senac/SE oferta curso de confeitaria sem glúten e sem lactose', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
						<li class="mvp-soc-mob-pin">
							<i class="fab fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Centro de Gastronomia do Senac/SE oferta curso de confeitaria sem glúten e sem lactose https://portaltobiense.com.br/centro-de-gastronomia-do-senac-se-oferta-curso-de-confeitaria-sem-gluten-e-sem-lactose/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fab fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Centro de Gastronomia do Senac/SE oferta curso de confeitaria sem glúten e sem lactose&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://portaltobiense.com.br/centro-de-gastronomia-do-senac-se-oferta-curso-de-confeitaria-sem-gluten-e-sem-lactose/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://portaltobiense.com.br/centro-de-gastronomia-do-senac-se-oferta-curso-de-confeitaria-sem-gluten-e-sem-lactose/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="far fa-comment" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_45427" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Recusar um pedaço de bolo, um pão quentinho ou ainda um docinho de festa parece algo improvável, mas é uma realidade para muita gente que precisou passar por uma readequação alimentar, para não sofrer danos à saúde. Isso porque cerca de 2 milhões de brasileiros são celíacos (têm alergia ao glúten presente na farinha de trigo) e 70% são intolerantes à lactose.</p>
<p>Considerando este crescente aumento no número de pessoas com intolerâncias alimentares, e pensando na melhoria da qualidade de vida, o Senac/SE lançou o curso de Confeitaria Sem Glúten e Sem Lactose.</p>
<p>Promovido pelo Centro de Gastronomia, o curso, que tem duração de 40 horas, acontece no período da noite.</p>
<p><img loading="lazy" class="wp-image-45429 alignleft" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/lactose-300x115.png" alt="" width="394" height="151" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/lactose-300x115.png 300w, https://portaltobiense.com.br/wp-content/uploads/2022/10/lactose.png 717w" sizes="(max-width: 394px) 100vw, 394px" /></p>
<p>“Os participantes estão aprendendo técnicas da gastronomia inclusiva, sem glúten e sem lactose. Durante o curso os alunos adquirem conhecimentos para preparar doces, bolos e biscoitos isentos destes nutrientes, podendo assim produzir e comercializar produtos nesta linha”, explica a instrutora e nutricionista Suelen Dalbosco, que há mais de 10 anos trabalha com a produção de alimentos saudáveis.</p>
<p>E mais uma edição do curso de preparo de alimentos sem glúten e sem lactose será realizado pelo Centro de Gastronomia ainda este ano.</p>
<p>“Em novembro teremos outro, sobre o preparo de pizza, cujas aulas terão início no dia 9”, adianta Suelen, que também é gastróloga.</p>
<p>As inscrições já estão abertas e podem ser feitas presencialmente, na sede do Senac em Aracaju, ou através do site: <a href="http://cursos.se.senac.br/unidade/109/hotelaria" data-saferedirecturl="https://www.google.com/url?q=http://cursos.se.senac.br/unidade/109/hotelaria&amp;source=gmail&amp;ust=1666704214722000&amp;usg=AOvVaw1kQUL-NzVrmzaFHwYwkozW">http://cursos.se.senac.br/unidade/109/hotelaria</a></p>
<p>Ascom Senac |SE</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_45427&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/portaltobiense.com.br\/centro-de-gastronomia-do-senac-se-oferta-curso-de-confeitaria-sem-gluten-e-sem-lactose\/&quot;,&quot;postId&quot;:45427,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/portaltobiense.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Tópicos Relacionados:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://portaltobiense.com.br/unidade-movel-do-senac-se-entrega-mais-de-100-certificados-a-concludentes-de-cursos-em-estancia/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não Perca</span>
																						<p>Unidade Móvel do Senac/SE entrega mais de 100 certificados a concludentes de cursos em Estância</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img alt='' src='https://portaltobiense.com.br/wp-content/uploads/2022/08/Adissandro-150x150.jpeg' srcset='https://portaltobiense.com.br/wp-content/uploads/2022/08/Adissandro-150x150.jpeg 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://portaltobiense.com.br/author/adissandro/" title="Posts de Adissandro Pinheiro" rel="author">Adissandro Pinheiro</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																																																																																																											</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p></p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Excelente-removebg-preview.png"/>
																	<meta itemprop="url" content="https://portaltobiense.com.br/wp-content/uploads/2022/08/Excelente-removebg-preview.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Portal Tobiense">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidade</span>
															 

 														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Leia Também</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																																							<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Clique Para Comentar</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-45427 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Deixe uma Resposta</span></h4></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/centro-de-gastronomia-do-senac-se-oferta-curso-de-confeitaria-sem-gluten-e-sem-lactose/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://portaltobiense.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> <span class="required-field-message" aria-hidden="true">Campos obrigatórios são marcados com <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentário <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='45427' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Recente</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Tendência</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://portaltobiense.com.br/centro-de-gastronomia-do-senac-se-oferta-curso-de-confeitaria-sem-gluten-e-sem-lactose/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/sem-lactose-senac-4-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/sem-lactose-senac-4-80x80.jpeg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/10/sem-lactose-senac-4-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Educação</span><span class="mvp-cd-date left relative">6 horas atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Centro de Gastronomia do Senac/SE oferta curso de confeitaria sem glúten e sem lactose</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portaltobiense.com.br/unidade-movel-do-senac-se-entrega-mais-de-100-certificados-a-concludentes-de-cursos-em-estancia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/CERTIFICADO-ESTANCIA-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/CERTIFICADO-ESTANCIA-80x80.jpeg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/10/CERTIFICADO-ESTANCIA-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Educação</span><span class="mvp-cd-date left relative">2 dias atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Unidade Móvel do Senac/SE entrega mais de 100 certificados a concludentes de cursos em Estância</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portaltobiense.com.br/egresso-do-curso-de-garcom-do-senac-se-e-referencia-no-ramo-de-vinhos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/Pabllo-Cesar--80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/Pabllo-Cesar--80x80.jpeg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/10/Pabllo-Cesar--150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Educação</span><span class="mvp-cd-date left relative">3 dias atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Egresso do curso de garçom do Senac/SE é referência no ramo de vinhos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://portaltobiense.com.br/tetracampeao-flamengo-sai-na-frente-toma-empate-mas-vence-corinthians-nos-penaltis-e-conquista-copa-do-brasil/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/52440059517_f491226436_c-768x512-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/52440059517_f491226436_c-768x512-1-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/10/52440059517_f491226436_c-768x512-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">5 dias atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>TETRACAMPEÃO! Flamengo sai na frente, toma empate, mas vence Corinthians nos pênaltis e conquista Copa do Brasil</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portaltobiense.com.br/de-bijuteria-a-celular-correios-vao-leiloar-41-mil-itens-esquecidos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/ffraz_abr_18091923263-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/ffraz_abr_18091923263-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/10/ffraz_abr_18091923263-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">4 dias atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>De bijuteria a celular: Correios vão leiloar 41 mil itens esquecidos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portaltobiense.com.br/censura-tse-proibe-jovem-pan-de-falar-livremente-sobre-lula/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/650x0_1665946002_634c519238d69-80x80.webp" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/650x0_1665946002_634c519238d69-80x80.webp 80w, https://portaltobiense.com.br/wp-content/uploads/2022/10/650x0_1665946002_634c519238d69-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">4 dias atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>A terrível &#8216;censura&#8217; petista bate na porta da Jovem Pan, mas será desmoralizada pelos números</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://portaltobiense.com.br/tutinha-carvalho-fala-sobre-o-80o-aniversario-do-grupo-jovem-pan/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/tvjovempan-80x80.webp" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/tvjovempan-80x80.webp 80w, https://portaltobiense.com.br/wp-content/uploads/2022/08/tvjovempan-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Vídeos</span><span class="mvp-cd-date left relative">2 meses atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Tutinha Carvalho fala sobre o 80º aniversário do Grupo Jovem Pan</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portaltobiense.com.br/bandido-vota-lula-pt-pcc-e-o-dialogo-cabuloso-boletim-coppolla-2/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/caiocoppolla-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/caiocoppolla-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/08/caiocoppolla-150x150.jpg 150w, https://portaltobiense.com.br/wp-content/uploads/2022/08/caiocoppolla-560x568.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Vídeos</span><span class="mvp-cd-date left relative">2 meses atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>TSE nega pedido para tirar do ar postagens que relacionam Lula ao PCC</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portaltobiense.com.br/alexandre-garcia-analisa-os-fatos-mais-importantes-que-movimentaram-a-semana/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/aaa17786para-alexandre-garcia-bolsonaro-nao-ameaca-constituicao-construcao-da-oposicao-1-80x80.webp" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/aaa17786para-alexandre-garcia-bolsonaro-nao-ameaca-constituicao-construcao-da-oposicao-1-80x80.webp 80w, https://portaltobiense.com.br/wp-content/uploads/2022/08/aaa17786para-alexandre-garcia-bolsonaro-nao-ameaca-constituicao-construcao-da-oposicao-1-150x150.webp 150w, https://portaltobiense.com.br/wp-content/uploads/2022/08/aaa17786para-alexandre-garcia-bolsonaro-nao-ameaca-constituicao-construcao-da-oposicao-1-560x560.webp 560w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Vídeos</span><span class="mvp-cd-date left relative">2 meses atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Alexandre Garcia analisa os fatos mais importantes que movimentaram a semana</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Recomendados</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://portaltobiense.com.br/centro-de-gastronomia-do-senac-se-oferta-curso-de-confeitaria-sem-gluten-e-sem-lactose/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/sem-lactose-senac-4-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/sem-lactose-senac-4-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/10/sem-lactose-senac-4-1000x600.jpeg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/10/sem-lactose-senac-4-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/sem-lactose-senac-4-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/sem-lactose-senac-4-80x80.jpeg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/10/sem-lactose-senac-4-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Educação</span><span class="mvp-cd-date left relative">6 horas atrás</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Centro de Gastronomia do Senac/SE oferta curso de confeitaria sem glúten e sem lactose</h2>
															<p>Recusar um pedaço de bolo, um pão quentinho ou ainda um docinho de festa parece algo improvável, mas é uma...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://portaltobiense.com.br/unidade-movel-do-senac-se-entrega-mais-de-100-certificados-a-concludentes-de-cursos-em-estancia/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/CERTIFICADO-ESTANCIA-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/CERTIFICADO-ESTANCIA-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/10/CERTIFICADO-ESTANCIA-1000x600.jpeg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/10/CERTIFICADO-ESTANCIA-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/CERTIFICADO-ESTANCIA-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/CERTIFICADO-ESTANCIA-80x80.jpeg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/10/CERTIFICADO-ESTANCIA-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Educação</span><span class="mvp-cd-date left relative">2 dias atrás</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Unidade Móvel do Senac/SE entrega mais de 100 certificados a concludentes de cursos em Estância</h2>
															<p>Unidade Móvel do Serviço Nacional de Aprendizagem Comercial – Senac/SE, realizou  a entrega de mais de 100 certificados, para alunos...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://portaltobiense.com.br/egresso-do-curso-de-garcom-do-senac-se-e-referencia-no-ramo-de-vinhos/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/Pabllo-Cesar--400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/Pabllo-Cesar--400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/10/Pabllo-Cesar--1000x600.jpeg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/10/Pabllo-Cesar--590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/Pabllo-Cesar--80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/Pabllo-Cesar--80x80.jpeg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/10/Pabllo-Cesar--150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Educação</span><span class="mvp-cd-date left relative">3 dias atrás</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Egresso do curso de garçom do Senac/SE é referência no ramo de vinhos</h2>
															<p>Egresso do curso de garçom do Senac/SE é referência no ramo de vinhos Há 15 anos, o jovem Pabllo Cezar...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">EM ALTA</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://portaltobiense.com.br/tetracampeao-flamengo-sai-na-frente-toma-empate-mas-vence-corinthians-nos-penaltis-e-conquista-copa-do-brasil/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/52440059517_f491226436_c-768x512-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/52440059517_f491226436_c-768x512-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/10/52440059517_f491226436_c-768x512-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/52440059517_f491226436_c-768x512-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/52440059517_f491226436_c-768x512-1-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/10/52440059517_f491226436_c-768x512-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">5 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>TETRACAMPEÃO! Flamengo sai na frente, toma empate, mas vence Corinthians nos pênaltis e conquista Copa do Brasil</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portaltobiense.com.br/de-bijuteria-a-celular-correios-vao-leiloar-41-mil-itens-esquecidos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/ffraz_abr_18091923263-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/ffraz_abr_18091923263-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/10/ffraz_abr_18091923263-300x179.jpg 300w, https://portaltobiense.com.br/wp-content/uploads/2022/10/ffraz_abr_18091923263-1024x613.jpg 1024w, https://portaltobiense.com.br/wp-content/uploads/2022/10/ffraz_abr_18091923263-768x459.jpg 768w, https://portaltobiense.com.br/wp-content/uploads/2022/10/ffraz_abr_18091923263-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/10/ffraz_abr_18091923263-590x354.jpg 590w, https://portaltobiense.com.br/wp-content/uploads/2022/10/ffraz_abr_18091923263.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/ffraz_abr_18091923263-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/ffraz_abr_18091923263-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/10/ffraz_abr_18091923263-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">4 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>De bijuteria a celular: Correios vão leiloar 41 mil itens esquecidos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portaltobiense.com.br/censura-tse-proibe-jovem-pan-de-falar-livremente-sobre-lula/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/650x0_1665946002_634c519238d69-400x240.webp" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/650x0_1665946002_634c519238d69-400x240.webp 400w, https://portaltobiense.com.br/wp-content/uploads/2022/10/650x0_1665946002_634c519238d69-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/650x0_1665946002_634c519238d69-80x80.webp" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/650x0_1665946002_634c519238d69-80x80.webp 80w, https://portaltobiense.com.br/wp-content/uploads/2022/10/650x0_1665946002_634c519238d69-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">4 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>A terrível &#8216;censura&#8217; petista bate na porta da Jovem Pan, mas será desmoralizada pelos números</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portaltobiense.com.br/na-moral-esporte-clube-fique-ligado-aqui-voce-fica-sabendo-de-tudo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Snap-2022-08-07-at-14.59.43-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/Snap-2022-08-07-at-14.59.43-400x240.png 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/Snap-2022-08-07-at-14.59.43-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Snap-2022-08-07-at-14.59.43-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/Snap-2022-08-07-at-14.59.43-80x80.png 80w, https://portaltobiense.com.br/wp-content/uploads/2022/08/Snap-2022-08-07-at-14.59.43-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Esportes</span><span class="mvp-cd-date left relative">6 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Na Moral Esporte Clube! Fique Ligado: Aqui você fica sabendo de tudo.</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portaltobiense.com.br/saude-bucal-tobias-barreto-e-referencia-na-prestacao-de-servicos-odontologicos-2/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/786c32_27284444e94c492b9827aedc705c43fe_mv2-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/786c32_27284444e94c492b9827aedc705c43fe_mv2-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/786c32_27284444e94c492b9827aedc705c43fe_mv2-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/786c32_27284444e94c492b9827aedc705c43fe_mv2-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/786c32_27284444e94c492b9827aedc705c43fe_mv2-1-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/08/786c32_27284444e94c492b9827aedc705c43fe_mv2-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">5 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Saúde Bucal: Tobias Barreto é referência na prestação de serviços odontológicos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portaltobiense.com.br/lula-e-bolsonaro-intensificam-disputa-por-eleitores-no-rio-de-janeiro/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/fotografia-8-750x450-2-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/fotografia-8-750x450-2-400x240.png 400w, https://portaltobiense.com.br/wp-content/uploads/2022/10/fotografia-8-750x450-2-300x180.png 300w, https://portaltobiense.com.br/wp-content/uploads/2022/10/fotografia-8-750x450-2-590x354.png 590w, https://portaltobiense.com.br/wp-content/uploads/2022/10/fotografia-8-750x450-2.png 600w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/fotografia-8-750x450-2-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/fotografia-8-750x450-2-80x80.png 80w, https://portaltobiense.com.br/wp-content/uploads/2022/10/fotografia-8-750x450-2-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">5 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Lula e Bolsonaro intensificam disputa por eleitores no Rio de Janeiro</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portaltobiense.com.br/tobias-barreto-esta-entre-os-juristas-que-marcaram-a-historia-do-pais/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/01/Claro-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/01/Claro-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/01/Claro-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/01/Claro-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Entretenimento</span><span class="mvp-cd-date left relative">6 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tobias Barreto está entre os Juristas que marcaram a história do país</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portaltobiense.com.br/policia-civil-cumpre-mandados-contra-ex-deputado-federal-valdevan-noventa-em-sergipe-e-sao-paulo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/396_whatsapp-image-2022-10-20-at-06-2e16d0ba-fill-2220x1000-xshpgsk-jpg-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/396_whatsapp-image-2022-10-20-at-06-2e16d0ba-fill-2220x1000-xshpgsk-jpg-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/10/396_whatsapp-image-2022-10-20-at-06-2e16d0ba-fill-2220x1000-xshpgsk-jpg-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/396_whatsapp-image-2022-10-20-at-06-2e16d0ba-fill-2220x1000-xshpgsk-jpg-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/396_whatsapp-image-2022-10-20-at-06-2e16d0ba-fill-2220x1000-xshpgsk-jpg-1-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/10/396_whatsapp-image-2022-10-20-at-06-2e16d0ba-fill-2220x1000-xshpgsk-jpg-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">4 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Polícia Civil cumpre mandados contra ex-deputado federal Valdevan Noventa em Sergipe e São Paulo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://portaltobiense.com.br/"><img src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Excelente-removebg-preview.png" alt="Portal Tobiense" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="#" target="_blank" class="fab fa-facebook-f"></a></li>
																									<li><a href="#" target="_blank" class="fab fa-twitter"></a></li>
																																	<li><a href="#" target="_blank" class="fab fa-instagram"></a></li>
																																	<li><a href="#" target="_blank" class="fab fa-youtube"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41997"><a href="https://portaltobiense.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-41999"><a href="https://portaltobiense.com.br/noticias/">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42073"><a href="https://portaltobiense.com.br/noticias/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42074"><a href="https://portaltobiense.com.br/noticias/educacao/">Educação</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41998"><a href="https://portaltobiense.com.br/entretenimento/">Entretenimento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42000"><a href="https://portaltobiense.com.br/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42001"><a href="https://portaltobiense.com.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42070"><a href="https://portaltobiense.com.br/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42071"><a href="https://portaltobiense.com.br/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42072"><a href="https://portaltobiense.com.br/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42002"><a href="https://portaltobiense.com.br/videos/">Vídeos</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2022 | Portal Tobiense | contato@portaltobiense.com.br -
(79) 9 9858 - 1283</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.0.3' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=6.0.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"d907a2f497","ajax_url":"https:\/\/portaltobiense.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"252d97ff47","ajax_url":"https:\/\/portaltobiense.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"795572ef28","ajax_url":"https:\/\/portaltobiense.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"9dadd9383d","ajax_url":"https:\/\/portaltobiense.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/zox-news/js/scripts.js?ver=6.0.3' id='zoxnews-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/zox-news/js/retina.js?ver=6.0.3' id='retina-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=6.0.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.0.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script src='https://stats.wp.com/e-202243.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'209605283',post:'45427',tz:'-3',srv:'portaltobiense.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '209605283', '45427' ]);
</script>
</body>
</html>