<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://portaltobiense.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://portaltobiense.com.br/wp-content/uploads/2022/12/antena-digital-1000x600.jpg" />
		<meta name="twitter:image" content="https://portaltobiense.com.br/wp-content/uploads/2022/12/antena-digital-1000x600.jpg" />
	<meta property="og:url" content="https://portaltobiense.com.br/kit-gratuito-com-a-parabolica-digital-em-aracaju-e-regiao/" />
<meta property="og:title" content="Kit gratuito com a parabólica digital em Aracaju e região" />
<meta property="og:description" content="O processo de migração da antena tradicional para o modelo digital já é uma realidade para os moradores de Aracaju e região. A Siga Antenado, entidade não-governamental criada por determinação da Anatel, é a responsável pela operação, que tem a missão de informar a população que assiste TV aberta pela parabólica sobre o que precisa [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://portaltobiense.com.br/kit-gratuito-com-a-parabolica-digital-em-aracaju-e-regiao/">
<meta name="twitter:title" content="Kit gratuito com a parabólica digital em Aracaju e região">
<meta name="twitter:description" content="O processo de migração da antena tradicional para o modelo digital já é uma realidade para os moradores de Aracaju e região. A Siga Antenado, entidade não-governamental criada por determinação da Anatel, é a responsável pela operação, que tem a missão de informar a população que assiste TV aberta pela parabólica sobre o que precisa [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Kit gratuito com a parabólica digital em Aracaju e região - Portal Tobiense</title>
	<link rel="canonical" href="https://portaltobiense.com.br/kit-gratuito-com-a-parabolica-digital-em-aracaju-e-regiao/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Kit gratuito com a parabólica digital em Aracaju e região - Portal Tobiense" />
	<meta property="og:description" content="O processo de migração da antena tradicional para o modelo digital já é uma realidade para os moradores de Aracaju e região. A Siga Antenado, entidade não-governamental criada por determinação da Anatel, é a responsável pela operação, que tem a missão de informar a população que assiste TV aberta pela parabólica sobre o que precisa [&hellip;]" />
	<meta property="og:url" content="https://portaltobiense.com.br/kit-gratuito-com-a-parabolica-digital-em-aracaju-e-regiao/" />
	<meta property="og:site_name" content="Portal Tobiense" />
	<meta property="article:published_time" content="2022-12-19T14:18:56+00:00" />
	<meta property="article:modified_time" content="2022-12-19T14:23:44+00:00" />
	<meta property="og:image" content="https://portaltobiense.com.br/wp-content/uploads/2022/12/antena-digital.jpg" />
	<meta property="og:image:width" content="2246" />
	<meta property="og:image:height" content="1868" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Adissandro Pinheiro" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Adissandro Pinheiro" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://portaltobiense.com.br/kit-gratuito-com-a-parabolica-digital-em-aracaju-e-regiao/","url":"https://portaltobiense.com.br/kit-gratuito-com-a-parabolica-digital-em-aracaju-e-regiao/","name":"Kit gratuito com a parabólica digital em Aracaju e região - Portal Tobiense","isPartOf":{"@id":"https://portaltobiense.com.br/#website"},"primaryImageOfPage":{"@id":"https://portaltobiense.com.br/kit-gratuito-com-a-parabolica-digital-em-aracaju-e-regiao/#primaryimage"},"image":{"@id":"https://portaltobiense.com.br/kit-gratuito-com-a-parabolica-digital-em-aracaju-e-regiao/#primaryimage"},"thumbnailUrl":"https://portaltobiense.com.br/wp-content/uploads/2022/12/antena-digital.jpg","datePublished":"2022-12-19T14:18:56+00:00","dateModified":"2022-12-19T14:23:44+00:00","author":{"@id":"https://portaltobiense.com.br/#/schema/person/74e9d9300019007d8cb6dcdd111c5ba3"},"breadcrumb":{"@id":"https://portaltobiense.com.br/kit-gratuito-com-a-parabolica-digital-em-aracaju-e-regiao/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://portaltobiense.com.br/kit-gratuito-com-a-parabolica-digital-em-aracaju-e-regiao/"]}]},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://portaltobiense.com.br/kit-gratuito-com-a-parabolica-digital-em-aracaju-e-regiao/#primaryimage","url":"https://portaltobiense.com.br/wp-content/uploads/2022/12/antena-digital.jpg","contentUrl":"https://portaltobiense.com.br/wp-content/uploads/2022/12/antena-digital.jpg","width":2246,"height":1868},{"@type":"BreadcrumbList","@id":"https://portaltobiense.com.br/kit-gratuito-com-a-parabolica-digital-em-aracaju-e-regiao/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://portaltobiense.com.br/"},{"@type":"ListItem","position":2,"name":"Kit gratuito com a parabólica digital em Aracaju e região"}]},{"@type":"WebSite","@id":"https://portaltobiense.com.br/#website","url":"https://portaltobiense.com.br/","name":"Portal Tobiense","description":"O Site de Notícias da Sua Cidade!","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://portaltobiense.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"Person","@id":"https://portaltobiense.com.br/#/schema/person/74e9d9300019007d8cb6dcdd111c5ba3","name":"Adissandro Pinheiro","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://portaltobiense.com.br/#/schema/person/image/","url":"https://portaltobiense.com.br/wp-content/uploads/2022/08/Adissandro-150x150.jpeg","contentUrl":"https://portaltobiense.com.br/wp-content/uploads/2022/08/Adissandro-150x150.jpeg","caption":"Adissandro Pinheiro"},"url":"https://portaltobiense.com.br/author/adissandro/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Tobiense &raquo;" href="https://portaltobiense.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Tobiense &raquo;" href="https://portaltobiense.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Tobiense &raquo; Kit gratuito com a parabólica digital em Aracaju e região" href="https://portaltobiense.com.br/kit-gratuito-com-a-parabolica-digital-em-aracaju-e-regiao/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/portaltobiense.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://portaltobiense.com.br/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://portaltobiense.com.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://portaltobiense.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://portaltobiense.com.br/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='theiaPostSlider-css' href='https://portaltobiense.com.br/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css' href='https://portaltobiense.com.br/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-user-profile-avatar-frontend-css' href='https://portaltobiense.com.br/wp-content/plugins/wp-user-profile-avatar/assets/css/frontend.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css' href='https://portaltobiense.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://portaltobiense.com.br/wp-includes/css/dashicons.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css' href='https://portaltobiense.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://portaltobiense.com.br/wp-content/themes/zox-news/style.css?ver=6.1.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://portaltobiense.com.br/wp-content/themes/zox-news/css/reset.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://portaltobiense.com.br/wp-content/themes/zox-news/font-awesome/css/all.css?ver=6.1.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%26display%3Dswap' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://portaltobiense.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://portaltobiense.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=11.2' type='text/css' media='all' />
<script type='text/javascript' src='https://portaltobiense.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://portaltobiense.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://portaltobiense.com.br/wp-json/wp/v2/posts/46409" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portaltobiense.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portaltobiense.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://portaltobiense.com.br/?p=46409' />
<link rel="alternate" type="application/json+oembed" href="https://portaltobiense.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaltobiense.com.br%2Fkit-gratuito-com-a-parabolica-digital-em-aracaju-e-regiao%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://portaltobiense.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaltobiense.com.br%2Fkit-gratuito-com-a-parabolica-digital-em-aracaju-e-regiao%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
	<link rel="amphtml" href="https://portaltobiense.com.br/kit-gratuito-com-a-parabolica-digital-em-aracaju-e-regiao/?amp=1"><link rel="icon" href="https://portaltobiense.com.br/wp-content/uploads/2022/08/cropped-faviconV2-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://portaltobiense.com.br/wp-content/uploads/2022/08/cropped-faviconV2-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://portaltobiense.com.br/wp-content/uploads/2022/08/cropped-faviconV2-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://portaltobiense.com.br/wp-content/uploads/2022/08/cropped-faviconV2-1-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			#mvp-foot-bot {
    background: #FFFFFF;
    padding: 20px 0;
}

#mvp-foot-wrap {
    background: #eee;
    width: 100%;
}		</style>
		</head>
<body class="post-template-default single single-post postid-46409 single-format-standard wp-embed-responsive theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://portaltobiense.com.br/"><img src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Excelente-removebg-preview.png" alt="Portal Tobiense" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-41997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41997"><a href="https://portaltobiense.com.br/">Home</a></li>
<li id="menu-item-41999" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-41999"><a href="https://portaltobiense.com.br/noticias/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-42073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42073"><a href="https://portaltobiense.com.br/noticias/economia/">Economia</a></li>
	<li id="menu-item-42074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42074"><a href="https://portaltobiense.com.br/noticias/educacao/">Educação</a></li>
</ul>
</li>
<li id="menu-item-41998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41998"><a href="https://portaltobiense.com.br/entretenimento/">Entretenimento</a></li>
<li id="menu-item-42000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42000"><a href="https://portaltobiense.com.br/policial/">Policial</a></li>
<li id="menu-item-42001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42001"><a href="https://portaltobiense.com.br/politica/">Política</a></li>
<li id="menu-item-42070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42070"><a href="https://portaltobiense.com.br/brasil/">Brasil</a></li>
<li id="menu-item-42071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42071"><a href="https://portaltobiense.com.br/cidades/">Cidades</a></li>
<li id="menu-item-42072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42072"><a href="https://portaltobiense.com.br/esportes/">Esportes</a></li>
<li id="menu-item-42002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42002"><a href="https://portaltobiense.com.br/videos/">Vídeos</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se Conosco</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="#" target="_blank" class="fab fa-facebook-f"></a></li>
										<li><a href="#" target="_blank" class="fab fa-twitter"></a></li>
													<li><a href="#" target="_blank" class="fab fa-instagram"></a></li>
													<li><a href="#" target="_blank" class="fab fa-youtube"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://portaltobiense.com.br/">
	<input type="text" name="s" id="s" value="Procurar" onfocus='if (this.value == "Procurar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Procurar"; }' />
	<input type="hidden" id="searchsubmit" value="Procurar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<iframe width="100%" height="70" frameborder="0" src="https://players.hoost.com.br/modern/barra.php?ip=cast2.hoost.com.br&porta=20052&codec=mp3&strUser=radionam&point=/stream&tech=icecastv2&color1=fc2465&color2=ffffff&bgColor=333333&theme=light&thumbImg=true&statusTxt=true&autoplay=off&facebook=https://www.facebook.com/portaltobiense&twitter=https://twitter.com/FalaNamoral&ssl=1&sslp=20052" allow="autoplay"></iframe>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="#" target="_blank"><span class="mvp-nav-soc-but fab fa-facebook-f"></span></a>
																																														<a href="#" target="_blank"><span class="mvp-nav-soc-but fab fa-twitter"></span></a>
																																														<a href="#" target="_blank"><span class="mvp-nav-soc-but fab fa-instagram"></span></a>
																																														<a href="#" target="_blank"><span class="mvp-nav-soc-but fab fa-youtube"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://portaltobiense.com.br/"><img itemprop="logo" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Excelente-removebg-preview.png" alt="Portal Tobiense" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://portaltobiense.com.br/"><img src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Excelente-removebg-preview.png" alt="Portal Tobiense" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Portal Tobiense</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Kit gratuito com a parabólica digital em Aracaju e região</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41997"><a href="https://portaltobiense.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-41999 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/noticias/">Notícias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/adote-uma-cartinha-e-faca-uma-crianca-feliz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-14.54.20-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-14.54.20-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-14.54.20-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Adote uma cartinha e faça uma criança feliz</p></a></li><li><a href="https://portaltobiense.com.br/ex-prefeito-antonio-nery-faz-alguns-esclarecimentos-e-afirma-que-gilson-ramos-mente-descaradamente-e-na-justica-nao-sustenta-o-que-fala/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/TN-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/TN-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/12/TN-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>EX PREFEITO ANTONIO NERY AFIRMA QUE GILSON RAMOS MENTE DESCARADAMENTE</p></a></li><li><a href="https://portaltobiense.com.br/kit-gratuito-com-a-parabolica-digital-em-aracaju-e-regiao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/antena-digital-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/antena-digital-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/12/antena-digital-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/12/antena-digital-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Kit gratuito com a parabólica digital em Aracaju e região</p></a></li><li><a href="https://portaltobiense.com.br/suspeito-de-matar-colega-em-aracaju-comprou-serras-e-desmembrou-o-corpo-diz-policia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/henrique-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/henrique-400x240.webp 400w, https://portaltobiense.com.br/wp-content/uploads/2022/12/henrique-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Suspeito de matar colega em Aracaju comprou serras e desmembrou o corpo, diz polícia</p></a></li><li><a href="https://portaltobiense.com.br/elon-musk-planeja-comecar-testes-de-chips-cerebrais-em-humanos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/b37e6923d57667d64eb31280f11f1e33_original-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/b37e6923d57667d64eb31280f11f1e33_original-400x240.webp 400w, https://portaltobiense.com.br/wp-content/uploads/2022/12/b37e6923d57667d64eb31280f11f1e33_original-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Elon Musk planeja começar testes de chips cerebrais em humanos</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42073 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/noticias/economia/">Economia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/empreendedorismo-oficinas-natalinas-na-carreta-escola-prosseguem-com-inscricoes-abertas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/oficina-senac-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/oficina-senac-1-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/12/oficina-senac-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Empreendedorismo: Oficinas natalinas na carreta escola prosseguem com inscrições abertas</p></a></li><li><a href="https://portaltobiense.com.br/ibovespa-opera-em-queda-e-dolar-em-alta-em-dia-de-diplomacao-de-lula-e-alckmin/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/7a7d45a98cfb767e3cff1e647e86233717238840-663x450-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/7a7d45a98cfb767e3cff1e647e86233717238840-663x450-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/12/7a7d45a98cfb767e3cff1e647e86233717238840-663x450-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ibovespa opera em queda e dólar em alta em dia de diplomação de Lula e Alckmin</p></a></li><li><a href="https://portaltobiense.com.br/em-2023-safra-brasileira-deve-bater-recorde-com-2936-milhoes-de-toneladas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/3251755353-safra.max-2220x1000-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/3251755353-safra.max-2220x1000-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/12/3251755353-safra.max-2220x1000-1-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/12/3251755353-safra.max-2220x1000-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Em 2023, safra brasileira deve bater recorde com 293,6 milhões de toneladas</p></a></li><li><a href="https://portaltobiense.com.br/fique-ligado-bala-nao-e-troco-e-pratica-abusiva/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/troco_dcmarca-2344-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/troco_dcmarca-2344-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/12/troco_dcmarca-2344-300x180.jpg 300w, https://portaltobiense.com.br/wp-content/uploads/2022/12/troco_dcmarca-2344-590x354.jpg 590w, https://portaltobiense.com.br/wp-content/uploads/2022/12/troco_dcmarca-2344.jpg 753w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fique ligado: Bala não é troco, é prática abusiva!</p></a></li><li><a href="https://portaltobiense.com.br/justica-mantem-marcos-andrade-na-presidencia-da-fecomercio-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-08-29-at-11.33.05-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-08-29-at-11.33.05-1-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-08-29-at-11.33.05-1-1000x600.jpeg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-08-29-at-11.33.05-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Justiça mantém Marcos Andrade na presidência da Fecomércio</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42074 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/noticias/educacao/">Educação</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/alunos-do-curso-de-cabeleireiro-do-senac-de-gloria-apresentam-projeto-de-olho-no-mercado-dos-cachos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/TRANSICAO-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/TRANSICAO-2-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/12/TRANSICAO-2-1000x600.jpeg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/12/TRANSICAO-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alunos do curso de cabeleireiro do Senac de Glória apresentam projeto de olho no mercado dos cachos</p></a></li><li><a href="https://portaltobiense.com.br/a-atividade-fisica-ajuda-na-concentracao-produtividade-diminui-lesoes-e-acidentes-de-trabalho-diz-educador-fisico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/MAIS-FORTE-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/MAIS-FORTE-2-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/12/MAIS-FORTE-2-1000x600.jpeg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/12/MAIS-FORTE-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“A atividade física ajuda na concentração, produtividade, diminui lesões e acidentes de trabalho”</p></a></li><li><a href="https://portaltobiense.com.br/senac-de-gloria-realiza-a-formatura-da-1-turma-do-curso-tecnico-em-radio-e-tv/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/formatura-senac-Gloria-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/formatura-senac-Gloria-1-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/12/formatura-senac-Gloria-1-1000x600.jpeg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/12/formatura-senac-Gloria-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Senac de Glória realiza a formatura da 1° turma do curso Técnico em Rádio e TV</p></a></li><li><a href="https://portaltobiense.com.br/empreendedorismo-oficinas-natalinas-na-carreta-escola-prosseguem-com-inscricoes-abertas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/oficina-senac-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/oficina-senac-1-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/12/oficina-senac-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Empreendedorismo: Oficinas natalinas na carreta escola prosseguem com inscrições abertas</p></a></li><li><a href="https://portaltobiense.com.br/governo-lula-analisa-a-possibilidade-de-acabar-com-escolas-civico-militares/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/cbc96628-escola-civico-militar-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/cbc96628-escola-civico-militar-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/12/cbc96628-escola-civico-militar-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo Lula analisa a possibilidade de acabar com escolas cívico militares</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41998 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/entretenimento/">Entretenimento</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/pedidos-de-demissao-na-globo-ressaltam-decepcoes-que-o-publico-nao-ve/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/demissoes-vbsi7tpyivci-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" /></div><p>Pedidos de demissão na Globo ressaltam decepções que o público não vê</p></a></li><li><a href="https://portaltobiense.com.br/hoje-e-aniversario-do-maior-comunicador-desse-pais-silvio-santos-completa-92-anos-parabens/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/319160485_717547556398682_7682644759225238938_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/319160485_717547556398682_7682644759225238938_n-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/12/319160485_717547556398682_7682644759225238938_n-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/12/319160485_717547556398682_7682644759225238938_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hoje é aniversário do maior comunicador desse país: Silvio Santos completa 92 anos! Parabéns!</p></a></li><li><a href="https://portaltobiense.com.br/100-anos-do-radio-a-alegria-de-ser-radialista-jornalista-comunicador-em-todos-os-cantos-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/dsc9489-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/dsc9489-400x240.webp 400w, https://portaltobiense.com.br/wp-content/uploads/2022/09/dsc9489-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>100 anos do Rádio: a alegria de ser Radialista, Jornalista, Comunicador em todos os cantos</p></a></li><li><a href="https://portaltobiense.com.br/pele-segue-tratamento-no-hospital-israelita-albert-einsten/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/Pele-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/Pele-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/12/Pele-589x354.jpg 589w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pelé posta foto ao lado do ex-jogador Zito e diz que vai assistir do hospital ao jogo da seleção brasileira</p></a></li><li><a href="https://portaltobiense.com.br/faustao-diz-nao-para-record-e-segue-na-band-la-tenho-liberdade/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/Faustao-na-Band-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/Faustao-na-Band-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/12/Faustao-na-Band-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Faustão diz não para Record e segue na Band: ‘Lá tenho liberdade’</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42000 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/policial/">Policial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/pm-recupera-motocicleta-roubada-em-menos-de-24-horas-no-municipio-de-tobias-barreto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/587_0ae4d3f4-03e8-4187-8814-46fcd61794ca-jpg-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/587_0ae4d3f4-03e8-4187-8814-46fcd61794ca-jpg-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/12/587_0ae4d3f4-03e8-4187-8814-46fcd61794ca-jpg-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PM recupera motocicleta roubada em menos de 24 horas no município de Tobias Barreto</p></a></li><li><a href="https://portaltobiense.com.br/homem-que-teve-a-testa-tatuada-com-sou-ladrao-e-vacilao-e-preso-em-cotia-sp/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/sou-ladrao-e-vacilao-tatuagem-preso-27112022214455309-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/sou-ladrao-e-vacilao-tatuagem-preso-27112022214455309-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/11/sou-ladrao-e-vacilao-tatuagem-preso-27112022214455309-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Homem que teve a testa tatuada com &#8216;sou ladrão e vacilão&#8217; é preso em Cotia (SP)</p></a></li><li><a href="https://portaltobiense.com.br/delegacia-da-policia-civil-de-tobias-barreto-agora-conta-com-dois-delegados-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/476_policia-jpg-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/476_policia-jpg-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/11/476_policia-jpg-300x180.jpg 300w, https://portaltobiense.com.br/wp-content/uploads/2022/11/476_policia-jpg.jpg 550w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Delegacia da polícia civil de Tobias Barreto agora conta com dois delegados</p></a></li><li><a href="https://portaltobiense.com.br/absolvido-pelo-crime-de-homicidio-e-assassinado-na-porta-do-forum-apos-audiencia-em-socorro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/Absolvido-pelo-crime-de-homicidio-e-assassinado-na-porta-do-forum-apos-audiencia-em-Socorro-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/Absolvido-pelo-crime-de-homicidio-e-assassinado-na-porta-do-forum-apos-audiencia-em-Socorro-400x240.webp 400w, https://portaltobiense.com.br/wp-content/uploads/2022/11/Absolvido-pelo-crime-de-homicidio-e-assassinado-na-porta-do-forum-apos-audiencia-em-Socorro-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Absolvido pelo crime de homicídio é assassinado na porta do fórum após audiência em Socorro</p></a></li><li><a href="https://portaltobiense.com.br/criador-de-perfis-falsos-de-unidade-prisional-nas-redes-sociais-e-preso/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/thumbe-criador-de-perfis-fa_2022-10-14094405-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/thumbe-criador-de-perfis-fa_2022-10-14094405-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/10/thumbe-criador-de-perfis-fa_2022-10-14094405-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Criador de perfis falsos de unidade prisional nas redes sociais é preso</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42001 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/cerimonia-de-diplomacao-dos-eleitos-acontece-hoje-no-teatro-tobias-barreto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/595_29901-400x240-jpg-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/595_29901-400x240-jpg.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/12/595_29901-400x240-jpg-300x180.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cerimônia de Diplomação dos eleitos acontece hoje no Teatro Tobias Barreto</p></a></li><li><a href="https://portaltobiense.com.br/deputados-de-sergipe-aprovam-aumento-da-aliquota-do-icms-de-18-para-22/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/574_alese-comissoes-foto-jadilson-simoes-071222-jpg-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/574_alese-comissoes-foto-jadilson-simoes-071222-jpg-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/12/574_alese-comissoes-foto-jadilson-simoes-071222-jpg-300x180.jpg 300w, https://portaltobiense.com.br/wp-content/uploads/2022/12/574_alese-comissoes-foto-jadilson-simoes-071222-jpg.jpg 550w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Deputados de Sergipe aprovam aumento da alíquota do ICMS de 18% para 22%</p></a></li><li><a href="https://portaltobiense.com.br/valmir-de-francisquinho-participa-de-confraternizacao-com-amigos-da-lideranca-ademir-do-gas-em-aracaju/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/Valmir-1-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/Valmir-1-400x240.png 400w, https://portaltobiense.com.br/wp-content/uploads/2022/12/Valmir-1-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Valmir de Francisquinho participa de confraternização com amigos da liderança Ademir do Gás em Aracaju</p></a></li><li><a href="https://portaltobiense.com.br/alexandre-moraes-diz-que-ainda-tem-muita-gente-para-prender-no-pais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/20221115101634_20221111153538-moraes-1--400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/20221115101634_20221111153538-moraes-1--400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/12/20221115101634_20221111153538-moraes-1--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alexandre Moraes diz que &#8220;ainda tem muita gente para prender&#8221; no país</p></a></li><li><a href="https://portaltobiense.com.br/lula-e-diplomado-pelo-tse-e-fala-em-defesa-da-democracia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/000_3339896-675x450-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/000_3339896-675x450-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/12/000_3339896-675x450-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lula é diplomado pelo TSE e fala em ‘defesa da democracia’</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42070 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/brasil/">Brasil</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/live-com-bolsonaro-bate-recorde-e-tem-quase-o-dobro-de-visualizacoes-de-lula/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/MONTAGEM-1024x1024-2-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" /></div><p>Live com Bolsonaro bate recorde e tem quase o dobro de visualizações de Lula</p></a></li><li><a href="https://portaltobiense.com.br/durante-evento-bolsonaro-diz-que-mundo-inteiro-esta-interessado-em-nos-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/JAIR-BOLSONARO-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/JAIR-BOLSONARO-400x240.webp 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/JAIR-BOLSONARO-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Durante evento, Bolsonaro diz que mundo inteiro está interessado em nós</p></a></li><li><a href="https://portaltobiense.com.br/parcela-de-r-600-do-auxilio-brasil-comeca-a-ser-paga-nesta-terca-feira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/dinheiro2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/dinheiro2-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/dinheiro2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Parcela de R$ 600 do Auxílio Brasil começa a ser paga nesta terça-feira</p></a></li><li><a href="https://portaltobiense.com.br/com-brasil-no-mapa-da-fome-supermercados-vendem-subprodutos-alimenticios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/CARRINHO-DE-MERCADO-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/CARRINHO-DE-MERCADO-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/CARRINHO-DE-MERCADO-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/CARRINHO-DE-MERCADO-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mapa da Fome:  Supermercados no Brasil vendem subprodutos alimentícios</p></a></li><li><a href="https://portaltobiense.com.br/trabalhadores-tem-ate-dezembro-para-sacar-o-abono-salarial-atrasado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/abono-salarial_1641849557-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/abono-salarial_1641849557-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/abono-salarial_1641849557-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/abono-salarial_1641849557-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Trabalhadores tem até dezembro para sacar o abono salarial atrasado</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42071 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/cidades/">Cidades</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/historias-de-vida-sobrevivente-da-pandemia-fala-de-superacao-e-gratidao-ao-hospital-cirurgia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/historia-de-vida-2-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/historia-de-vida-2-1-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/historia-de-vida-2-1-1000x600.jpeg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/historia-de-vida-2-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Histórias de Vida: Sobrevivente da pandemia fala de superação e gratidão ao Hospital Cirurgia</p></a></li><li><a href="https://portaltobiense.com.br/itps-inicia-verificacao-e-aprova-novos-radares-em-aracaju/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/VericacaoRadar-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/VericacaoRadar-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/VericacaoRadar-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/VericacaoRadar-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>ITPS inicia verificação e aprova novos radares em Aracaju</p></a></li><li><a href="https://portaltobiense.com.br/instituicao-com-servicos-socioassistenciais-e-inaugurada-em-aracaju/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-17.15.52-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-17.15.52-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-17.15.52-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Instituição com serviços socioassistenciais é inaugurada em Aracaju</p></a></li><li><a href="https://portaltobiense.com.br/programa-busca-estimular-desenvolvimento-de-dez-municipios-sergipanos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Programa busca estimular desenvolvimento de dez municípios sergipanos</p></a></li><li><a href="https://portaltobiense.com.br/o-teatro-magico-volta-a-aracaju-para-lancamento-do-novo-show-luzente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp_Image_2022-08-04_at_17.28.10.max-2220x1000-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp_Image_2022-08-04_at_17.28.10.max-2220x1000-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp_Image_2022-08-04_at_17.28.10.max-2220x1000-1-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp_Image_2022-08-04_at_17.28.10.max-2220x1000-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>O Teatro Mágico volta a Aracaju para lançamento do novo show &#8220;Luzente&#8221;</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42072 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/esportes/">Esportes</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/na-moral-esporte-clube-fique-ligado-aqui-voce-fica-sabendo-de-tudo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Snap-2022-08-07-at-14.59.43-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/Snap-2022-08-07-at-14.59.43-400x240.png 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/Snap-2022-08-07-at-14.59.43-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Na Moral Esporte Clube! Fique Ligado: Aqui você fica sabendo de tudo.</p></a></li><li><a href="https://portaltobiense.com.br/sergipe-e-itabaiana-anunciam-novos-zagueiros-para-2023/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/soccer-into-goal-success-concept.max-2220x1000-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/soccer-into-goal-success-concept.max-2220x1000-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/12/soccer-into-goal-success-concept.max-2220x1000-1-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/12/soccer-into-goal-success-concept.max-2220x1000-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sergipe e Itabaiana anunciam novos zagueiros para 2023</p></a></li><li><a href="https://portaltobiense.com.br/forum-de-protecao-animal-entra-com-acao-contra-a-cbf-e-pede-multa-de-r-1-milhao-por-maus-tratos-de-gato-no-qatar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/1-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/1-400x240.webp 400w, https://portaltobiense.com.br/wp-content/uploads/2022/12/1-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fórum de proteção animal entra com ação contra a CBF e pede multa de R$ 1 milhão por ‘maus-tratos’</p></a></li><li><a href="https://portaltobiense.com.br/copa-o-que-voce-precisa-saber-sobre-o-jogo-entre-brasil-e-croacia-nesta-sexta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/52545311586_7c82128cb1_k-e1670546716805-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/52545311586_7c82128cb1_k-e1670546716805-400x240.webp 400w, https://portaltobiense.com.br/wp-content/uploads/2022/12/52545311586_7c82128cb1_k-e1670546716805-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Copa: O que você precisa saber sobre o jogo entre Brasil e Croácia nesta sexta</p></a></li><li><a href="https://portaltobiense.com.br/cbf-divulga-convocados-para-o-sul-americano-sub-20-fla-flu-e-vasco-tem-atletas-na-lista/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/2FB40ECE-1658-49A4-AFA5-C09977233EC5-1536x1025-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/2FB40ECE-1658-49A4-AFA5-C09977233EC5-1536x1025-1-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/12/2FB40ECE-1658-49A4-AFA5-C09977233EC5-1536x1025-1-1000x600.jpeg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/12/2FB40ECE-1658-49A4-AFA5-C09977233EC5-1536x1025-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CBF divulga convocados para o Sul-Americano sub-20; Fla, Flu e Vasco têm atletas na lista</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42002 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/videos/">Vídeos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/fique-ligado-bala-nao-e-troco-e-pratica-abusiva/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/troco_dcmarca-2344-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/troco_dcmarca-2344-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/12/troco_dcmarca-2344-300x180.jpg 300w, https://portaltobiense.com.br/wp-content/uploads/2022/12/troco_dcmarca-2344-590x354.jpg 590w, https://portaltobiense.com.br/wp-content/uploads/2022/12/troco_dcmarca-2344.jpg 753w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fique ligado: Bala não é troco, é prática abusiva!</p></a></li><li><a href="https://portaltobiense.com.br/samy-dana-indefinicao-da-escolha-do-ministro-da-fazenda-afetou-a-b3/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/Palestra-Samy-Dana-credito-Anderson-Witthoft-18-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/Palestra-Samy-Dana-credito-Anderson-Witthoft-18-1-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/11/Palestra-Samy-Dana-credito-Anderson-Witthoft-18-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Samy Dana: Indefinição da escolha do ministro da Fazenda afetou a B3</p></a></li><li><a href="https://portaltobiense.com.br/feriado-da-proclamacao-da-republica-e-marcado-por-atos-contra-eleicao-de-lula/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/post-proclamacaorepublica-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/post-proclamacaorepublica-400x240.png 400w, https://portaltobiense.com.br/wp-content/uploads/2022/11/post-proclamacaorepublica-1000x600.png 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/11/post-proclamacaorepublica-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Feriado da Proclamação da República é marcado por atos contra eleição de Lula</p></a></li><li><a href="https://portaltobiense.com.br/oeste-sem-filtro-reune-augusto-nunes-ana-paula-e-guilherme-fiuza/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/10-768x400-1-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/10-768x400-1-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/11/10-768x400-1-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>‘OESTE SEM FILTRO’ REÚNE AUGUSTO NUNES, ANA PAULA E GUILHERME FIUZA</p></a></li><li><a href="https://portaltobiense.com.br/video-helicoptero-que-transportava-deputado-cai-em-minas-gerais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-17.18.17-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-17.18.17-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-17.18.17-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>[VÍDEO] Helicóptero que transportava deputado cai em Minas Gerais</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
				&nbsp;	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://portaltobiense.com.br/kit-gratuito-com-a-parabolica-digital-em-aracaju-e-regiao/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://portaltobiense.com.br/noticias/"><span class="mvp-post-cat left">Notícias</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Kit gratuito com a parabólica digital em Aracaju e região</h1>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
													<img alt='' src='https://portaltobiense.com.br/wp-content/uploads/2022/08/Adissandro-150x150.jpeg' srcset='https://portaltobiense.com.br/wp-content/uploads/2022/08/Adissandro-150x150.jpeg 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' decoding='async'/>												</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Publicado</p> <span class="mvp-post-date">21 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-12-19">19 de dezembro de 2022</time></span>
														<meta itemprop="dateModified" content="2022-12-19"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://portaltobiense.com.br/author/adissandro/" title="Posts de Adissandro Pinheiro" rel="author">Adissandro Pinheiro</a></span> 													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="2246" height="1868" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/antena-digital.jpg" class="attachment- size- wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/antena-digital.jpg 2246w, https://portaltobiense.com.br/wp-content/uploads/2022/12/antena-digital-300x250.jpg 300w, https://portaltobiense.com.br/wp-content/uploads/2022/12/antena-digital-1024x852.jpg 1024w, https://portaltobiense.com.br/wp-content/uploads/2022/12/antena-digital-768x639.jpg 768w, https://portaltobiense.com.br/wp-content/uploads/2022/12/antena-digital-1536x1277.jpg 1536w, https://portaltobiense.com.br/wp-content/uploads/2022/12/antena-digital-2048x1703.jpg 2048w" sizes="(max-width: 2246px) 100vw, 2246px" />																								<meta itemprop="url" content="https://portaltobiense.com.br/wp-content/uploads/2022/12/antena-digital-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://portaltobiense.com.br/kit-gratuito-com-a-parabolica-digital-em-aracaju-e-regiao/&amp;t=Kit gratuito com a parabólica digital em Aracaju e região', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fab fa-facebook-f" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/intent/tweet?text=Kit gratuito com a parabólica digital em Aracaju e região -&amp;url=https://portaltobiense.com.br/kit-gratuito-com-a-parabolica-digital-em-aracaju-e-regiao/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
			<li class="mvp-post-soc-twit">
				<i class="fab fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://portaltobiense.com.br/kit-gratuito-com-a-parabolica-digital-em-aracaju-e-regiao/&amp;media=https://portaltobiense.com.br/wp-content/uploads/2022/12/antena-digital-1000x600.jpg&amp;description=Kit gratuito com a parabólica digital em Aracaju e região', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
			<li class="mvp-post-soc-pin">
				<i class="fab fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Kit gratuito com a parabólica digital em Aracaju e região&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://portaltobiense.com.br/kit-gratuito-com-a-parabolica-digital-em-aracaju-e-regiao/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
																		<a href="https://portaltobiense.com.br/kit-gratuito-com-a-parabolica-digital-em-aracaju-e-regiao/#respond">
						<li class="mvp-post-soc-com mvp-com-click">
							<i class="far fa-comment" aria-hidden="true"></i>
						</li>
						</a>
														</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://portaltobiense.com.br/kit-gratuito-com-a-parabolica-digital-em-aracaju-e-regiao/&amp;t=Kit gratuito com a parabólica digital em Aracaju e região', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fab fa-facebook-f" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Kit gratuito com a parabólica digital em Aracaju e região -&amp;url=https://portaltobiense.com.br/kit-gratuito-com-a-parabolica-digital-em-aracaju-e-regiao/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
						<li class="mvp-soc-mob-twit">
							<i class="fab fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://portaltobiense.com.br/kit-gratuito-com-a-parabolica-digital-em-aracaju-e-regiao/&amp;media=https://portaltobiense.com.br/wp-content/uploads/2022/12/antena-digital-1000x600.jpg&amp;description=Kit gratuito com a parabólica digital em Aracaju e região', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
						<li class="mvp-soc-mob-pin">
							<i class="fab fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Kit gratuito com a parabólica digital em Aracaju e região https://portaltobiense.com.br/kit-gratuito-com-a-parabolica-digital-em-aracaju-e-regiao/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fab fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Kit gratuito com a parabólica digital em Aracaju e região&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://portaltobiense.com.br/kit-gratuito-com-a-parabolica-digital-em-aracaju-e-regiao/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://portaltobiense.com.br/kit-gratuito-com-a-parabolica-digital-em-aracaju-e-regiao/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="far fa-comment" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_46409" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h3 style="text-align: justify;">O processo de migração da antena tradicional para o modelo digital já é uma realidade para os moradores de Aracaju e região. A Siga Antenado, entidade não-governamental criada por determinação da Anatel, é a responsável pela operação, que tem a missão de informar a população que assiste TV aberta pela parabólica sobre o que precisa fazer para não perder o sinal televisivo.</h3>
<p>&nbsp;</p>
<p style="text-align: justify;">No futuro, quando as operadoras de telefonia ativarem a tecnologia 5G em todo seu potencial na região, o sinal nas parabólicas tradicionais poderá sofrer interferências e ser interrompido. Isso acontecerá porque o 5G opera na mesma frequência da parabólica tradicional, a Banda C. Com isso, mais de 60 emissoras de TV que transmitem sua programação pela Banda C já migraram para a nova parabólica digital, a Banda Ku.</p>
<div style="text-align: justify;">Visando apoiar a população, a Siga Antenado vai instalar kits gratuitos com o novo equipamento digital na residência de famílias inscritas em programas sociais do Governo Federal e que tenham a parabólica antiga instalada e em funcionamento. De acordo com o presidente da entidade, Leandro Guerra, a nova parabólica digital tem melhor qualidade de imagem, som, programação regional e vai continuar sendo gratuita, como sempre foi.</div>
<div></div>
<div></div>
<div><img decoding="async" class="aligncenter" src="https://www.grupoaca.es/wp-content/uploads/2021/08/instalaciondeantenas2-558-ficha.png" alt="Antenista 24 horas Barcelona - Telf 93 444 20 20" /></div>
<div></div>
<div style="text-align: justify;">&#8220;É muito importante que as pessoas procurem nossos canais de atendimento o quanto antes para saber se têm direito ao kit gratuito e o que precisam fazer para migrar para a nova tecnologia&#8221;, afirma Guerra. As famílias que utilizam outros sistemas de recepção para assistir televisão, como antena digital espinha de peixe (instalada no alto da casa), antena digital interna ou TV por assinatura não precisam se preocupar, pois não haverá qualquer mudança em seus equipamentos.</div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_46409&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/portaltobiense.com.br\/kit-gratuito-com-a-parabolica-digital-em-aracaju-e-regiao\/&quot;,&quot;postId&quot;:46409,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/portaltobiense.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Tópicos Relacionados:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://portaltobiense.com.br/ex-prefeito-antonio-nery-faz-alguns-esclarecimentos-e-afirma-que-gilson-ramos-mente-descaradamente-e-na-justica-nao-sustenta-o-que-fala/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">A Seguir</span>
																						<p>EX PREFEITO ANTONIO NERY AFIRMA QUE GILSON RAMOS MENTE DESCARADAMENTE</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://portaltobiense.com.br/suspeito-de-matar-colega-em-aracaju-comprou-serras-e-desmembrou-o-corpo-diz-policia/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não Perca</span>
																						<p>Suspeito de matar colega em Aracaju comprou serras e desmembrou o corpo, diz polícia</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img alt='' src='https://portaltobiense.com.br/wp-content/uploads/2022/08/Adissandro-150x150.jpeg' srcset='https://portaltobiense.com.br/wp-content/uploads/2022/08/Adissandro-150x150.jpeg 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy' decoding='async'/>																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://portaltobiense.com.br/author/adissandro/" title="Posts de Adissandro Pinheiro" rel="author">Adissandro Pinheiro</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																																																																																																											</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p></p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Excelente-removebg-preview.png"/>
																	<meta itemprop="url" content="https://portaltobiense.com.br/wp-content/uploads/2022/08/Excelente-removebg-preview.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Portal Tobiense">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidade</span>
															 

 														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Leia Também</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																																							<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Clique Para Comentar</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-46409 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Deixe uma Resposta</span></h4></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kit-gratuito-com-a-parabolica-digital-em-aracaju-e-regiao/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://portaltobiense.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> <span class="required-field-message">Campos obrigatórios são marcados com <span class="required">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentário <span class="required">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" required="required" /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" required="required" /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" autocomplete="url" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='46409' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Recente</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Tendência</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://portaltobiense.com.br/adote-uma-cartinha-e-faca-uma-crianca-feliz/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-14.54.20-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-14.54.20-80x80.jpeg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-14.54.20-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">17 horas atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Adote uma cartinha e faça uma criança feliz</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portaltobiense.com.br/nova-edicao-da-casacor-sergipe-ja-esta-confirmada-para-o-segundo-semestre-de-2023/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-14.42.112-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-14.42.112-80x80.jpeg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-14.42.112-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">17 horas atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nova edição da CASACOR Sergipe já está confirmada para o segundo semestre de 2023</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portaltobiense.com.br/ex-prefeito-antonio-nery-faz-alguns-esclarecimentos-e-afirma-que-gilson-ramos-mente-descaradamente-e-na-justica-nao-sustenta-o-que-fala/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/TN-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/TN-1-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/12/TN-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">20 horas atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>EX PREFEITO ANTONIO NERY AFIRMA QUE GILSON RAMOS MENTE DESCARADAMENTE</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://portaltobiense.com.br/detran-se-recomenda-uso-de-mascaras-em-suas-unidades-de-atendimento/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/579_noticia-imagem-database-1-jpg-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/579_noticia-imagem-database-1-jpg-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/12/579_noticia-imagem-database-1-jpg-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">1 semana atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Detran/SE recomenda uso de máscaras em suas unidades de atendimento</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portaltobiense.com.br/fique-ligado-bala-nao-e-troco-e-pratica-abusiva/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/troco_dcmarca-2344-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/troco_dcmarca-2344-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/12/troco_dcmarca-2344-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">2 semanas atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Fique ligado: Bala não é troco, é prática abusiva!</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portaltobiense.com.br/as-startups-de-mobilidade-tendencias-e-sustentabilidade/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/5865553.2e16d0ba.fill-780x500-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/5865553.2e16d0ba.fill-780x500-1-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/12/5865553.2e16d0ba.fill-780x500-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">1 semana atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>ECONOMIA &#8211; As Startups de Mobilidade: tendências e sustentabilidade</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://portaltobiense.com.br/feriado-da-proclamacao-da-republica-e-marcado-por-atos-contra-eleicao-de-lula/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/post-proclamacaorepublica-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/post-proclamacaorepublica-80x80.png 80w, https://portaltobiense.com.br/wp-content/uploads/2022/11/post-proclamacaorepublica-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Vídeos</span><span class="mvp-cd-date left relative">1 mês atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Feriado da Proclamação da República é marcado por atos contra eleição de Lula</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portaltobiense.com.br/oeste-sem-filtro-reune-augusto-nunes-ana-paula-e-guilherme-fiuza/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/10-768x400-1-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/10-768x400-1-1-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/11/10-768x400-1-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Vídeos</span><span class="mvp-cd-date left relative">1 mês atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>‘OESTE SEM FILTRO’ REÚNE AUGUSTO NUNES, ANA PAULA E GUILHERME FIUZA</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portaltobiense.com.br/alexandre-garcia-analisa-os-fatos-mais-importantes-que-movimentaram-a-semana/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/aaa17786para-alexandre-garcia-bolsonaro-nao-ameaca-constituicao-construcao-da-oposicao-1-80x80.webp" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/aaa17786para-alexandre-garcia-bolsonaro-nao-ameaca-constituicao-construcao-da-oposicao-1-80x80.webp 80w, https://portaltobiense.com.br/wp-content/uploads/2022/08/aaa17786para-alexandre-garcia-bolsonaro-nao-ameaca-constituicao-construcao-da-oposicao-1-150x150.webp 150w, https://portaltobiense.com.br/wp-content/uploads/2022/08/aaa17786para-alexandre-garcia-bolsonaro-nao-ameaca-constituicao-construcao-da-oposicao-1-560x560.webp 560w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Vídeos</span><span class="mvp-cd-date left relative">4 meses atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Alexandre Garcia analisa os fatos mais importantes que movimentaram a semana</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Recomendados</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://portaltobiense.com.br/adote-uma-cartinha-e-faca-uma-crianca-feliz/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-14.54.20-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-14.54.20-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-14.54.20-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-14.54.20-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-14.54.20-80x80.jpeg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-14.54.20-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">17 horas atrás</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Adote uma cartinha e faça uma criança feliz</h2>
															<p>Receber presentes de Natal no final de ano já faz parte da tradição de muitas famílias, mas é exatamente nesta...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://portaltobiense.com.br/nova-edicao-da-casacor-sergipe-ja-esta-confirmada-para-o-segundo-semestre-de-2023/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-14.42.112-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-14.42.112-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-14.42.112-1000x600.jpeg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-14.42.112-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-14.42.112-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-14.42.112-80x80.jpeg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-14.42.112-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">17 horas atrás</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Nova edição da CASACOR Sergipe já está confirmada para o segundo semestre de 2023</h2>
															<p>A 2ª edição da CASACOR Sergipe chegou ao fim e foi um sucesso. Os 46 profissionais entregaram projetos incríveis, evidenciando...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://portaltobiense.com.br/ex-prefeito-antonio-nery-faz-alguns-esclarecimentos-e-afirma-que-gilson-ramos-mente-descaradamente-e-na-justica-nao-sustenta-o-que-fala/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/TN-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/TN-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/12/TN-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/TN-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/TN-1-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/12/TN-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">20 horas atrás</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">EX PREFEITO ANTONIO NERY AFIRMA QUE GILSON RAMOS MENTE DESCARADAMENTE</h2>
															<p>O radialista e vereador Gilson Ramos, há algum tempo vem colocando o ex prefeito Toinho Nery como uma das suas...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">EM ALTA</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://portaltobiense.com.br/empreendedorismo-oficinas-natalinas-na-carreta-escola-prosseguem-com-inscricoes-abertas/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/oficina-senac-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/oficina-senac-1-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/12/oficina-senac-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/oficina-senac-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/oficina-senac-1-80x80.jpeg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/12/oficina-senac-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Economia</span><span class="mvp-cd-date left relative">5 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Empreendedorismo: Oficinas natalinas na carreta escola prosseguem com inscrições abertas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portaltobiense.com.br/elon-musk-planeja-comecar-testes-de-chips-cerebrais-em-humanos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/b37e6923d57667d64eb31280f11f1e33_original-400x240.webp" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/b37e6923d57667d64eb31280f11f1e33_original-400x240.webp 400w, https://portaltobiense.com.br/wp-content/uploads/2022/12/b37e6923d57667d64eb31280f11f1e33_original-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/b37e6923d57667d64eb31280f11f1e33_original-80x80.webp" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/b37e6923d57667d64eb31280f11f1e33_original-80x80.webp 80w, https://portaltobiense.com.br/wp-content/uploads/2022/12/b37e6923d57667d64eb31280f11f1e33_original-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">1 dia atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Elon Musk planeja começar testes de chips cerebrais em humanos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portaltobiense.com.br/ex-prefeito-antonio-nery-faz-alguns-esclarecimentos-e-afirma-que-gilson-ramos-mente-descaradamente-e-na-justica-nao-sustenta-o-que-fala/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/TN-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/TN-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/12/TN-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/TN-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/TN-1-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/12/TN-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">20 horas atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>EX PREFEITO ANTONIO NERY AFIRMA QUE GILSON RAMOS MENTE DESCARADAMENTE</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portaltobiense.com.br/deputados-de-sergipe-aprovam-aumento-da-aliquota-do-icms-de-18-para-22/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/574_alese-comissoes-foto-jadilson-simoes-071222-jpg-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/574_alese-comissoes-foto-jadilson-simoes-071222-jpg-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/12/574_alese-comissoes-foto-jadilson-simoes-071222-jpg-300x180.jpg 300w, https://portaltobiense.com.br/wp-content/uploads/2022/12/574_alese-comissoes-foto-jadilson-simoes-071222-jpg.jpg 550w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/574_alese-comissoes-foto-jadilson-simoes-071222-jpg-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/574_alese-comissoes-foto-jadilson-simoes-071222-jpg-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/12/574_alese-comissoes-foto-jadilson-simoes-071222-jpg-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">21 horas atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Deputados de Sergipe aprovam aumento da alíquota do ICMS de 18% para 22%</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portaltobiense.com.br/senac-de-gloria-realiza-a-formatura-da-1-turma-do-curso-tecnico-em-radio-e-tv/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/formatura-senac-Gloria-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/formatura-senac-Gloria-1-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/12/formatura-senac-Gloria-1-1000x600.jpeg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/12/formatura-senac-Gloria-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/formatura-senac-Gloria-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/formatura-senac-Gloria-1-80x80.jpeg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/12/formatura-senac-Gloria-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Educação</span><span class="mvp-cd-date left relative">4 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Senac de Glória realiza a formatura da 1° turma do curso Técnico em Rádio e TV</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portaltobiense.com.br/em-48h-tobias-barreto-registra-duas-mortes-por-covid-19/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/20221125184347_gettyimages-1270286378-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/20221125184347_gettyimages-1270286378-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/12/20221125184347_gettyimages-1270286378-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/20221125184347_gettyimages-1270286378-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/20221125184347_gettyimages-1270286378-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/12/20221125184347_gettyimages-1270286378-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">5 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Em 48h, Tobias Barreto registra duas mortes por Covid-19</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portaltobiense.com.br/alexandre-moraes-diz-que-ainda-tem-muita-gente-para-prender-no-pais/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/20221115101634_20221111153538-moraes-1--400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/20221115101634_20221111153538-moraes-1--400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/12/20221115101634_20221111153538-moraes-1--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/20221115101634_20221111153538-moraes-1--80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/20221115101634_20221111153538-moraes-1--80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/12/20221115101634_20221111153538-moraes-1--150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">5 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Alexandre Moraes diz que &#8220;ainda tem muita gente para prender&#8221; no país</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portaltobiense.com.br/a-atividade-fisica-ajuda-na-concentracao-produtividade-diminui-lesoes-e-acidentes-de-trabalho-diz-educador-fisico/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/MAIS-FORTE-2-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/MAIS-FORTE-2-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/12/MAIS-FORTE-2-1000x600.jpeg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/12/MAIS-FORTE-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/12/MAIS-FORTE-2-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/12/MAIS-FORTE-2-80x80.jpeg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/12/MAIS-FORTE-2-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Educação</span><span class="mvp-cd-date left relative">4 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>“A atividade física ajuda na concentração, produtividade, diminui lesões e acidentes de trabalho”</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://portaltobiense.com.br/"><img src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Excelente-removebg-preview.png" alt="Portal Tobiense" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="#" target="_blank" class="fab fa-facebook-f"></a></li>
																									<li><a href="#" target="_blank" class="fab fa-twitter"></a></li>
																																	<li><a href="#" target="_blank" class="fab fa-instagram"></a></li>
																																	<li><a href="#" target="_blank" class="fab fa-youtube"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41997"><a href="https://portaltobiense.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-41999"><a href="https://portaltobiense.com.br/noticias/">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42073"><a href="https://portaltobiense.com.br/noticias/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42074"><a href="https://portaltobiense.com.br/noticias/educacao/">Educação</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41998"><a href="https://portaltobiense.com.br/entretenimento/">Entretenimento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42000"><a href="https://portaltobiense.com.br/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42001"><a href="https://portaltobiense.com.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42070"><a href="https://portaltobiense.com.br/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42071"><a href="https://portaltobiense.com.br/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42072"><a href="https://portaltobiense.com.br/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42002"><a href="https://portaltobiense.com.br/videos/">Vídeos</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2022 | Portal Tobiense | contato@portaltobiense.com.br -
(79) 9 9858 - 1283</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.1.1' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=6.1.1' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"cd9397e2b6","ajax_url":"https:\/\/portaltobiense.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"ec98f2a8aa","ajax_url":"https:\/\/portaltobiense.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"6aa02c3410","ajax_url":"https:\/\/portaltobiense.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"3a7b00546f","ajax_url":"https:\/\/portaltobiense.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.1.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/zox-news/js/scripts.js?ver=6.1.1' id='zoxnews-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/zox-news/js/retina.js?ver=6.1.1' id='retina-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=6.1.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.1.1' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script src='https://stats.wp.com/e-202251.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'209605283',post:'46409',tz:'-3',srv:'portaltobiense.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '209605283', '46409' ]);
</script>
</body>
</html>