<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://portaltobiense.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605-1000x600.jpg" />
		<meta name="twitter:image" content="https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605-1000x600.jpg" />
	<meta property="og:url" content="https://portaltobiense.com.br/programa-busca-estimular-desenvolvimento-de-dez-municipios-sergipanos/" />
<meta property="og:title" content="Programa busca estimular desenvolvimento de dez municípios sergipanos" />
<meta property="og:description" content="O Sebrae está colocando em prática um programa para apoiar a transformação econômica dos municípios por meio da implantação de políticas de desenvolvimento em eixos considerados prioritários pelos gestores públicos locais. A iniciativa, chamada de Cidade Empreendedora, busca melhorar o ambiente de negócios, a criação e fortalecimento de políticas públicas, além de fomentar o empreendedorismo [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://portaltobiense.com.br/programa-busca-estimular-desenvolvimento-de-dez-municipios-sergipanos/">
<meta name="twitter:title" content="Programa busca estimular desenvolvimento de dez municípios sergipanos">
<meta name="twitter:description" content="O Sebrae está colocando em prática um programa para apoiar a transformação econômica dos municípios por meio da implantação de políticas de desenvolvimento em eixos considerados prioritários pelos gestores públicos locais. A iniciativa, chamada de Cidade Empreendedora, busca melhorar o ambiente de negócios, a criação e fortalecimento de políticas públicas, além de fomentar o empreendedorismo [&hellip;]">
<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/portaltobiense.com.br\/programa-busca-estimular-desenvolvimento-de-dez-municipios-sergipanos\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Programa busca estimular desenvolvimento de dez municípios sergipanos - Portal Tobiense</title>
	<meta name="description" content="Iniciativa do Sebrae quer melhorar ambiente de atuação dos pequenos negócios locais" />
	<link rel="canonical" href="https://portaltobiense.com.br/programa-busca-estimular-desenvolvimento-de-dez-municipios-sergipanos/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Programa busca estimular desenvolvimento de dez municípios sergipanos - Portal Tobiense" />
	<meta property="og:description" content="Iniciativa do Sebrae quer melhorar ambiente de atuação dos pequenos negócios locais" />
	<meta property="og:url" content="https://portaltobiense.com.br/programa-busca-estimular-desenvolvimento-de-dez-municipios-sergipanos/" />
	<meta property="og:site_name" content="Portal Tobiense" />
	<meta property="article:published_time" content="2022-08-05T13:29:36+00:00" />
	<meta property="article:modified_time" content="2022-08-05T14:59:49+00:00" />
	<meta property="og:image" content="https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="627" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Adissandro Pinheiro" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Adissandro Pinheiro" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://portaltobiense.com.br/#website","url":"https://portaltobiense.com.br/","name":"Portal Tobiense","description":"O Site de Notícias da Sua Cidade!","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://portaltobiense.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://portaltobiense.com.br/programa-busca-estimular-desenvolvimento-de-dez-municipios-sergipanos/#primaryimage","url":"https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605.jpg","contentUrl":"https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605.jpg","width":1024,"height":627},{"@type":"WebPage","@id":"https://portaltobiense.com.br/programa-busca-estimular-desenvolvimento-de-dez-municipios-sergipanos/","url":"https://portaltobiense.com.br/programa-busca-estimular-desenvolvimento-de-dez-municipios-sergipanos/","name":"Programa busca estimular desenvolvimento de dez municípios sergipanos - Portal Tobiense","isPartOf":{"@id":"https://portaltobiense.com.br/#website"},"primaryImageOfPage":{"@id":"https://portaltobiense.com.br/programa-busca-estimular-desenvolvimento-de-dez-municipios-sergipanos/#primaryimage"},"image":{"@id":"https://portaltobiense.com.br/programa-busca-estimular-desenvolvimento-de-dez-municipios-sergipanos/#primaryimage"},"thumbnailUrl":"https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605.jpg","datePublished":"2022-08-05T13:29:36+00:00","dateModified":"2022-08-05T14:59:49+00:00","author":{"@id":"https://portaltobiense.com.br/#/schema/person/74e9d9300019007d8cb6dcdd111c5ba3"},"description":"Iniciativa do Sebrae quer melhorar ambiente de atuação dos pequenos negócios locais","breadcrumb":{"@id":"https://portaltobiense.com.br/programa-busca-estimular-desenvolvimento-de-dez-municipios-sergipanos/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://portaltobiense.com.br/programa-busca-estimular-desenvolvimento-de-dez-municipios-sergipanos/"]}]},{"@type":"BreadcrumbList","@id":"https://portaltobiense.com.br/programa-busca-estimular-desenvolvimento-de-dez-municipios-sergipanos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://portaltobiense.com.br/"},{"@type":"ListItem","position":2,"name":"Programa busca estimular desenvolvimento de dez municípios sergipanos"}]},{"@type":"Person","@id":"https://portaltobiense.com.br/#/schema/person/74e9d9300019007d8cb6dcdd111c5ba3","name":"Adissandro Pinheiro","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://portaltobiense.com.br/#/schema/person/image/","url":"https://portaltobiense.com.br/wp-content/uploads/2022/08/Adissandro-150x150.jpeg","contentUrl":"https://portaltobiense.com.br/wp-content/uploads/2022/08/Adissandro-150x150.jpeg","caption":"Adissandro Pinheiro"},"url":"https://portaltobiense.com.br/author/adissandro/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Tobiense &raquo;" href="https://portaltobiense.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Tobiense &raquo;" href="https://portaltobiense.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Tobiense &raquo; Programa busca estimular desenvolvimento de dez municípios sergipanos" href="https://portaltobiense.com.br/programa-busca-estimular-desenvolvimento-de-dez-municipios-sergipanos/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/portaltobiense.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://portaltobiense.com.br/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://portaltobiense.com.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://portaltobiense.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-user-profile-avatar-frontend-css'  href='https://portaltobiense.com.br/wp-content/plugins/wp-user-profile-avatar/assets/css/frontend.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://portaltobiense.com.br/wp-content/themes/network-f5/style.css?ver=6.0.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://portaltobiense.com.br/wp-content/themes/network-f5/css/reset.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://portaltobiense.com.br/wp-content/themes/network-f5/font-awesome/css/font-awesome.css?ver=6.0.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://portaltobiense.com.br/wp-content/themes/network-f5/css/media-queries.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://portaltobiense.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=11.2' type='text/css' media='all' />
<script type='text/javascript' src='https://portaltobiense.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://portaltobiense.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://portaltobiense.com.br/wp-json/wp/v2/posts/42307" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portaltobiense.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portaltobiense.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://portaltobiense.com.br/?p=42307' />
<link rel="alternate" type="application/json+oembed" href="https://portaltobiense.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaltobiense.com.br%2Fprograma-busca-estimular-desenvolvimento-de-dez-municipios-sergipanos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://portaltobiense.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaltobiense.com.br%2Fprograma-busca-estimular-desenvolvimento-de-dez-municipios-sergipanos%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
	<link rel="amphtml" href="https://portaltobiense.com.br/programa-busca-estimular-desenvolvimento-de-dez-municipios-sergipanos/?amp=1"><style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://portaltobiense.com.br/programa-busca-estimular-desenvolvimento-de-dez-municipios-sergipanos/?amp=1"><link rel="icon" href="https://portaltobiense.com.br/wp-content/uploads/2022/08/cropped-faviconV2-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://portaltobiense.com.br/wp-content/uploads/2022/08/cropped-faviconV2-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://portaltobiense.com.br/wp-content/uploads/2022/08/cropped-faviconV2-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://portaltobiense.com.br/wp-content/uploads/2022/08/cropped-faviconV2-2-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.mvp-widget-dark-wrap {
    background: #c3c4c7;
    padding: 40px 0 60px;
    width: 100%;
}



#mvp-foot-wrap {
    background: #c3c4c7;
    width: 100%;
}


#mvp-foot-bot {
    background: #f0f0f1;
    padding: 20px 0;
}


		</style>
		</head>
<body class="post-template-default single single-post postid-42307 single-format-standard wp-embed-responsive">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://portaltobiense.com.br/"><img src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Logo-To-e1659530101556.png" alt="Portal Tobiense" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-41997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41997"><a href="https://portaltobiense.com.br/">Home</a></li>
<li id="menu-item-41999" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-41999"><a href="https://portaltobiense.com.br/noticias/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-42073" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42073"><a href="https://portaltobiense.com.br/noticias/economia/">Economia</a></li>
	<li id="menu-item-42074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42074"><a href="https://portaltobiense.com.br/noticias/educacao/">Educação</a></li>
</ul>
</li>
<li id="menu-item-41998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41998"><a href="https://portaltobiense.com.br/entretenimento/">Entretenimento</a></li>
<li id="menu-item-42000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42000"><a href="https://portaltobiense.com.br/policial/">Policial</a></li>
<li id="menu-item-42001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42001"><a href="https://portaltobiense.com.br/politica/">Política</a></li>
<li id="menu-item-42070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42070"><a href="https://portaltobiense.com.br/brasil/">Brasil</a></li>
<li id="menu-item-42071" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42071"><a href="https://portaltobiense.com.br/cidades/">Cidades</a></li>
<li id="menu-item-42072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42072"><a href="https://portaltobiense.com.br/esportes/">Esportes</a></li>
<li id="menu-item-42002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42002"><a href="https://portaltobiense.com.br/videos/">Vídeos</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se Conosco</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="#" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="#" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="#" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="#" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://portaltobiense.com.br/">
	<input type="text" name="s" id="s" value="Procurar" onfocus='if (this.value == "Procurar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Procurar"; }' />
	<input type="hidden" id="searchsubmit" value="Procurar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="#" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="#" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="#" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="#" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://portaltobiense.com.br/"><img itemprop="logo" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Logo-To-e1659530101556.png" alt="Portal Tobiense" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://portaltobiense.com.br/"><img src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Logo-To-e1659530101556.png" alt="Portal Tobiense" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Portal Tobiense</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Programa busca estimular desenvolvimento de dez municípios sergipanos</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41997"><a href="https://portaltobiense.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-41999 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/noticias/">Notícias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/aos-84-anos-morre-jo-soares-em-sao-paulo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/jo606-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/jo606-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/jo606-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Morre o humorista Jô Soares aos 84 anos em São Paulo</p></a></li><li><a href="https://portaltobiense.com.br/programa-busca-estimular-desenvolvimento-de-dez-municipios-sergipanos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Programa busca estimular desenvolvimento de dez municípios sergipanos</p></a></li><li><a href="https://portaltobiense.com.br/operacao-conjunta-entre-pm-e-pc-prende-suspeito-de-estupro-de-vulneravel-em-poco-verde/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/csm_soldado-rondynelli_36e71475ea-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Operação conjunta entre PM e PC prende suspeito de estupro de vulnerável em Poço Verde</p></a></li><li><a href="https://portaltobiense.com.br/petrobras-anuncia-reducao-preco-do-diesel-em-356-a-partir-desta-sexta-feira-5/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/abastecido-por-carros-no-posto-de-gasolina-43907-54-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/abastecido-por-carros-no-posto-de-gasolina-43907-54-400x240.webp 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/abastecido-por-carros-no-posto-de-gasolina-43907-54-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Petrobras anuncia redução preço do diesel em 3,56% a partir desta sexta-feira (5)</p></a></li><li><a href="https://portaltobiense.com.br/policia-prende-diretora-de-escola-e-empresario-por-suspeita-de-desvio-de-verba-publica-em-lagarto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/17102014crimefotomarcossantos098-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/17102014crimefotomarcossantos098-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/17102014crimefotomarcossantos098-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/17102014crimefotomarcossantos098-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Polícia prende diretora de escola e empresário por suspeita de desvio de verba pública em Lagarto</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42073 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/noticias/economia/">Economia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/programa-busca-estimular-desenvolvimento-de-dez-municipios-sergipanos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Programa busca estimular desenvolvimento de dez municípios sergipanos</p></a></li><li><a href="https://portaltobiense.com.br/petrobras-anuncia-reducao-preco-do-diesel-em-356-a-partir-desta-sexta-feira-5/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/abastecido-por-carros-no-posto-de-gasolina-43907-54-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/abastecido-por-carros-no-posto-de-gasolina-43907-54-400x240.webp 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/abastecido-por-carros-no-posto-de-gasolina-43907-54-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Petrobras anuncia redução preço do diesel em 3,56% a partir desta sexta-feira (5)</p></a></li><li><a href="https://portaltobiense.com.br/prefeitura-de-tobias-barreto-tem-decisao-favoravel-na-justica-em-processo-que-suspendia-contrato-com-assessoria-juridica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/por-que-os-juc3adzes-usam-martelo-no-tribunal-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/por-que-os-juc3adzes-usam-martelo-no-tribunal-400x240.png 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/por-que-os-juc3adzes-usam-martelo-no-tribunal-1000x600.png 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/por-que-os-juc3adzes-usam-martelo-no-tribunal-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura tem decisão favorável em processo que suspendia contrato com assessoria jurídica</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42074 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/noticias/educacao/">Educação</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/policia-prende-diretora-de-escola-e-empresario-por-suspeita-de-desvio-de-verba-publica-em-lagarto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/17102014crimefotomarcossantos098-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/17102014crimefotomarcossantos098-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/17102014crimefotomarcossantos098-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/17102014crimefotomarcossantos098-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Polícia prende diretora de escola e empresário por suspeita de desvio de verba pública em Lagarto</p></a></li><li><a href="https://portaltobiense.com.br/mec-prorroga-ate-amanha-inscricao-para-o-prouni/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/prouni-2016-resultado-primeira-chamada-e1458655574774-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/prouni-2016-resultado-primeira-chamada-e1458655574774-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/prouni-2016-resultado-primeira-chamada-e1458655574774-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>MEC prorroga até amanhã inscrição para o Prouni</p></a></li><li><a href="https://portaltobiense.com.br/volta-as-aulas-procon-encontra-variacao-de-400-nos-valores-dos-materiais-escolares-em-araguaina-veja-lista/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/02/dsc6478.max-2220x1000-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/02/dsc6478.max-2220x1000-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/02/dsc6478.max-2220x1000-1-300x179.jpg 300w, https://portaltobiense.com.br/wp-content/uploads/2022/02/dsc6478.max-2220x1000-1-1024x613.jpg 1024w, https://portaltobiense.com.br/wp-content/uploads/2022/02/dsc6478.max-2220x1000-1-768x459.jpg 768w, https://portaltobiense.com.br/wp-content/uploads/2022/02/dsc6478.max-2220x1000-1-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/02/dsc6478.max-2220x1000-1-590x354.jpg 590w, https://portaltobiense.com.br/wp-content/uploads/2022/02/dsc6478.max-2220x1000-1.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inscrições para trabalhar no Censo 2022 são prorrogadas até o dia 3 de agosto</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41998 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/entretenimento/">Entretenimento</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/musical-que-homenageia-belchior-planeja-turne-nacional/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/a749666-biografia_belchior_1390x780-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/a749666-biografia_belchior_1390x780-400x240.webp 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/a749666-biografia_belchior_1390x780-1000x600.webp 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/a749666-biografia_belchior_1390x780-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Musical que homenageia Belchior planeja turnê nacional</p></a></li><li><a href="https://portaltobiense.com.br/deu-ruim-anitta-e-luisa-sonza-se-afastam-apos-acusacoes-nos-bastidores/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/anitta-luisa-sonza-desabafo-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/anitta-luisa-sonza-desabafo-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/anitta-luisa-sonza-desabafo-1000x600.jpeg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/anitta-luisa-sonza-desabafo-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Deu ruim! Anitta e Luísa Sonza se afastam após acusações nos bastidores</p></a></li><li><a href="https://portaltobiense.com.br/ex-bbb-aparece-so-de-calcinha-em-academia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Captura-de-tela-2022-08-04-112821-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="O cenário escolhido foi uma academia e a famosa estava bem à vontade nos cliques, simulando um exercício abdominal" loading="lazy" /></div><p>Ex-BBB aparece só de calcinha em academia</p></a></li><li><a href="https://portaltobiense.com.br/celso-portiolli-pode-deixar-sbt-este-ano-saiba-o-motivo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Celso-Portiolli-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/Celso-Portiolli-400x240.webp 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/Celso-Portiolli-1000x600.webp 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/Celso-Portiolli-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Celso Portiolli pode deixar SBT este ano; saiba o motivo</p></a></li><li><a href="https://portaltobiense.com.br/tadeu-schmidt-e-elogiado-por-discurso-em-libras-no-bbb-22-foi-lindo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/02/tadeu-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/02/tadeu-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/02/tadeu-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tadeu Schmidt é elogiado por discurso em libras no BBB 22: ‘Foi Lindo’</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42000 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/policial/">Policial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/operacao-conjunta-entre-pm-e-pc-prende-suspeito-de-estupro-de-vulneravel-em-poco-verde/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/csm_soldado-rondynelli_36e71475ea-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Operação conjunta entre PM e PC prende suspeito de estupro de vulnerável em Poço Verde</p></a></li><li><a href="https://portaltobiense.com.br/policia-prende-diretora-de-escola-e-empresario-por-suspeita-de-desvio-de-verba-publica-em-lagarto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/17102014crimefotomarcossantos098-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/17102014crimefotomarcossantos098-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/17102014crimefotomarcossantos098-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/17102014crimefotomarcossantos098-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Polícia prende diretora de escola e empresário por suspeita de desvio de verba pública em Lagarto</p></a></li><li><a href="https://portaltobiense.com.br/pm-cumpre-mandados-de-prisao-contra-dupla-suspeita-de-crimes-em-itabaiana-e-simao-dias/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/7fd9708a-1c95-43ea-baa3-b68262310cc1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/7fd9708a-1c95-43ea-baa3-b68262310cc1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/7fd9708a-1c95-43ea-baa3-b68262310cc1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Chapeuzinho Vermelho morre em confronto com a polícia</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42001 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/stf-nega-pedido-para-suspender-decisao-de-inelegibilidade-de-valmir/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/IMG-20220503-WA0021-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/IMG-20220503-WA0021-400x240.webp 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/IMG-20220503-WA0021-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>STF nega pedido para suspender decisão de inelegibilidade de Valmir</p></a></li><li><a href="https://portaltobiense.com.br/reportagem-discute-situacao-do-turismo-local/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2021-06-26-at-11_23_14-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2021-06-26-at-11_23_14-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2021-06-26-at-11_23_14-1000x600.jpeg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2021-06-26-at-11_23_14-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>BALANÇO GERAL SERGIPE: Canindé de São Francisco &#8211; Reportagem discute situação do turismo local</p></a></li><li><a href="https://portaltobiense.com.br/justica-absolve-ex-prefeito-de-tobias-barreto-e-homem-acusado-por-envolvimento-na-morte-de-claudio-rotay/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/julga-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Julgamento do caso Cládio Rotay em Tobias Barreto — Foto: Reprodução TV Sergipe" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/julga-400x240.webp 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/julga-1000x600.webp 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/julga-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Justiça absolve ex-prefeito de Tobias Barreto e homem acusado no caso Cláudio Rotay</p></a></li><li><a href="https://portaltobiense.com.br/candidatos-ao-governo-de-sergipe-em-2022-veja-lista/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/urna-2-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/urna-2-400x240.webp 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/urna-2-1000x600.webp 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/urna-2-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Candidatos ao governo de Sergipe em 2022: veja lista</p></a></li><li><a href="https://portaltobiense.com.br/eleicoes-2022-pt-confirma-candidatura-propria-no-tocantins-e-propoe-maior-desenvolvimento-social-no-estado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/02/FUNDO_VOTO-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/02/FUNDO_VOTO-400x240.webp 400w, https://portaltobiense.com.br/wp-content/uploads/2022/02/FUNDO_VOTO-1000x600.webp 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/02/FUNDO_VOTO-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Eleições 2022: TV Atalaia divulga pesquisa de intenções de voto para governador de Sergipe</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42070 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/brasil/">Brasil</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/aos-84-anos-morre-jo-soares-em-sao-paulo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/jo606-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/jo606-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/jo606-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Morre o humorista Jô Soares aos 84 anos em São Paulo</p></a></li><li><a href="https://portaltobiense.com.br/reportagem-discute-situacao-do-turismo-local/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2021-06-26-at-11_23_14-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2021-06-26-at-11_23_14-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2021-06-26-at-11_23_14-1000x600.jpeg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2021-06-26-at-11_23_14-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>BALANÇO GERAL SERGIPE: Canindé de São Francisco &#8211; Reportagem discute situação do turismo local</p></a></li><li><a href="https://portaltobiense.com.br/justica-absolve-ex-prefeito-de-tobias-barreto-e-homem-acusado-por-envolvimento-na-morte-de-claudio-rotay/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/julga-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Julgamento do caso Cládio Rotay em Tobias Barreto — Foto: Reprodução TV Sergipe" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/julga-400x240.webp 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/julga-1000x600.webp 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/julga-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Justiça absolve ex-prefeito de Tobias Barreto e homem acusado no caso Cláudio Rotay</p></a></li><li><a href="https://portaltobiense.com.br/volta-as-aulas-procon-encontra-variacao-de-400-nos-valores-dos-materiais-escolares-em-araguaina-veja-lista/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/02/dsc6478.max-2220x1000-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/02/dsc6478.max-2220x1000-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/02/dsc6478.max-2220x1000-1-300x179.jpg 300w, https://portaltobiense.com.br/wp-content/uploads/2022/02/dsc6478.max-2220x1000-1-1024x613.jpg 1024w, https://portaltobiense.com.br/wp-content/uploads/2022/02/dsc6478.max-2220x1000-1-768x459.jpg 768w, https://portaltobiense.com.br/wp-content/uploads/2022/02/dsc6478.max-2220x1000-1-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/02/dsc6478.max-2220x1000-1-590x354.jpg 590w, https://portaltobiense.com.br/wp-content/uploads/2022/02/dsc6478.max-2220x1000-1.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inscrições para trabalhar no Censo 2022 são prorrogadas até o dia 3 de agosto</p></a></li><li><a href="https://portaltobiense.com.br/candidatos-ao-governo-de-sergipe-em-2022-veja-lista/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/urna-2-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/urna-2-400x240.webp 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/urna-2-1000x600.webp 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/urna-2-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Candidatos ao governo de Sergipe em 2022: veja lista</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42071 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/cidades/">Cidades</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/programa-busca-estimular-desenvolvimento-de-dez-municipios-sergipanos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Programa busca estimular desenvolvimento de dez municípios sergipanos</p></a></li><li><a href="https://portaltobiense.com.br/operacao-conjunta-entre-pm-e-pc-prende-suspeito-de-estupro-de-vulneravel-em-poco-verde/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/csm_soldado-rondynelli_36e71475ea-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Operação conjunta entre PM e PC prende suspeito de estupro de vulnerável em Poço Verde</p></a></li><li><a href="https://portaltobiense.com.br/policia-prende-diretora-de-escola-e-empresario-por-suspeita-de-desvio-de-verba-publica-em-lagarto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/17102014crimefotomarcossantos098-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/17102014crimefotomarcossantos098-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/17102014crimefotomarcossantos098-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/17102014crimefotomarcossantos098-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Polícia prende diretora de escola e empresário por suspeita de desvio de verba pública em Lagarto</p></a></li><li><a href="https://portaltobiense.com.br/saude-publica-carro-fumace-inicia-circulacao-nas-ruas-de-tobias-barreto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/carro-fumace-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/carro-fumace-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/carro-fumace-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/carro-fumace-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>SAÚDE PÚBLICA: Carro fumacê inicia circulação nas ruas de Tobias Barreto</p></a></li><li><a href="https://portaltobiense.com.br/reportagem-discute-situacao-do-turismo-local/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2021-06-26-at-11_23_14-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2021-06-26-at-11_23_14-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2021-06-26-at-11_23_14-1000x600.jpeg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2021-06-26-at-11_23_14-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>BALANÇO GERAL SERGIPE: Canindé de São Francisco &#8211; Reportagem discute situação do turismo local</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42072 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/esportes/">Esportes</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/em-apresentacao-no-flamengo-pulgar-se-esquiva-de-polemicas-e-exalta-torcida-rubro-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/52263120336_6aa495ccf6_c-768x512-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/52263120336_6aa495ccf6_c-768x512-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/52263120336_6aa495ccf6_c-768x512-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Em apresentação no Flamengo, Pulgar se esquiva de polêmicas e exalta torcida rubro-negra</p></a></li><li><a href="https://portaltobiense.com.br/ouca-os-gols-da-vitoria-do-flamengo-sobre-o-corinthians-na-libertadores-com-a-narracao-do-garotinho/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/52259623756_b9d244bfe8_c-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/52259623756_b9d244bfe8_c-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/52259623756_b9d244bfe8_c-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ouça os gols da vitória do Flamengo sobre o Corinthians na Libertadores com a narração do Garotinho</p></a></li><li><a href="https://portaltobiense.com.br/perto-das-semis-flamengo-domina-corinthians-em-itaquera-e-vence-jogo-de-ida-das-quartas-de-final-da-libertadores/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/52260106930_4bf4cfce4d_c-768x512-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="(Foto: Marcelo Cortes/Flamengo)" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/52260106930_4bf4cfce4d_c-768x512-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/52260106930_4bf4cfce4d_c-768x512-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Flamengo domina Corinthians em Itaquera e vence jogo de ida das quartas de final da Libertadores</p></a></li><li><a href="https://portaltobiense.com.br/flamengo-e-athletico-se-encaram-com-forca-maxima-pelas-quartas-da-copa-do-brasil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/1_flamengo_e_athletico_pr_copa_do_brasil-14708279-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/1_flamengo_e_athletico_pr_copa_do_brasil-14708279-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/1_flamengo_e_athletico_pr_copa_do_brasil-14708279-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Flamengo e Athletico se encaram com força máxima pelas quartas da Copa do Brasil</p></a></li><li><a href="https://portaltobiense.com.br/west-ham-prepara-oferta-de-r-90-milhoes-por-gabigol-diz-jornal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2020/06/West-Ham-Prepara-Oferta-De-R-90-Milhoes-Por-Gabigol-Diz-Jornal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2020/06/West-Ham-Prepara-Oferta-De-R-90-Milhoes-Por-Gabigol-Diz-Jornal-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2020/06/West-Ham-Prepara-Oferta-De-R-90-Milhoes-Por-Gabigol-Diz-Jornal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>West Ham Prepara Oferta De R$ 90 Milhões Por Gabigol, Diz Jornal</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42002 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/videos/">Vídeos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/fantasma-moto-e-flagrada-andando-sozinha-em-garagem-no-parana-e-video-viraliza-veja/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Snap-2022-08-02-at-20.17.21-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Médico é afastado após ser flagrado pulando muro para fugir de plantão em Aracaju; VÍDEO</p></a></li><li><a href="https://portaltobiense.com.br/conheca-evoney-fernades-influenciador-de-palmas-que-faz-videos-humoristicos-sobre-o-dia-a-dia-de-quem-mora-na-capital/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/02/Influencer-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Conheça Evoney Fernades: Influenciador de Palmas que faz vídeos humorísticos sobre o dia a dia de quem mora na Capital</p></a></li><li><a href="https://portaltobiense.com.br/bebe-fala-eu-te-amo-pela-primeira-vez-aos-2-meses-e-viraliza-na-internet-veja-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/02/bb-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/02/bb-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/02/bb-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Bebê fala ‘eu te amo’ pela primeira vez aos 2 meses e viraliza na internet; veja vídeo</p></a></li><li><a href="https://portaltobiense.com.br/mulher-rastreia-marido-flagra-com-amante-em-motel-e-toma-atitude-veja-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/02/mulher-rastreia-marido-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Mulher rastreia marido, flagra com amante em motel e toma atitude; veja vídeo</p></a></li><li><a href="https://portaltobiense.com.br/idoso-reage-a-tentativa-de-assalto-e-espanta-ladrao/"><div class="mvp-mega-img"><img width="395" height="222" src="https://portaltobiense.com.br/wp-content/uploads/2022/01/Idoso.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/01/Idoso.jpg 395w, https://portaltobiense.com.br/wp-content/uploads/2022/01/Idoso-300x169.jpg 300w" sizes="(max-width: 395px) 100vw, 395px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Idoso reage a tentativa de assalto e espanta ladrão</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
				
	&nbsp;

				
&nbsp;	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://portaltobiense.com.br/programa-busca-estimular-desenvolvimento-de-dez-municipios-sergipanos/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://portaltobiense.com.br/cidades/"><span class="mvp-post-cat left">Cidades</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Programa busca estimular desenvolvimento de dez municípios sergipanos</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://portaltobiense.com.br/wp-content/uploads/2022/08/Adissandro-150x150.jpeg' srcset='https://portaltobiense.com.br/wp-content/uploads/2022/08/Adissandro-150x150.jpeg 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">3 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-08-05">5 de agosto de 2022</time></span>
										<meta itemprop="dateModified" content="2022-08-05 11:59 am"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://portaltobiense.com.br/author/adissandro/" title="Posts de Adissandro Pinheiro" rel="author">Adissandro Pinheiro</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1024" height="627" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605.jpg 1024w, https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605-300x184.jpg 300w, https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605-768x470.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />																								<meta itemprop="url" content="https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://portaltobiense.com.br/programa-busca-estimular-desenvolvimento-de-dez-municipios-sergipanos/&amp;t=Programa busca estimular desenvolvimento de dez municípios sergipanos', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Programa busca estimular desenvolvimento de dez municípios sergipanos -&amp;url=https://portaltobiense.com.br/programa-busca-estimular-desenvolvimento-de-dez-municipios-sergipanos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://portaltobiense.com.br/programa-busca-estimular-desenvolvimento-de-dez-municipios-sergipanos/&amp;media=https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605-1000x600.jpg&amp;description=Programa busca estimular desenvolvimento de dez municípios sergipanos', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Programa busca estimular desenvolvimento de dez municípios sergipanos&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://portaltobiense.com.br/programa-busca-estimular-desenvolvimento-de-dez-municipios-sergipanos/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://portaltobiense.com.br/programa-busca-estimular-desenvolvimento-de-dez-municipios-sergipanos/?noamp=mobile#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://portaltobiense.com.br/programa-busca-estimular-desenvolvimento-de-dez-municipios-sergipanos/&amp;t=Programa busca estimular desenvolvimento de dez municípios sergipanos', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Programa busca estimular desenvolvimento de dez municípios sergipanos -&amp;url=https://portaltobiense.com.br/programa-busca-estimular-desenvolvimento-de-dez-municipios-sergipanos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://portaltobiense.com.br/programa-busca-estimular-desenvolvimento-de-dez-municipios-sergipanos/&amp;media=https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605-1000x600.jpg&amp;description=Programa busca estimular desenvolvimento de dez municípios sergipanos', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Programa busca estimular desenvolvimento de dez municípios sergipanos https://portaltobiense.com.br/programa-busca-estimular-desenvolvimento-de-dez-municipios-sergipanos/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Programa busca estimular desenvolvimento de dez municípios sergipanos&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://portaltobiense.com.br/programa-busca-estimular-desenvolvimento-de-dez-municipios-sergipanos/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://portaltobiense.com.br/programa-busca-estimular-desenvolvimento-de-dez-municipios-sergipanos/?noamp=mobile#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div dir="auto" style="text-align: justify;"></div>
<h3 dir="auto" style="text-align: justify;">O Sebrae está colocando em prática um programa para apoiar a transformação econômica dos municípios por meio da implantação de políticas de desenvolvimento em eixos considerados prioritários pelos gestores públicos locais. A iniciativa, chamada de Cidade Empreendedora, busca melhorar o ambiente de negócios, a criação e fortalecimento de políticas públicas, além de fomentar o empreendedorismo e promover a competitividade empresarial.</h3>
<div dir="auto" style="text-align: justify;"></div>
<div dir="auto" style="text-align: justify;"> A ideia é que por meio da integração entre a gestão pública e os pequenos negócios possa ser criado um ambiente de oportunidades para estimular a economia local e desenvolver os municípios. O programa inclui 28 soluções, organizadas em seis eixos de atuação e voltadas para direcionar, acelerar e sustentar o processo de desenvolvimento socioeconômico local. São trabalhados aspectos como engajamento e qualificação de servidores públicos, identificação e capacitação de lideranças locais, desburocratização do ambiente de negócios, criação de salas do empreendedor, estímulo às compras governamentais e disseminação do empreendedorismo nas escolas da rede pública. Além dessas ações, cada município também tem à disposição soluções opcionais como a elaboração do plano municipal de turismo, preparação dos agricultores familiares para participação em processos licitatórios e rodadas de crédito para os empreendedores locais.</div>
<div dir="auto" style="text-align: justify;"></div>
<div dir="auto" style="text-align: justify;">“O que estamos buscando é, ao lado das prefeituras, construir uma rede de apoio aos pequenos negócios locais, permitindo que eles tenham um ambiente favorável para o seu crescimento. É por meio do estímulo aos empreendedores que podemos viabilizar o desenvolvimento das cidades, viabilizando a criação de novas empresas e o fortalecimento daquelas que lá atuam e a geração de empregos”, explica o superintendente do Sebrae em Sergipe, Paulo do Eirado.</div>
<div dir="auto" style="text-align: justify;"></div>
<div dir="auto" style="text-align: justify;"><b>Como funciona</b></div>
<div dir="auto" style="text-align: justify;"></div>
<div dir="auto" style="text-align: justify;">Em Sergipe, estão sendo atendidos pelo programa os municípios de Nossa Senhora da Glória, Barra dos Coqueiros, Moita Bonita, Campo do Brito, Indiaroba, Simão Dias, Itabaianinha, São Cristóvão, Canindé de São Francisco e Monte Alegre. Cada município escolhe as soluções de acordo com suas necessidades, particularidades e vocações. A adesão ao programa é feita por meio de contrato com duração de curto, médio ou longo prazos, dependendo das intervenções selecionadas.</div>
<div dir="auto" style="text-align: justify;"></div>
<div dir="auto" style="text-align: justify;">Na Barra dos Coqueiros, cuja adesão foi realizada no último da 22 de julho, serão trabalhados os seis eixos do programa. “Por meio dessa parceria encontraremos o melhor caminho para garantir emprego e renda para a população. O município só cresce a cada dia. A Barra é o futuro do estado e estamos trabalhando para elevar a cidade rumo ao desenvolvimento”, ressalta o prefeito Alberto Macedo.</div>
<div dir="auto" style="text-align: justify;"></div>
<div dir="auto" style="text-align: justify;">Depois da mobilização junto aos gestores públicos, o Sebrae dá início agora à apresentação do programa aos empreendedores locais. Para isso, serão realizadas nos meses de agosto, setembro e outubro caravanas em cada uma das dez cidades. Nesses locais, durante dois dias, serão divulgadas as ações previstas no Cidade Empreendedora e um mutirão para oferecer atendimento, orientações e consultorias, totalmente gratuitos.</div>
<div dir="auto"></div>
<div dir="auto" style="text-align: justify;"></div>
<h3 dir="auto" style="text-align: justify;">As atividades começam nos dias 25 e 26 de agosto em Simão Dias. Já nos dias 30 e 31 é a vez de Nossa Senhora da Glória receber a comitiva do Sebrae.</h3>
<div dir="auto" style="text-align: justify;"></div>
<div dir="auto"></div>
<div dir="auto" style="text-align: justify;"><strong>UMC Sebrae/SE</strong></div>
<div dir="auto"></div>
<div dir="auto"></div>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Tópicos Relacionados:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://portaltobiense.com.br/aos-84-anos-morre-jo-soares-em-sao-paulo/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">A Seguir</span>
																						<p>Morre o humorista Jô Soares aos 84 anos em São Paulo</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://portaltobiense.com.br/operacao-conjunta-entre-pm-e-pc-prende-suspeito-de-estupro-de-vulneravel-em-poco-verde/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não Perca</span>
																						<p>Operação conjunta entre PM e PC prende suspeito de estupro de vulnerável em Poço Verde</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img alt='' src='https://portaltobiense.com.br/wp-content/uploads/2022/08/Adissandro-150x150.jpeg' srcset='https://portaltobiense.com.br/wp-content/uploads/2022/08/Adissandro-150x150.jpeg 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://portaltobiense.com.br/author/adissandro/" title="Posts de Adissandro Pinheiro" rel="author">Adissandro Pinheiro</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																																																																																																																															</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p></p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Logo-To-e1659530101556.png"/>
																	<meta itemprop="url" content="https://portaltobiense.com.br/wp-content/uploads/2022/08/Logo-To-e1659530101556.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Portal Tobiense">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidade</span>
															 

 														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Leia Também</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																																							<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Clique Para Comentar</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-42307 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Deixe uma Resposta</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/programa-busca-estimular-desenvolvimento-de-dez-municipios-sergipanos/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://portaltobiense.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> <span class="required-field-message" aria-hidden="true">Campos obrigatórios são marcados com <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentário <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='42307' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Recente</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Tendência</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://portaltobiense.com.br/aos-84-anos-morre-jo-soares-em-sao-paulo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/jo606-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/jo606-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/08/jo606-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">2 horas atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Morre o humorista Jô Soares aos 84 anos em São Paulo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portaltobiense.com.br/programa-busca-estimular-desenvolvimento-de-dez-municipios-sergipanos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">3 horas atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Programa busca estimular desenvolvimento de dez municípios sergipanos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portaltobiense.com.br/em-apresentacao-no-flamengo-pulgar-se-esquiva-de-polemicas-e-exalta-torcida-rubro-negra/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/52263120336_6aa495ccf6_c-768x512-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/52263120336_6aa495ccf6_c-768x512-1-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/08/52263120336_6aa495ccf6_c-768x512-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Esportes</span><span class="mvp-cd-date left relative">17 horas atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Em apresentação no Flamengo, Pulgar se esquiva de polêmicas e exalta torcida rubro-negra</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://portaltobiense.com.br/justica-absolve-ex-prefeito-de-tobias-barreto-e-homem-acusado-por-envolvimento-na-morte-de-claudio-rotay/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/julga-80x80.webp" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Julgamento do caso Cládio Rotay em Tobias Barreto — Foto: Reprodução TV Sergipe" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/julga-80x80.webp 80w, https://portaltobiense.com.br/wp-content/uploads/2022/08/julga-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">3 dias atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Justiça absolve ex-prefeito de Tobias Barreto e homem acusado no caso Cláudio Rotay</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portaltobiense.com.br/setores-industriais-respondem-por-40-do-consumo-global-de-energia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/7234211.2e16d0ba.fill-780x500-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/7234211.2e16d0ba.fill-780x500-1-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/08/7234211.2e16d0ba.fill-780x500-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Mundo</span><span class="mvp-cd-date left relative">2 dias atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Setores Industriais respondem por 40% do Consumo Global de Energia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portaltobiense.com.br/policia-prende-diretora-de-escola-e-empresario-por-suspeita-de-desvio-de-verba-publica-em-lagarto/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/17102014crimefotomarcossantos098-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/17102014crimefotomarcossantos098-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/08/17102014crimefotomarcossantos098-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">20 horas atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Polícia prende diretora de escola e empresário por suspeita de desvio de verba pública em Lagarto</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://portaltobiense.com.br/fantasma-moto-e-flagrada-andando-sozinha-em-garagem-no-parana-e-video-viraliza-veja/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Snap-2022-08-02-at-20.17.21-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/Snap-2022-08-02-at-20.17.21-80x80.png 80w, https://portaltobiense.com.br/wp-content/uploads/2022/08/Snap-2022-08-02-at-20.17.21-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Vídeos</span><span class="mvp-cd-date left relative">3 dias atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Médico é afastado após ser flagrado pulando muro para fugir de plantão em Aracaju; VÍDEO</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portaltobiense.com.br/conheca-evoney-fernades-influenciador-de-palmas-que-faz-videos-humoristicos-sobre-o-dia-a-dia-de-quem-mora-na-capital/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/02/Influencer-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/02/Influencer-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/02/Influencer-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Vídeos</span><span class="mvp-cd-date left relative">6 meses atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Conheça Evoney Fernades: Influenciador de Palmas que faz vídeos humorísticos sobre o dia a dia de quem mora na Capital</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portaltobiense.com.br/bebe-fala-eu-te-amo-pela-primeira-vez-aos-2-meses-e-viraliza-na-internet-veja-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/02/bb-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/02/bb-80x80.jpeg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/02/bb-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Vídeos</span><span class="mvp-cd-date left relative">6 meses atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Bebê fala ‘eu te amo’ pela primeira vez aos 2 meses e viraliza na internet; veja vídeo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Recomendados</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://portaltobiense.com.br/aos-84-anos-morre-jo-soares-em-sao-paulo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/jo606-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/jo606-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/jo606-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/jo606-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/jo606-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/08/jo606-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">2 horas atrás</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Morre o humorista Jô Soares aos 84 anos em São Paulo</h2>
															<p>Humorista estava internado no hospital Sírio Libanês e morreu na madrugada desta sexta-feira, 5 O humorista, escritor e apresentador Jô Soares morreu...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://portaltobiense.com.br/programa-busca-estimular-desenvolvimento-de-dez-municipios-sergipanos/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">3 horas atrás</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Programa busca estimular desenvolvimento de dez municípios sergipanos</h2>
															<p>O Sebrae está colocando em prática um programa para apoiar a transformação econômica dos municípios por meio da implantação de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://portaltobiense.com.br/em-apresentacao-no-flamengo-pulgar-se-esquiva-de-polemicas-e-exalta-torcida-rubro-negra/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/52263120336_6aa495ccf6_c-768x512-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/52263120336_6aa495ccf6_c-768x512-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/52263120336_6aa495ccf6_c-768x512-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/52263120336_6aa495ccf6_c-768x512-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/52263120336_6aa495ccf6_c-768x512-1-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/08/52263120336_6aa495ccf6_c-768x512-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Esportes</span><span class="mvp-cd-date left relative">17 horas atrás</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Em apresentação no Flamengo, Pulgar se esquiva de polêmicas e exalta torcida rubro-negra</h2>
															<p>Volante estava na Fiorentina, da Itália, antes de ser contratado pelo Mais Querido O volante chileno Erick Pulgar, ex-Fiorentina, foi...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">EM ALTA</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://portaltobiense.com.br/justica-absolve-ex-prefeito-de-tobias-barreto-e-homem-acusado-por-envolvimento-na-morte-de-claudio-rotay/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/julga-400x240.webp" class="mvp-reg-img wp-post-image" alt="Julgamento do caso Cládio Rotay em Tobias Barreto — Foto: Reprodução TV Sergipe" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/julga-400x240.webp 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/julga-1000x600.webp 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/julga-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/julga-80x80.webp" class="mvp-mob-img wp-post-image" alt="Julgamento do caso Cládio Rotay em Tobias Barreto — Foto: Reprodução TV Sergipe" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/julga-80x80.webp 80w, https://portaltobiense.com.br/wp-content/uploads/2022/08/julga-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">3 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Justiça absolve ex-prefeito de Tobias Barreto e homem acusado no caso Cláudio Rotay</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portaltobiense.com.br/setores-industriais-respondem-por-40-do-consumo-global-de-energia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/7234211.2e16d0ba.fill-780x500-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/7234211.2e16d0ba.fill-780x500-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/7234211.2e16d0ba.fill-780x500-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/7234211.2e16d0ba.fill-780x500-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/7234211.2e16d0ba.fill-780x500-1-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/08/7234211.2e16d0ba.fill-780x500-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Mundo</span><span class="mvp-cd-date left relative">2 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Setores Industriais respondem por 40% do Consumo Global de Energia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portaltobiense.com.br/policia-prende-diretora-de-escola-e-empresario-por-suspeita-de-desvio-de-verba-publica-em-lagarto/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/17102014crimefotomarcossantos098-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/17102014crimefotomarcossantos098-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/17102014crimefotomarcossantos098-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/17102014crimefotomarcossantos098-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/17102014crimefotomarcossantos098-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/17102014crimefotomarcossantos098-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/08/17102014crimefotomarcossantos098-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">20 horas atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Polícia prende diretora de escola e empresário por suspeita de desvio de verba pública em Lagarto</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portaltobiense.com.br/petrobras-anuncia-reducao-preco-do-diesel-em-356-a-partir-desta-sexta-feira-5/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/abastecido-por-carros-no-posto-de-gasolina-43907-54-400x240.webp" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/abastecido-por-carros-no-posto-de-gasolina-43907-54-400x240.webp 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/abastecido-por-carros-no-posto-de-gasolina-43907-54-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/abastecido-por-carros-no-posto-de-gasolina-43907-54-80x80.webp" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/abastecido-por-carros-no-posto-de-gasolina-43907-54-80x80.webp 80w, https://portaltobiense.com.br/wp-content/uploads/2022/08/abastecido-por-carros-no-posto-de-gasolina-43907-54-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">20 horas atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Petrobras anuncia redução preço do diesel em 3,56% a partir desta sexta-feira (5)</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portaltobiense.com.br/fantasma-moto-e-flagrada-andando-sozinha-em-garagem-no-parana-e-video-viraliza-veja/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Snap-2022-08-02-at-20.17.21-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Snap-2022-08-02-at-20.17.21-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/Snap-2022-08-02-at-20.17.21-80x80.png 80w, https://portaltobiense.com.br/wp-content/uploads/2022/08/Snap-2022-08-02-at-20.17.21-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Vídeos</span><span class="mvp-cd-date left relative">3 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Médico é afastado após ser flagrado pulando muro para fugir de plantão em Aracaju; VÍDEO</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portaltobiense.com.br/celso-portiolli-pode-deixar-sbt-este-ano-saiba-o-motivo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Celso-Portiolli-400x240.webp" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/Celso-Portiolli-400x240.webp 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/Celso-Portiolli-1000x600.webp 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/Celso-Portiolli-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Celso-Portiolli-80x80.webp" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/Celso-Portiolli-80x80.webp 80w, https://portaltobiense.com.br/wp-content/uploads/2022/08/Celso-Portiolli-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Entretenimento</span><span class="mvp-cd-date left relative">2 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Celso Portiolli pode deixar SBT este ano; saiba o motivo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portaltobiense.com.br/eleicoes-2022-pt-confirma-candidatura-propria-no-tocantins-e-propoe-maior-desenvolvimento-social-no-estado/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/02/FUNDO_VOTO-400x240.webp" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/02/FUNDO_VOTO-400x240.webp 400w, https://portaltobiense.com.br/wp-content/uploads/2022/02/FUNDO_VOTO-1000x600.webp 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/02/FUNDO_VOTO-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/02/FUNDO_VOTO-80x80.webp" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/02/FUNDO_VOTO-80x80.webp 80w, https://portaltobiense.com.br/wp-content/uploads/2022/02/FUNDO_VOTO-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">3 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Eleições 2022: TV Atalaia divulga pesquisa de intenções de voto para governador de Sergipe</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portaltobiense.com.br/volta-as-aulas-procon-encontra-variacao-de-400-nos-valores-dos-materiais-escolares-em-araguaina-veja-lista/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/02/dsc6478.max-2220x1000-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/02/dsc6478.max-2220x1000-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/02/dsc6478.max-2220x1000-1-300x179.jpg 300w, https://portaltobiense.com.br/wp-content/uploads/2022/02/dsc6478.max-2220x1000-1-1024x613.jpg 1024w, https://portaltobiense.com.br/wp-content/uploads/2022/02/dsc6478.max-2220x1000-1-768x459.jpg 768w, https://portaltobiense.com.br/wp-content/uploads/2022/02/dsc6478.max-2220x1000-1-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/02/dsc6478.max-2220x1000-1-590x354.jpg 590w, https://portaltobiense.com.br/wp-content/uploads/2022/02/dsc6478.max-2220x1000-1.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/02/dsc6478.max-2220x1000-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/02/dsc6478.max-2220x1000-1-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/02/dsc6478.max-2220x1000-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">3 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Inscrições para trabalhar no Censo 2022 são prorrogadas até o dia 3 de agosto</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://portaltobiense.com.br/"><img src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Logo-To-e1659530101556.png" alt="Portal Tobiense" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="#" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="#" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="#" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="#" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41997"><a href="https://portaltobiense.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-41999"><a href="https://portaltobiense.com.br/noticias/">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42073"><a href="https://portaltobiense.com.br/noticias/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42074"><a href="https://portaltobiense.com.br/noticias/educacao/">Educação</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41998"><a href="https://portaltobiense.com.br/entretenimento/">Entretenimento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42000"><a href="https://portaltobiense.com.br/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42001"><a href="https://portaltobiense.com.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42070"><a href="https://portaltobiense.com.br/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42071"><a href="https://portaltobiense.com.br/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42072"><a href="https://portaltobiense.com.br/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42002"><a href="https://portaltobiense.com.br/videos/">Vídeos</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2022 | Portal Tobiense</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://portaltobiense.com.br/programa-busca-estimular-desenvolvimento-de-dez-municipios-sergipanos/?amp=1">
				Vá para versão mobile			</a>
		</div>

				<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/network-f5/js/mvpcustom.js?ver=6.0.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/network-f5/js/scripts.js?ver=6.0.1' id='zoxnews-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/network-f5/js/retina.js?ver=6.0.1' id='retina-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/network-f5/js/flexslider.js?ver=6.0.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/network-f5/js/jquery.infinitescroll.min.js?ver=6.0.1' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script src='https://stats.wp.com/e-202231.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'209363949',post:'42307',tz:'-3',srv:'portaltobiense.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '209363949', '42307' ]);
</script>
</body>
</html>