<!DOCTYPE html>
  <html lang="pt-BR" class="dark-mode" data-skin="dark"> 
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<link href="https://fonts.googleapis.com/css?family=Roboto%3A700%2C%2C400%2C900%7CBarlow%3A700%2C400%2C900" rel="stylesheet"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
            <script type="text/javascript"> var epic_news_ajax_url = 'https://portaltobiense.com.br/?epic-ajax-request=epic-ne'; </script>
            		<script type="text/javascript">try{if("undefined"!=typeof localStorage){var digiSkin=localStorage.getItem("digi-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-mode")&&(htmlSkin="dark"),null!=digiSkin&&digiSkin!=htmlSkin){html.add("digi-skin-switch");var digiSkinInverted=!0}"dark"==digiSkin?html.add("dark-mode"):"light"==digiSkin&&html.remove("dark-mode")}}catch(t){console.log(t)}</script>
		
	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Saúde mental e antirracismo é tema de reunião aberta no CRP19 - Portal Tobiense</title>
	<link rel="canonical" href="https://portaltobiense.com.br/saude-mental-e-antirracismo-e-tema-de-reuniao-aberta-no-crp19/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Saúde mental e antirracismo é tema de reunião aberta no CRP19 - Portal Tobiense" />
	<meta property="og:description" content="O Conselho Regional de Psicologia, por meio do Grupo de Trabalho Psicologia e Rela&ccedil;&otilde;es Inter&eacute;tnicas, integrada &agrave; Comiss&atilde;o de Direitos Humanos, promove nesta sexta-feira, 10, das 18h &agrave;s 20h, uma Reuni&atilde;o Aberta com tela &ldquo;Sa&uacute;de Mental e Antirracismo: Compromisso &Eacute;tico-Pol&iacute;tico da Psicologia&rdquo;. &ldquo;A partir de reflex&otilde;es, das d&uacute;vidas que temos recebido e percep&ccedil;&otilde;es sobre a [&hellip;]" />
	<meta property="og:url" content="https://portaltobiense.com.br/saude-mental-e-antirracismo-e-tema-de-reuniao-aberta-no-crp19/" />
	<meta property="og:site_name" content="Portal Tobiense" />
	<meta property="article:published_time" content="2022-06-10T11:00:28+00:00" />
	<meta property="article:modified_time" content="2022-06-11T22:04:21+00:00" />
	<meta property="og:image" content="https://portaltobiense.com.br/wp-content/uploads/2022/06/capa-final.png" />
	<meta property="og:image:width" content="720" />
	<meta property="og:image:height" content="718" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Adissandro Pinheiro" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://portaltobiense.com.br/#organization","name":"Portal Tobiense","url":"https://portaltobiense.com.br/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://portaltobiense.com.br/#logo","inLanguage":"pt-BR","url":"https://portaltobiense.com.br/wp-content/uploads/2021/04/logoportal-2.png","contentUrl":"https://portaltobiense.com.br/wp-content/uploads/2021/04/logoportal-2.png","width":2048,"height":713,"caption":"Portal Tobiense"},"image":{"@id":"https://portaltobiense.com.br/#logo"}},{"@type":"WebSite","@id":"https://portaltobiense.com.br/#website","url":"https://portaltobiense.com.br/","name":"Portal Tobiense","description":"O Site de Not\u00edcias da sua Cidade!","publisher":{"@id":"https://portaltobiense.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://portaltobiense.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://portaltobiense.com.br/saude-mental-e-antirracismo-e-tema-de-reuniao-aberta-no-crp19/#primaryimage","inLanguage":"pt-BR","url":"https://portaltobiense.com.br/wp-content/uploads/2022/06/capa-final.png","contentUrl":"https://portaltobiense.com.br/wp-content/uploads/2022/06/capa-final.png","width":720,"height":718},{"@type":"WebPage","@id":"https://portaltobiense.com.br/saude-mental-e-antirracismo-e-tema-de-reuniao-aberta-no-crp19/#webpage","url":"https://portaltobiense.com.br/saude-mental-e-antirracismo-e-tema-de-reuniao-aberta-no-crp19/","name":"Sa\u00fade mental e antirracismo \u00e9 tema de reuni\u00e3o aberta no CRP19 - Portal Tobiense","isPartOf":{"@id":"https://portaltobiense.com.br/#website"},"primaryImageOfPage":{"@id":"https://portaltobiense.com.br/saude-mental-e-antirracismo-e-tema-de-reuniao-aberta-no-crp19/#primaryimage"},"datePublished":"2022-06-10T11:00:28+00:00","dateModified":"2022-06-11T22:04:21+00:00","breadcrumb":{"@id":"https://portaltobiense.com.br/saude-mental-e-antirracismo-e-tema-de-reuniao-aberta-no-crp19/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://portaltobiense.com.br/saude-mental-e-antirracismo-e-tema-de-reuniao-aberta-no-crp19/"]}]},{"@type":"BreadcrumbList","@id":"https://portaltobiense.com.br/saude-mental-e-antirracismo-e-tema-de-reuniao-aberta-no-crp19/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://portaltobiense.com.br/"},{"@type":"ListItem","position":2,"name":"Sa\u00fade mental e antirracismo \u00e9 tema de reuni\u00e3o aberta no CRP19"}]},{"@type":"Article","@id":"https://portaltobiense.com.br/saude-mental-e-antirracismo-e-tema-de-reuniao-aberta-no-crp19/#article","isPartOf":{"@id":"https://portaltobiense.com.br/saude-mental-e-antirracismo-e-tema-de-reuniao-aberta-no-crp19/#webpage"},"author":{"@id":"https://portaltobiense.com.br/#/schema/person/839766fec4a3dcdb49928114b3fc7e04"},"headline":"Sa\u00fade mental e antirracismo \u00e9 tema de reuni\u00e3o aberta no CRP19","datePublished":"2022-06-10T11:00:28+00:00","dateModified":"2022-06-11T22:04:21+00:00","mainEntityOfPage":{"@id":"https://portaltobiense.com.br/saude-mental-e-antirracismo-e-tema-de-reuniao-aberta-no-crp19/#webpage"},"wordCount":404,"publisher":{"@id":"https://portaltobiense.com.br/#organization"},"image":{"@id":"https://portaltobiense.com.br/saude-mental-e-antirracismo-e-tema-de-reuniao-aberta-no-crp19/#primaryimage"},"thumbnailUrl":"https://portaltobiense.com.br/wp-content/uploads/2022/06/capa-final.png","articleSection":["Educa\u00e7\u00e3o","Not\u00edcias"],"inLanguage":"pt-BR"},{"@type":"Person","@id":"https://portaltobiense.com.br/#/schema/person/839766fec4a3dcdb49928114b3fc7e04","name":"Adissandro Pinheiro","image":{"@type":"ImageObject","@id":"https://portaltobiense.com.br/#personlogo","inLanguage":"pt-BR","url":"https://portaltobiense.com.br/wp-content/uploads/2021/04/122789067_354914439065456_5167533848327825962_n-150x150.jpg","contentUrl":"https://portaltobiense.com.br/wp-content/uploads/2021/04/122789067_354914439065456_5167533848327825962_n-150x150.jpg","caption":"Adissandro Pinheiro"},"sameAs":["https://portaltobiense.com.br/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Tobiense &raquo;" href="https://portaltobiense.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Tobiense &raquo;" href="https://portaltobiense.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/portaltobiense.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://portaltobiense.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://portaltobiense.com.br/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://portaltobiense.com.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://portaltobiense.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-five-css-css'  href='https://portaltobiense.com.br/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://portaltobiense.com.br/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://portaltobiense.com.br/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wprpsp-public-style-css'  href='https://portaltobiense.com.br/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/wprpsp-public.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://portaltobiense.com.br/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/slick.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://portaltobiense.com.br/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://portaltobiense.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://portaltobiense.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='af02c2b7b-css'  href='https://portaltobiense.com.br/wp-content/uploads/essential-addons-elementor/734e5f942.min.css?ver=1655017893' type='text/css' media='all' />
<link rel='stylesheet' id='wur_content_css-css'  href='https://portaltobiense.com.br/wp-content/plugins/wp-ultimate-review/assets/public/css/content-page.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://portaltobiense.com.br/wp-includes/css/dashicons.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-fonts-css'  href='https://fonts.googleapis.com/css?family=Barlow%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i&#038;ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/css/bootstrap.min.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://portaltobiense.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='icon-font-css'  href='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/css/icon-font.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/css/animate.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/css/magnific-popup.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-min-css'  href='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/css/owl.carousel.min.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-default-css'  href='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/css/owl.theme.default.min.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-mCustomScrollbar-css'  href='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/css/jquery.mCustomScrollbar.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-woocommerce-css'  href='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/css/woocommerce.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-blog-css'  href='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/css/blog.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-print-css'  href='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/css/print.css?ver=1.4.6' type='text/css' media='print' />
<link rel='stylesheet' id='digiqole-gutenberg-custom-css'  href='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/css/gutenberg-custom.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-master-css'  href='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/css/master.css?ver=1.4.6' type='text/css' media='all' />
<style id='digiqole-master-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='epic-icon-css'  href='https://portaltobiense.com.br/wp-content/plugins/epic-news-element/assets/fonts/jegicon/jegicon.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='epic-style-css'  href='https://portaltobiense.com.br/wp-content/plugins/epic-news-element/assets/css/style.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://portaltobiense.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=10.4' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://portaltobiense.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ssb-front-js-js-extra'>
/* <![CDATA[ */
var SSB = {"ajax_url":"https:\/\/portaltobiense.com.br\/wp-admin\/admin-ajax.php","fb_share_nonce":"1998d01533"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.2.4' id='ssb-front-js-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.6' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.6' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/wp-ultimate-review/assets/public/script/content-page.js?ver=1.4.3' id='wur_review_content_script-js'></script>
<link rel="https://api.w.org/" href="https://portaltobiense.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://portaltobiense.com.br/wp-json/wp/v2/posts/24263" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portaltobiense.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portaltobiense.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.6" />
<link rel='shortlink' href='https://portaltobiense.com.br/?p=24263' />
<link rel="alternate" type="application/json+oembed" href="https://portaltobiense.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaltobiense.com.br%2Fsaude-mental-e-antirracismo-e-tema-de-reuniao-aberta-no-crp19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://portaltobiense.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaltobiense.com.br%2Fsaude-mental-e-antirracismo-e-tema-de-reuniao-aberta-no-crp19%2F&#038;format=xml" />
 <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-simple-round button{
	  margin: ;
	}
	
	
	
	
	
			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>

<!-- Open Graph Meta Tags generated by Simple Social Buttons 3.2.4 -->
<meta property="og:title" content="Saúde mental e antirracismo é tema de reunião aberta no CRP19 - Portal Tobiense" />
<meta property="og:description" content="O Conselho Regional de Psicologia, por meio do Grupo de Trabalho Psicologia e Relações Interétnicas, integrada à Comissão de Direitos Humanos, promove nesta sexta-feira, 10, das 18h às 20h, uma Reunião Aberta com tela “Saúde Mental e Antirracismo: Compromisso Ético-Político da Psicologia”.
“A partir de reflexões, das dúvidas que temos recebido e percepções sobre a necessidade de pensar sobre como as(os)" />
<meta property="og:url" content="https://portaltobiense.com.br/saude-mental-e-antirracismo-e-tema-de-reuniao-aberta-no-crp19/" />
<meta property="og:site_name" content="Portal Tobiense" />
<meta property="og:image" content="https://portaltobiense.com.br/wp-content/uploads/2022/06/capa-final.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="O Conselho Regional de Psicologia, por meio do Grupo de Trabalho Psicologia e Relações Interétnicas, integrada à Comissão de Direitos Humanos, promove nesta sexta-feira, 10, das 18h às 20h, uma Reunião Aberta com tela “Saúde Mental e Antirracismo: Compromisso Ético-Político da Psicologia”.
“A partir de reflexões, das dúvidas que temos recebido e percepções sobre a necessidade de pensar sobre como as(os)" />
<meta name="twitter:title" content="Saúde mental e antirracismo é tema de reunião aberta no CRP19 - Portal Tobiense" />
<meta property="twitter:image" content="https://portaltobiense.com.br/wp-content/uploads/2022/06/capa-final.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><style type='text/css'>img#wpstats{display:none}</style>
		          <meta name="description" content="Saúde mental e antirracismo é tema de reunião aberta no CRP19">
          <meta property="og:title" content="Saúde mental e antirracismo é tema de reunião aberta no CRP19">
          <meta property="og:description" content="O Conselho Regional de Psicologia, por meio do Grupo de Trabalho Psicologia e Rela&ccedil;&otilde;es Inter&eacute;tnicas, integrada &agrave; Comiss&atilde;o de Direitos Humanos, promove nesta sexta-feira, 10, das 18h &agrave;s 20h, uma Reuni&atilde;o Aberta com tela &ldquo;Sa&uacute;de Mental e Antirracismo: Compromisso &Eacute;tico-Pol&iacute;tico da Psicologia&rdquo;. &ldquo;A partir de reflex&otilde;es, das d&uacute;vidas que temos recebido e percep&ccedil;&otilde;es sobre a [&hellip;]">
          <meta property="og:image" content="https://portaltobiense.com.br/wp-content/uploads/2022/06/capa-final-720x560.png"/>
          <meta property="og:url" content="https://portaltobiense.com.br/saude-mental-e-antirracismo-e-tema-de-reuniao-aberta-no-crp19/">
          
               <div class="color_swicher change-mode">
            <div class="switch_container">
                <i class="fa fa-sun"></i>
                <i class="fa fa-moon"></i>
            </div>
        </div>

    <link rel="icon" href="https://portaltobiense.com.br/wp-content/uploads/2021/04/cropped-favicon-novoportal-32x32.png" sizes="32x32" />
<link rel="icon" href="https://portaltobiense.com.br/wp-content/uploads/2021/04/cropped-favicon-novoportal-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://portaltobiense.com.br/wp-content/uploads/2021/04/cropped-favicon-novoportal-180x180.png" />
<meta name="msapplication-TileImage" content="https://portaltobiense.com.br/wp-content/uploads/2021/04/cropped-favicon-novoportal-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css"></style>            <style id="jeg_override_category_css" type="text/css" data-type="jeg_custom-css">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</style>
            		<style type="text/css" id="wp-custom-css">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</style>
		    </head>
    <body class="post-template-default single single-post postid-24263 single-format-standard sidebar-active elementor-default elementor-kit-3206" >

    
     
       
      
        
         <div data-posttypecls="digiqole-single-post" class="digiqole_progress_container progress-container">
            <span class="progress-bar"></span>
         </div>
      
   
    

		
		
 
      <div class="body-inner-content">
		 
      
      <div class="header-gradient-area header-gradient">
      <div class="topbar b-bottom topbar-gradient">
      <div class="container">
         <div class="row">
            <div class="col-md-7">
                  
   <div class="tranding-bar">
				<div id="tredingcarousel" class="trending-slide carousel slide trending-slide-bg" data-ride="carousel">
											<p class="trending-title"><i class="fa fa-bolt"></i> ÚLTIMAS NOTÍCIAS</p>
										<div class="carousel-inner">
																				<div class="carousel-item active">
															<div class="post-content">
									<p class="post-title title-small"><a href="https://portaltobiense.com.br/saude-mental-e-antirracismo-e-tema-de-reuniao-aberta-no-crp19/">Saúde mental e antirracismo é tema de reunião aberta no CRP19</a></p>
								</div><!--/.most-view-item-content -->
							</div><!--/.carousel-item -->
																				<div class="carousel-item">
															<div class="post-content">
									<p class="post-title title-small"><a href="https://portaltobiense.com.br/pressao-pela-demissao-de-paulo-sousa-atinge-o-nivel-maximo-apos-o-segundo-reves-consecutivo-da-equipe-rubro-negra/">Pressão pela demissão de Paulo Sousa atinge o nível máximo após o segundo revés consecutivo da equipe rubro-negra</a></p>
								</div><!--/.most-view-item-content -->
							</div><!--/.carousel-item -->
																				<div class="carousel-item">
															<div class="post-content">
									<p class="post-title title-small"><a href="https://portaltobiense.com.br/o-impacto-do-transito-para-a-saude-mental/">O impacto do trânsito para a saúde mental</a></p>
								</div><!--/.most-view-item-content -->
							</div><!--/.carousel-item -->
																				<div class="carousel-item">
															<div class="post-content">
									<p class="post-title title-small"><a href="https://portaltobiense.com.br/obias-barreto-agora-tem-loja-claro-faca-sua-portabilidade-mantenha-seu-numero-e-ganhe-muito-mais-beneficios-claro-vem-ser-gigante/">Tobias Barreto agora tem Loja Claro. Faça sua Portabilidade&#8230;Mantenha seu número</a></p>
								</div><!--/.most-view-item-content -->
							</div><!--/.carousel-item -->
																				<div class="carousel-item">
															<div class="post-content">
									<p class="post-title title-small"><a href="https://portaltobiense.com.br/termina-hoje-7-de-junho-a-semana-cultural-tobias-barreto/">Termina hoje 7 de junho a Semana Cultural de Tobias Barreto</a></p>
								</div><!--/.most-view-item-content -->
							</div><!--/.carousel-item -->
											</div> <!--/.carousel-inner-->
									</div> <!--/.trending-slide-->
			</div> <!--/.container-->
               </div>
            <div class="col-md-5 xs-center align-self-center">
               <div class="header-top-info pull-right">
                
                                       <ul class="social-links">
                  
                                                            <li class="">
                                    <a target="_blank" title="facebook" href="https://www.facebook.com/portaltobiense">
                                    <span class="social-icon">  <i class="fa fa-facebook"></i> </span>
                                    </a>
                                 </li>
                                                            <li class="">
                                    <a target="_blank" title="Twitter" href="https://twitter.com/FalaNamoral">
                                    <span class="social-icon">  <i class="fa fa-twitter"></i> </span>
                                    </a>
                                 </li>
                                                            <li class="">
                                    <a target="_blank" title="Instagram" href="https://www.instagram.com/adissandropinheiro/">
                                    <span class="social-icon">  <i class="fa fa-instagram"></i> </span>
                                    </a>
                                 </li>
                                                                        </ul>
                                       <!-- end social links -->
                  <ul class="top-info">
                     <li> <i class="fa fa-calendar-check-o" aria-hidden="true"></i>  
                        12 de junho de 2022                     </li>
                  </ul>
               </div>
            </div>
      
         <!-- end col -->
         </div>
      <!-- end row -->
      </div>
   <!-- end container -->
   </div>
   
   <header id="header" class="header">
      <div class=" header-wrapper navbar-sticky ">
         <div class="container">
            <nav class="navbar navbar-expand-lg navbar-light">
                     
                     
                        <a class="logo" href="https://portaltobiense.com.br/">
                           
                                                               <img  class="img-fluid" src="//portaltobiense.com.br/wp-content/uploads/2021/04/logoportal-2.png" alt="Portal Tobiense">
                                                            
                        </a>
                         
                     <button class="navbar-toggler" type="button" data-toggle="collapse"
                           data-target="#primary-nav" aria-controls="primary-nav" aria-expanded="false"
                           aria-label="Toggle navigation">
                           <span class="navbar-toggler-icon"><i class="ts-icon ts-icon-menu"></i></span>
                     </button>
                  
                     <div id="primary-nav" class="collapse navbar-collapse"><ul id="main-menu" class="navbar-nav"><li id="menu-item-16176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16176 nav-item"><a href="https://portaltobiense.com.br/category/esportes/" class="nav-link">Esportes</a></li>
<li id="menu-item-16175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16175 nav-item"><a href="https://portaltobiense.com.br/category/saude/" class="nav-link">Saúde</a></li>
<li id="menu-item-16172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16172 nav-item"><a href="https://portaltobiense.com.br/category/economia/" class="nav-link">Economia</a></li>
<li id="menu-item-16173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16173 nav-item"><a href="https://portaltobiense.com.br/category/educacao/" class="nav-link">Educação</a></li>
<li id="menu-item-16174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16174 nav-item"><a href="https://portaltobiense.com.br/category/politica/" class="nav-link">Política</a></li>
<li id="menu-item-16171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16171 nav-item"><a href="https://portaltobiense.com.br/category/brasil/" class="nav-link">Brasil</a></li>
<li id="menu-item-3144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3144 nav-item"><a href="https://portaltobiense.com.br/contato/" class="nav-link">Contato</a></li>
</ul></div>                   
                                             
                        <div class="nav-search-area">
                                                         <div class="header-search-icon">
                                 <a href="#modal-popup-2" class="navsearch-button nav-search-button xs-modal-popup"><i class="ts-icon ts-icon-search1"></i></a>
                              </div>
                                                      <!-- xs modal -->
                           <div class="zoom-anim-dialog mfp-hide modal-searchPanel ts-search-form" id="modal-popup-2">
                              <div class="modal-dialog modal-lg">
                                 <div class="modal-content">
                                    <div class="xs-search-panel">
                                          
        <form  method="get" action="https://portaltobiense.com.br/" class="digiqole-serach xs-search-group">
            <div class="input-group">
                <input type="search" class="form-control" name="s" placeholder="O que você procura?" value="">
                <button class="input-group-btn search-button"><i class="ts-icon ts-icon-search1"></i></button>
            </div>
        </form>                                    </div>
                                 </div>
                              </div>
                           </div><!-- End xs modal --><!-- end language switcher strart -->
                        </div>
                        
                                    <!-- Site search end-->
                                             
                           
            </nav>
         </div><!-- container end-->
      </div>
</header>

</div>



		  
		  
  
    
    
<div id="main-content" class="main-container blog-single post-layout-style1" role="main">

         <div class="container">
                     <div id="blog-ajax-load-more-container">
               <div class="infinty-loadmore-wrap ajax-loader-current-url mb-80" data-current-url="https://portaltobiense.com.br/saude-mental-e-antirracismo-e-tema-de-reuniao-aberta-no-crp19/">
                  <div class="row">
                                       </div>
                  <div class="row" >
                                          <div class="col-lg-8 col-md-12">
                        <article data-anchor="https://portaltobiense.com.br/saude-mental-e-antirracismo-e-tema-de-reuniao-aberta-no-crp19/" id="post-24263" class="post-content post-single anchor post-24263 post type-post status-publish format-standard has-post-thumbnail hentry category-educacao category-noticias">
                              <!-- Article header -->
   <header class="entry-header clearfix">
        
       <h1 class="post-title lg">
         Saúde mental e antirracismo é tema de reunião aberta no CRP19          
      </h1>
               <ul class="post-meta">
               
               <li class="post-category">
                  <a 
               class="post-cat" 
               href="https://portaltobiense.com.br/category/educacao/"
               style=" background-color:#f8bf2f;color:#ffffff "
               >
               <span class="before" style="background-color:#f8bf2f;color:#ffffff "></span>Educação<span class="after" style="background-color:#f8bf2f;color:#ffffff"></span>
            </a><a 
               class="post-cat" 
               href="https://portaltobiense.com.br/category/noticias/"
               style=" background-color:#11bec2;color:#ffffff "
               >
               <span class="before" style="background-color:#11bec2;color:#ffffff "></span>Notícias<span class="after" style="background-color:#11bec2;color:#ffffff"></span>
            </a> 
               </li>
                        <li class="post-author"><img data-del="avatar" src='https://portaltobiense.com.br/wp-content/uploads/2021/04/122789067_354914439065456_5167533848327825962_n-75x75.jpg' class='avatar pp-user-avatar avatar-55 photo ' height='55' width='55'/><a href="https://portaltobiense.com.br/author/adissandro/">Adissandro Pinheiro</a></li><li class="post-meta-date">
                     <i class="fa fa-clock-o"></i>
                        10 de junho de 2022</li> <li class="post-comment"><i class="fa fa-comments"></i><a href="#" class="comments-link">0 </a></li><li class="meta-post-view">
                     <i class="ts-icon ts-icon-fire"></i>
                        32 
                     </li><li class="social-share"> <i class="fa fa-share"></i>	<ul class="social-list version-2">
      		   <li><a data-social="facebook" class="facebook" href="#" title="Saúde mental e antirracismo é tema de reunião aberta no CRP19" ><i class="fa fa-facebook"></i></a></li>
      		   <li><a data-social="twitter" class="twitter" href="#" title="Saúde mental e antirracismo é tema de reunião aberta no CRP19" ><i class="fa fa-twitter"></i></a></li>
      		   <li><a data-social="whatsapp" class="whatsapp" href="#" title="Saúde mental e antirracismo é tema de reunião aberta no CRP19" ><i class="fa fa-whatsapp"></i></a></li>
      	</ul>
	</li>         </ul>
         </header><!-- header end -->



		<div class="post-media post-image">
            		     <img class="img-fluid" src="https://portaltobiense.com.br/wp-content/uploads/2022/06/capa-final-720x560.png" alt=" Saúde mental e antirracismo é tema de reunião aberta no CRP19">
             
      </div>
    
		<div class="post-body clearfix">

		<!-- Article content -->
		<div class="entry-content clearfix">
			<p style="font-weight: 400;">O Conselho Regional de Psicologia, por meio do Grupo de Trabalho Psicologia e Relações Interétnicas, integrada à Comissão de Direitos Humanos, promove nesta sexta-feira, 10, das 18h às 20h, uma Reunião Aberta com tela “Saúde Mental e Antirracismo: Compromisso Ético-Político da Psicologia”.</p>
<p style="font-weight: 400;">“A partir de reflexões, das dúvidas que temos recebido e percepções sobre a necessidade de pensar sobre como as(os) psicólogas (os) têm se posicionado quanto ao compromisso ético-político com o antirracismo, traçamos uma série de encontros com o objetivo de levantar esse debate, pensar junto e oferecer orientações aos interessados”, adianta a psicóloga Barbara Santana Ribeiro (CRP19/3983), coordenadora do GT Psicologia e Relações Interétnicas.</p>
<p style="font-weight: 400;">O evento, 100% online aberto, será realizado via Google Meet. O link para inscrição já está disponível, na bio do @<a href="https://www.instagram.com/interetnicas/" data-saferedirecturl="https://www.google.com/url?q=https://www.instagram.com/interetnicas/&amp;source=gmail&amp;ust=1655071213596000&amp;usg=AOvVaw39XSU6nu-9ndWVz6Gyumsm">interetnicas</a>, A coordenação orienta que será importante preencher o formulário para que seja enviado link de acesso, que chegará no da(o) interessada(o).</p>
<p style="font-weight: 400;">Sobre a dinâmica do encontro, a coordenadora do GT revela que serão organizados dois momentos de troca e discussões sobre saúde mental e a luta antirracista.</p>
<p style="font-weight: 400;">“O primeiro momento terá como intuito pautar o sofrimento causado pelo racismo, assim como as implicações ético-políticas da Psicologia no combate e enfrentamento ao racismo e o papel do CRP nesse contexto. No segundo momento, será aberta a roda de conversa e contamos com a sua participação para uma partilha construtiva e potente”, pontua.</p>
<p style="font-weight: 400;">A psicóloga Bárbara Ribeiro enfatiza ainda que assumir uma postura antirracista é um compromisso de toda(o) psicóloga(o), orientado tanto pelo Código de Ética Profissional da(o) Psicóloga(a), como pela Resolução 018/2002 do Conselho Federal de Psicologia.</p>
<p>“Além de não reproduzir práticas racistas, é necessário buscar conhecimento, racializar o fazer e não se omitir diante do racismo. A nossa ideia é que o GT retome suas atividades presenciais. E a partir desse encontro, queremos identificar quais discussões merecem mais atenção nesse momento, bem como quais seriam os lugares estratégicos para realizar nossas próximas atividades, tendo em vista a participação das pessoas interessadas em se somar às nossas ações e dos públicos que demandem o nosso trabalho”, finaliza.</p>
<p style="font-weight: 400;">
<p style="font-weight: 400;">Ascom | CRP19</p>
<div class="simplesocialbuttons simplesocial-simple-round simplesocialbuttons_inline simplesocialbuttons-align-left post-24263 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://portaltobiense.com.br/saude-mental-e-antirracismo-e-tema-de-reuniao-aberta-no-crp19/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Sa%C3%BAde+mental+e+antirracismo+%C3%A9+tema+de+reuni%C3%A3o+aberta+no+CRP19&url=https://portaltobiense.com.br/saude-mental-e-antirracismo-e-tema-de-reuniao-aberta-no-crp19/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://portaltobiense.com.br/saude-mental-e-antirracismo-e-tema-de-reuniao-aberta-no-crp19/"><span class="simplesocialtxt">WhatsApp</span></button>
<button class="simplesocial-msng-share"  onclick="javascript:window.open( this.dataset.href, '_blank',  'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600' );return false;" data-href="http://www.facebook.com/dialog/send?app_id=891268654262273&redirect_uri=https%3A%2F%2Fportaltobiense.com.br%2Fsaude-mental-e-antirracismo-e-tema-de-reuniao-aberta-no-crp19%2F&link=https%3A%2F%2Fportaltobiense.com.br%2Fsaude-mental-e-antirracismo-e-tema-de-reuniao-aberta-no-crp19%2F&display=popup" ><span class="simplesocialtxt">Messenger</span></button> 
<button onclick="javascript:window.print();return false;" class="simplesocial-print-share" ><span class="simplesocialtxt">Print</span></button>
</div>
         <div class="post-footer clearfix">
                     </div> <!-- .entry-footer -->
			
         		</div> <!-- end entry-content -->
   </div> <!-- end post-body -->
                        </article>
                         
<div class="author-box solid-bg">
    <div class="author-img pull-left">
       <img data-del="avatar" src='https://portaltobiense.com.br/wp-content/uploads/2021/04/122789067_354914439065456_5167533848327825962_n-150x150.jpg' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/>    </div>
    <div class="author-info">
        <h3>Adissandro Pinheiro</h3>
        <p class="author-url">
            <a href="#">
            https://portaltobiense.com.br/            </a>
        </p>
         <p> 
                     </p>
     </div>
</div> <!-- Author box end -->
                                                
                           <div class="ts-related-post"> 
      
         <div class="section-heading heading-style3">
           <h3 class="mb-25">
                  Posts Relacionados            </h3>
         </div>
          <div class="popular-grid-slider owl-carousel">
                       <div class="item item post-block-style">
                  <div class="post-thumb">
                     <a href="https://portaltobiense.com.br/pressao-pela-demissao-de-paulo-sousa-atinge-o-nivel-maximo-apos-o-segundo-reves-consecutivo-da-equipe-rubro-negra/">
                        <img class="img-fluid" src="https://portaltobiense.com.br/wp-content/uploads/2022/06/pho20220504029-750x500-1-455x300.jpg" alt="">
                     </a>
                     <div class="grid-cat">
                           
   
    

   
            
            <a 
               class="post-cat" 
               href="https://portaltobiense.com.br/category/brasil/"
               style="background-color:#029f10;color:#ffffff"
               >

               Brasil               
            </a>
   
   
            
            <a 
               class="post-cat" 
               href="https://portaltobiense.com.br/category/esportes/"
               style="background-color:#26d885;color:#ffffff"
               >

               Esportes               
            </a>
   
   
                                 </div>
                  </div>
                  <div class="post-content">
                     <h3 class="post-title">
                        <a href="https://portaltobiense.com.br/pressao-pela-demissao-de-paulo-sousa-atinge-o-nivel-maximo-apos-o-segundo-reves-consecutivo-da-equipe-rubro-negra/">Press&atilde;o pela demiss&atilde;o de Paulo Sousa atinge...</a>
                        
                     </h3>
                     <span class="post-date-info">
                        <i class="fa fa-clock-o"></i>
                        8 de junho de 2022                     </span>
                  </div>
              </div>
         
                       <div class="item item post-block-style">
                  <div class="post-thumb">
                     <a href="https://portaltobiense.com.br/o-impacto-do-transito-para-a-saude-mental/">
                        <img class="img-fluid" src="https://portaltobiense.com.br/wp-content/uploads/2022/06/young-man-sitting-car-very-upset-stressed-after-hard-failure-moving-traffic-jam-455x300.jpg" alt="">
                     </a>
                     <div class="grid-cat">
                           
   
    

   
            
            <a 
               class="post-cat" 
               href="https://portaltobiense.com.br/category/saude/"
               style="background-color:#db1919;color:#ffffff"
               >

               Saúde               
            </a>
   
                        </div>
                  </div>
                  <div class="post-content">
                     <h3 class="post-title">
                        <a href="https://portaltobiense.com.br/o-impacto-do-transito-para-a-saude-mental/">O impacto do tr&acirc;nsito para a sa&uacute;de...</a>
                        
                     </h3>
                     <span class="post-date-info">
                        <i class="fa fa-clock-o"></i>
                        8 de junho de 2022                     </span>
                  </div>
              </div>
         
                       <div class="item item post-block-style">
                  <div class="post-thumb">
                     <a href="https://portaltobiense.com.br/obias-barreto-agora-tem-loja-claro-faca-sua-portabilidade-mantenha-seu-numero-e-ganhe-muito-mais-beneficios-claro-vem-ser-gigante/">
                        <img class="img-fluid" src="https://portaltobiense.com.br/wp-content/uploads/2021/09/b29f3b78-a6a7-4143-ab8a-9f51c4cbdef2-455x300.jpg" alt="">
                     </a>
                     <div class="grid-cat">
                           
   
    

   
            
            <a 
               class="post-cat" 
               href="https://portaltobiense.com.br/category/destaque/"
               style="background-color:#fc4a00;color:#ffffff"
               >

               Destaque               
            </a>
   
   
            
            <a 
               class="post-cat" 
               href="https://portaltobiense.com.br/category/noticias/"
               style="background-color:#11bec2;color:#ffffff"
               >

               Notícias               
            </a>
   
                        </div>
                  </div>
                  <div class="post-content">
                     <h3 class="post-title">
                        <a href="https://portaltobiense.com.br/obias-barreto-agora-tem-loja-claro-faca-sua-portabilidade-mantenha-seu-numero-e-ganhe-muito-mais-beneficios-claro-vem-ser-gigante/">Tobias Barreto agora tem Loja Claro. Fa&ccedil;a...</a>
                        
                     </h3>
                     <span class="post-date-info">
                        <i class="fa fa-clock-o"></i>
                        8 de junho de 2022                     </span>
                  </div>
              </div>
         
               </div>
   </div> 

                     </div>
                     

   <div class="col-lg-4 col-md-12">
      <div id="sidebar" class="sidebar" role="complementary">
         <div id="digiqole_latest_post_tab_widget-2" class="widget digiqole_latest_post_tab_widget">    
		 
       <div class="post-list-item widgets grid-no-shadow">
			 <ul class="nav nav-tabs recen-tab-menu" role="tablist">
				 <li role="presentation">
					 <a class="active" href="#home" aria-controls="home" role="tab" data-toggle="tab">
		  					<span></span>
						 Recente					 </a>
				 </li>
				 <li role="presentation">
					 <a href="#profile" aria-controls="profile" role="tab" data-toggle="tab">
					 <span></span>
						 Popular					 </a>
				 </li>
             <li role="presentation">
					 <a href="#mostcomments"  role="tab" data-toggle="tab">
					 <span></span>
						 					 </a>
				 </li>
			 </ul>
			 <div class="tab-content">
				 <div role="tabpanel" class="tab-pane active post-tab-list post-thumb-bg" id="home">
                                                               <div class="post-content media">   
                        
									<div class="post-thumb post-thumb-radius">
										<a href="https://portaltobiense.com.br/saude-mental-e-antirracismo-e-tema-de-reuniao-aberta-no-crp19/">
											<span class="digiqole-sm-bg-img" style="background-image: url(https://portaltobiense.com.br/wp-content/uploads/2022/06/capa-final-455x300.png);"></span>
											<span class="post-index">  1 </span>
										</a>
									</div>

                           <div class="media-body">
                              <span class="post-tag">
                              							      
									<a 
										class="post-cat only-color" 
										href="https://portaltobiense.com.br/category/educacao/"
										style="color:#f8bf2f"
										>
										Educação									</a>
								                               </span>
                              <h4 class="post-title">
                              <a href="https://portaltobiense.com.br/saude-mental-e-antirracismo-e-tema-de-reuniao-aberta-no-crp19/">Sa&uacute;de mental e antirracismo &eacute; tema de reuni&atilde;o...</a>
										</h4>
										<div class="post-meta"><span class="post-date" ><i class="fa fa-clock-o" aria-hidden="true"></i> 10 de junho de 2022</span></div>

                           </div>
                        </div>
                                             <div class="post-content media">   
                        
									<div class="post-thumb post-thumb-radius">
										<a href="https://portaltobiense.com.br/pressao-pela-demissao-de-paulo-sousa-atinge-o-nivel-maximo-apos-o-segundo-reves-consecutivo-da-equipe-rubro-negra/">
											<span class="digiqole-sm-bg-img" style="background-image: url(https://portaltobiense.com.br/wp-content/uploads/2022/06/pho20220504029-750x500-1-455x300.jpg);"></span>
											<span class="post-index">  2 </span>
										</a>
									</div>

                           <div class="media-body">
                              <span class="post-tag">
                              							      
									<a 
										class="post-cat only-color" 
										href="https://portaltobiense.com.br/category/brasil/"
										style="color:#029f10"
										>
										Brasil									</a>
								                               </span>
                              <h4 class="post-title">
                              <a href="https://portaltobiense.com.br/pressao-pela-demissao-de-paulo-sousa-atinge-o-nivel-maximo-apos-o-segundo-reves-consecutivo-da-equipe-rubro-negra/">Press&atilde;o pela demiss&atilde;o de Paulo Sousa atinge o...</a>
										</h4>
										<div class="post-meta"><span class="post-date" ><i class="fa fa-clock-o" aria-hidden="true"></i> 8 de junho de 2022</span></div>

                           </div>
                        </div>
                                             <div class="post-content media">   
                        
									<div class="post-thumb post-thumb-radius">
										<a href="https://portaltobiense.com.br/o-impacto-do-transito-para-a-saude-mental/">
											<span class="digiqole-sm-bg-img" style="background-image: url(https://portaltobiense.com.br/wp-content/uploads/2022/06/young-man-sitting-car-very-upset-stressed-after-hard-failure-moving-traffic-jam-455x300.jpg);"></span>
											<span class="post-index">  3 </span>
										</a>
									</div>

                           <div class="media-body">
                              <span class="post-tag">
                              							      
									<a 
										class="post-cat only-color" 
										href="https://portaltobiense.com.br/category/saude/"
										style="color:#db1919"
										>
										Saúde									</a>
								                               </span>
                              <h4 class="post-title">
                              <a href="https://portaltobiense.com.br/o-impacto-do-transito-para-a-saude-mental/">O impacto do tr&acirc;nsito para a sa&uacute;de mental</a>
										</h4>
										<div class="post-meta"><span class="post-date" ><i class="fa fa-clock-o" aria-hidden="true"></i> 8 de junho de 2022</span></div>

                           </div>
                        </div>
                                             <div class="post-content media">   
                        
									<div class="post-thumb post-thumb-radius">
										<a href="https://portaltobiense.com.br/obias-barreto-agora-tem-loja-claro-faca-sua-portabilidade-mantenha-seu-numero-e-ganhe-muito-mais-beneficios-claro-vem-ser-gigante/">
											<span class="digiqole-sm-bg-img" style="background-image: url(https://portaltobiense.com.br/wp-content/uploads/2021/09/b29f3b78-a6a7-4143-ab8a-9f51c4cbdef2-455x300.jpg);"></span>
											<span class="post-index">  4 </span>
										</a>
									</div>

                           <div class="media-body">
                              <span class="post-tag">
                              							      
									<a 
										class="post-cat only-color" 
										href="https://portaltobiense.com.br/category/destaque/"
										style="color:#fc4a00"
										>
										Destaque									</a>
								                               </span>
                              <h4 class="post-title">
                              <a href="https://portaltobiense.com.br/obias-barreto-agora-tem-loja-claro-faca-sua-portabilidade-mantenha-seu-numero-e-ganhe-muito-mais-beneficios-claro-vem-ser-gigante/">Tobias Barreto agora tem Loja Claro. Fa&ccedil;a sua...</a>
										</h4>
										<div class="post-meta"><span class="post-date" ><i class="fa fa-clock-o" aria-hidden="true"></i> 8 de junho de 2022</span></div>

                           </div>
                        </div>
                                       				 </div>
				 <div role="tabpanel" class="tab-pane post-tab-list post-thumb-bg" id="profile">
					 													 <div class="post-content media">    
							 		<div class="post-thumb post-thumb-radius">
									  	<a href="https://portaltobiense.com.br/urgente-joao-tarantella-acaba-de-falecer-no-hospital/">
											<span class="digiqole-sm-bg-img" style="background-image: url(https://portaltobiense.com.br/wp-content/uploads/2022/01/taratella-455x300.jpeg);"></span>
											<span class="post-index"> 1 </span>
										</a>
									</div>
								 <div class="media-body">
                          
									 <span class="post-tag">
									 										  
											<a 
												class="post-cat only-color" 
												href="https://portaltobiense.com.br/category/uncategorized/"
												style="color:#fc4a00"
												>
												Uncategorized											</a>
										 									 </span>
									 <h4 class="post-title">
                            
										 <a href="https://portaltobiense.com.br/urgente-joao-tarantella-acaba-de-falecer-no-hospital/">URGENTE: Jo&atilde;o Tarantella acaba de falecer no hospital</a>
									 </h4>
									 <div class="post-meta"><span class="post-date" ><i class="fa fa-clock-o" aria-hidden="true"></i> 15 de janeiro de 2022 </span></div>

								 </div>
							 </div>
                      							 <div class="post-content media">    
							 		<div class="post-thumb post-thumb-radius">
									  	<a href="https://portaltobiense.com.br/bolsonaro-e-recebido-por-multidao-no-estado-de-lula/">
											<span class="digiqole-sm-bg-img" style="background-image: url(https://portaltobiense.com.br/wp-content/uploads/2021/09/240768274_1854115938103759_2383782415970458373_n-455x300.jpg);"></span>
											<span class="post-index"> 2 </span>
										</a>
									</div>
								 <div class="media-body">
                          
									 <span class="post-tag">
									 										  
											<a 
												class="post-cat only-color" 
												href="https://portaltobiense.com.br/category/brasil/"
												style="color:#029f10"
												>
												Brasil											</a>
										 									 </span>
									 <h4 class="post-title">
                            
										 <a href="https://portaltobiense.com.br/bolsonaro-e-recebido-por-multidao-no-estado-de-lula/">BOLSONARO &Eacute; RECEBIDO POR MULTID&Atilde;O NO ESTADO DE...</a>
									 </h4>
									 <div class="post-meta"><span class="post-date" ><i class="fa fa-clock-o" aria-hidden="true"></i> 5 de setembro de 2021 </span></div>

								 </div>
							 </div>
                      							 <div class="post-content media">    
							 		<div class="post-thumb post-thumb-radius">
									  	<a href="https://portaltobiense.com.br/depois-de-5-anos-prestando-servicos-aos-tobienses-dr-paulo-jose-deixara-tobias-barreto-apos-ganhar-por-merecimento-disputada-e-concorrida-promotoria/">
											<span class="digiqole-sm-bg-img" style="background-image: url(https://portaltobiense.com.br/wp-content/uploads/2021/09/APS-455x300.jpg);"></span>
											<span class="post-index"> 3 </span>
										</a>
									</div>
								 <div class="media-body">
                          
									 <span class="post-tag">
									 										  
											<a 
												class="post-cat only-color" 
												href="https://portaltobiense.com.br/category/brasil/"
												style="color:#029f10"
												>
												Brasil											</a>
										 									 </span>
									 <h4 class="post-title">
                            
										 <a href="https://portaltobiense.com.br/depois-de-5-anos-prestando-servicos-aos-tobienses-dr-paulo-jose-deixara-tobias-barreto-apos-ganhar-por-merecimento-disputada-e-concorrida-promotoria/">Dr. Paulo Jos&eacute; deixar&aacute; Tobias Barreto ap&oacute;s ganhar...</a>
									 </h4>
									 <div class="post-meta"><span class="post-date" ><i class="fa fa-clock-o" aria-hidden="true"></i> 4 de setembro de 2021 </span></div>

								 </div>
							 </div>
                      							 <div class="post-content media">    
							 		<div class="post-thumb post-thumb-radius">
									  	<a href="https://portaltobiense.com.br/talk-show-namoral-ja-e-sucesso-toda-sexta-feira-das-18h-as-20h-no-portal-tobiense/">
											<span class="digiqole-sm-bg-img" style="background-image: url(https://portaltobiense.com.br/wp-content/uploads/2022/03/EXCELENTE-455x300.png);"></span>
											<span class="post-index"> 4 </span>
										</a>
									</div>
								 <div class="media-body">
                          
									 <span class="post-tag">
									 										  
											<a 
												class="post-cat only-color" 
												href="https://portaltobiense.com.br/category/destaque/"
												style="color:#fc4a00"
												>
												Destaque											</a>
										 									 </span>
									 <h4 class="post-title">
                            
										 <a href="https://portaltobiense.com.br/talk-show-namoral-ja-e-sucesso-toda-sexta-feira-das-18h-as-20h-no-portal-tobiense/">TALK SHOW NAMORAL: J&aacute; &eacute; Sucesso! Toda sexta-feira,...</a>
									 </h4>
									 <div class="post-meta"><span class="post-date" ><i class="fa fa-clock-o" aria-hidden="true"></i> 25 de abril de 2022 </span></div>

								 </div>
							 </div>
                      					 				 </div>
             <div role="tabpanel" class="tab-pane post-tab-list post-thumb-bg" id="mostcomments">
					 						                      
							 <div class="post-content media">  

							 		<div class="post-thumb post-thumb-radius">
									  	<a href="https://portaltobiense.com.br/saude-mental-e-antirracismo-e-tema-de-reuniao-aberta-no-crp19/">
											<span class="digiqole-sm-bg-img" style="background-image: url(https://portaltobiense.com.br/wp-content/uploads/2022/06/capa-final-455x300.png);"></span>
											<span class="post-index"> 1 </span>
										</a>
									</div>
								 <div class="media-body">
                          
									 <span class="post-tag">
									 									     
											<a 
												class="post-cat only-color" 
												href="https://portaltobiense.com.br/category/educacao/"
												style="color:#f8bf2f"
												>
												Educação											</a>
																			 </span>
									 <h4 class="post-title">
										 <a href="https://portaltobiense.com.br/saude-mental-e-antirracismo-e-tema-de-reuniao-aberta-no-crp19/">Sa&uacute;de mental e antirracismo &eacute; tema de reuni&atilde;o...</a>
									 </h4>
									 <div class="post-meta"><span class="post-date"><i class="fa fa-clock-o" aria-hidden="true"></i> 10 de junho de 2022 </span></div>

								 </div>
							 </div>
                                            
							 <div class="post-content media">  

							 		<div class="post-thumb post-thumb-radius">
									  	<a href="https://portaltobiense.com.br/15086-2/">
											<span class="digiqole-sm-bg-img" style="background-image: url(https://portaltobiense.com.br/wp-content/uploads/2021/01/Fura-Fila-MPE-455x300.jpg);"></span>
											<span class="post-index"> 2 </span>
										</a>
									</div>
								 <div class="media-body">
                          
									 <span class="post-tag">
									 									     
											<a 
												class="post-cat only-color" 
												href="https://portaltobiense.com.br/category/noticias/"
												style="color:#11bec2"
												>
												Notícias											</a>
																			 </span>
									 <h4 class="post-title">
										 <a href="https://portaltobiense.com.br/15086-2/"></a>
									 </h4>
									 <div class="post-meta"><span class="post-date"><i class="fa fa-clock-o" aria-hidden="true"></i> 21 de janeiro de 2021 </span></div>

								 </div>
							 </div>
                                            
							 <div class="post-content media">  

							 		<div class="post-thumb post-thumb-radius">
									  	<a href="https://portaltobiense.com.br/urgente-dilson-de-agripino-e-processado-pela-justica-eleitoral-e-esta-nas-maos-de-leonardo-leal/">
											<span class="digiqole-sm-bg-img" style="background-image: url(https://portaltobiense.com.br/wp-content/uploads/2021/01/WhatsApp-Image-2020-06-15-at-12.45.54-800x533-1-455x300.jpg);"></span>
											<span class="post-index"> 3 </span>
										</a>
									</div>
								 <div class="media-body">
                          
									 <span class="post-tag">
									 									     
											<a 
												class="post-cat only-color" 
												href="https://portaltobiense.com.br/category/noticias/"
												style="color:#11bec2"
												>
												Notícias											</a>
																			 </span>
									 <h4 class="post-title">
										 <a href="https://portaltobiense.com.br/urgente-dilson-de-agripino-e-processado-pela-justica-eleitoral-e-esta-nas-maos-de-leonardo-leal/">D&iacute;lson de Agripino &eacute; processado pela Justi&ccedil;a Eleitoral...</a>
									 </h4>
									 <div class="post-meta"><span class="post-date"><i class="fa fa-clock-o" aria-hidden="true"></i> 22 de janeiro de 2021 </span></div>

								 </div>
							 </div>
                                            
							 <div class="post-content media">  

							 		<div class="post-thumb post-thumb-radius">
									  	<a href="https://portaltobiense.com.br/aviao-cai-e-mata-quatro-jogadores-e-presidente-do-palmas/">
											<span class="digiqole-sm-bg-img" style="background-image: url(https://portaltobiense.com.br/wp-content/uploads/2021/01/avi-o-Palmas-455x300.jpg);"></span>
											<span class="post-index"> 4 </span>
										</a>
									</div>
								 <div class="media-body">
                          
									 <span class="post-tag">
									 									     
											<a 
												class="post-cat only-color" 
												href="https://portaltobiense.com.br/category/esportes/"
												style="color:#26d885"
												>
												Esportes											</a>
																			 </span>
									 <h4 class="post-title">
										 <a href="https://portaltobiense.com.br/aviao-cai-e-mata-quatro-jogadores-e-presidente-do-palmas/">Avi&atilde;o cai e mata quatro jogadores e presidente...</a>
									 </h4>
									 <div class="post-meta"><span class="post-date"><i class="fa fa-clock-o" aria-hidden="true"></i> 24 de janeiro de 2021 </span></div>

								 </div>
							 </div>
                      					 				 </div>
			 </div>
		 </div>   

		 
	</div><div id="digiqole-category-list-2" class="widget digiqole-category-list"><h3 class="widget-title"> <span class="title-angle-shap">CATEGORIAS</span></h3><div class="widgets_category ts-category-list-item"><ul class="ts-category-list"><li><a style="background-image:url(//portaltobiense.com.br/wp-content/uploads/2021/04/moedas-cresce-divida-think-economia-dc.jpg)" href="https://portaltobiense.com.br/category/economia/"><span>Economia</a></li><li><a style="background-image:url(//portaltobiense.com.br/wp-content/uploads/2021/04/organizacao-do-dia-da-educacao-em-uma-mesa_23-2148721263.jpg)" href="https://portaltobiense.com.br/category/educacao/"><span>Educação</a></li><li><a style="background-image:url(//portaltobiense.com.br/wp-content/uploads/2021/04/esporte.jpg)" href="https://portaltobiense.com.br/category/esportes/"><span>Esportes</a></li><li><a style="background-image:url(//portaltobiense.com.br/wp-content/uploads/2021/04/102107265_667060400.jpg)" href="https://portaltobiense.com.br/category/politica/"><span>Política</a></li><li><a style="background-image:url(//portaltobiense.com.br/wp-content/uploads/2021/04/TICsaude-big.jpg)" href="https://portaltobiense.com.br/category/saude/"><span>Saúde</a></li></ul></div></div>      </div> <!-- #sidebar --> 
   </div><!-- Sidebar col end -->
                  </div>
               </div>
               <div class="blog-ajax-load-more-trigger" data-max-posts="3" data-next-post-url="https://portaltobiense.com.br/saude-mental-e-antirracismo-e-tema-de-reuniao-aberta-no-crp19/" data-content-loaded="no" data-current-post-number="1">
                  <i class="fas fa-spinner fa-spin"></i>
               </div>
            </div>
         
      </div>
   </div>
<!--#main-content -->

        
     <div class="newsletter-area">
      <div class="container">
         <div class="row">
            <div class="col-lg-7 col-md-5 align-self-center">
            <div class="footer-logo">
               <a class="logo" href="https://portaltobiense.com.br/">
                     <img  class="img-fluid" src="//portaltobiense.com.br/wp-content/uploads/2021/04/logoportal-2.png" alt="Portal Tobiense">
                  </a>
              </div>
            </div>
            <div class="col-lg-5 col-md-7">
                  
                     <div class="ts-subscribe">
                            <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-464" method="post" data-id="464" data-name="footer newsletter" ><div class="mc4wp-form-fields"><div class="footer-newsletter">
<p>
   <i class="fa fa-paper-plane" aria-hidden="true"></i>

	<input type="email"  name="EMAIL" placeholder="Seu email" required />
</p>


	<input type="submit" value="Inscreva-se" />


</div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1655017894" /><input type="hidden" name="_mc4wp_form_id" value="464" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->  
                     </div>  
                              </div>
         </div>
      </div>
   </div>
 
   

            
         
   <div class="copy-right">
         <div class="container">
            <div class="row">
               <div class="col-md-11  align-self-center">

                  <div class="copyright-text text-center">
                                    <p> © 2021, Portal Tobiense. Todos os Direitos Reservados.</p>
                  </div>
               </div>


               <div class="top-up-btn col-md-1">
                  <!-- end footer -->
                                       <div class="BackTo">
                        <a href="#" class="ts-icon ts-icon-arrow-up" aria-hidden="true"></a>
                     </div>
                                 </div>
            </div>
            <!-- end row -->
         </div>
   </div>
        <!-- end footer -->
    </div>

   <script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/portaltobiense.com.br\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"5b56ca8ff8","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.4' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='af02c2b7b-js-extra'>
/* <![CDATA[ */
var localize = {"ajaxurl":"https:\/\/portaltobiense.com.br\/wp-admin\/admin-ajax.php","nonce":"706ddb9311","i18n":{"added":"Added ","compare":"Compare","loading":"Loading..."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/uploads/essential-addons-elementor/734e5f942.min.js?ver=1655017893' id='af02c2b7b-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/js/bootstrap.min.js?ver=1.4.6' id='bootstrap-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/js/popper.min.js?ver=1.4.6' id='popper-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/js/jquery.magnific-popup.min.js?ver=1.4.6' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/js/jquery.appear.min.js?ver=1.4.6' id='jquery-appear-min-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/js/raphael.min.js?ver=1.4.6' id='raphael-min-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/js/owl.carousel.min.js?ver=1.4.6' id='owl-carousel-min-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/js/jquery.mCustomScrollbar.concat.min.js?ver=1.4.6' id='jquery-mCustomScrollbar-concat-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/js/jquery.easypiechart.min.js?ver=1.4.6' id='jquery-easypiechart-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/js/goodshare.min.js?ver=1' id='goodshare-js'></script>
<script type='text/javascript' id='digiqole-script-js-extra'>
/* <![CDATA[ */
var digiqole_ajax = {"ajax_url":"https:\/\/portaltobiense.com.br\/wp-admin\/admin-ajax.php","blog_sticky_sidebar":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/js/script.js?ver=1.4.6' id='digiqole-script-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.6' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.6' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='epic-script-js-extra'>
/* <![CDATA[ */
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/epic-news-element/assets/js/script.min.js' id='epic-script-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-includes/js/wp-embed.min.js?ver=5.7.6' id='wp-embed-js'></script>
<script type='text/javascript' defer src='https://portaltobiense.com.br/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.6' id='mc4wp-forms-api-js'></script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script><script src='https://stats.wp.com/e-202223.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'183649527',post:'24263',tz:'-3',srv:'portaltobiense.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '183649527', '24263' ]);
</script>

   </body>
</html>