<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://portaltobiense.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://portaltobiense.com.br/wp-content/uploads/2022/08/foto-dilson-01.jpg" />
		<meta name="twitter:image" content="https://portaltobiense.com.br/wp-content/uploads/2022/08/foto-dilson-01.jpg" />
	<meta property="og:url" content="https://portaltobiense.com.br/prefeitura-de-tobias-age-na-resolucao-dos-problemas-causados-pelas-chuvas/" />
<meta property="og:title" content="Prefeitura de Tobias age na resolução dos problemas causados pelas chuvas" />
<meta property="og:description" content="Com a supervisão do prefeito Dílson de Agripino, a Prefeitura de Tobias Barreto está agindo para resolver os estragos causados pelas fortes chuvas que caíram no município na noite da última terça-feira, 30.  &nbsp; Uma força tarefa, formada pela Secretaria de Obras e saneamento básico, está desde ontem percorrendo diversas comunidades em que moradores solicitaram [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://portaltobiense.com.br/prefeitura-de-tobias-age-na-resolucao-dos-problemas-causados-pelas-chuvas/">
<meta name="twitter:title" content="Prefeitura de Tobias age na resolução dos problemas causados pelas chuvas">
<meta name="twitter:description" content="Com a supervisão do prefeito Dílson de Agripino, a Prefeitura de Tobias Barreto está agindo para resolver os estragos causados pelas fortes chuvas que caíram no município na noite da última terça-feira, 30.  &nbsp; Uma força tarefa, formada pela Secretaria de Obras e saneamento básico, está desde ontem percorrendo diversas comunidades em que moradores solicitaram [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Prefeitura de Tobias age na resolução dos problemas causados pelas chuvas - Portal Tobiense</title>
	<link rel="canonical" href="https://portaltobiense.com.br/prefeitura-de-tobias-age-na-resolucao-dos-problemas-causados-pelas-chuvas/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Prefeitura de Tobias age na resolução dos problemas causados pelas chuvas - Portal Tobiense" />
	<meta property="og:description" content="Com a supervisão do prefeito Dílson de Agripino, a Prefeitura de Tobias Barreto está agindo para resolver os estragos causados pelas fortes chuvas que caíram no município na noite da última terça-feira, 30.  &nbsp; Uma força tarefa, formada pela Secretaria de Obras e saneamento básico, está desde ontem percorrendo diversas comunidades em que moradores solicitaram [&hellip;]" />
	<meta property="og:url" content="https://portaltobiense.com.br/prefeitura-de-tobias-age-na-resolucao-dos-problemas-causados-pelas-chuvas/" />
	<meta property="og:site_name" content="Portal Tobiense" />
	<meta property="article:published_time" content="2022-11-30T03:17:42+00:00" />
	<meta property="article:modified_time" content="2022-11-30T04:17:29+00:00" />
	<meta property="og:image" content="https://portaltobiense.com.br/wp-content/uploads/2022/08/foto-dilson-01.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="535" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Adissandro Pinheiro" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Adissandro Pinheiro" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://portaltobiense.com.br/prefeitura-de-tobias-age-na-resolucao-dos-problemas-causados-pelas-chuvas/","url":"https://portaltobiense.com.br/prefeitura-de-tobias-age-na-resolucao-dos-problemas-causados-pelas-chuvas/","name":"Prefeitura de Tobias age na resolução dos problemas causados pelas chuvas - Portal Tobiense","isPartOf":{"@id":"https://portaltobiense.com.br/#website"},"primaryImageOfPage":{"@id":"https://portaltobiense.com.br/prefeitura-de-tobias-age-na-resolucao-dos-problemas-causados-pelas-chuvas/#primaryimage"},"image":{"@id":"https://portaltobiense.com.br/prefeitura-de-tobias-age-na-resolucao-dos-problemas-causados-pelas-chuvas/#primaryimage"},"thumbnailUrl":"https://portaltobiense.com.br/wp-content/uploads/2022/08/foto-dilson-01.jpg","datePublished":"2022-11-30T03:17:42+00:00","dateModified":"2022-11-30T04:17:29+00:00","author":{"@id":"https://portaltobiense.com.br/#/schema/person/74e9d9300019007d8cb6dcdd111c5ba3"},"breadcrumb":{"@id":"https://portaltobiense.com.br/prefeitura-de-tobias-age-na-resolucao-dos-problemas-causados-pelas-chuvas/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://portaltobiense.com.br/prefeitura-de-tobias-age-na-resolucao-dos-problemas-causados-pelas-chuvas/"]}]},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://portaltobiense.com.br/prefeitura-de-tobias-age-na-resolucao-dos-problemas-causados-pelas-chuvas/#primaryimage","url":"https://portaltobiense.com.br/wp-content/uploads/2022/08/foto-dilson-01.jpg","contentUrl":"https://portaltobiense.com.br/wp-content/uploads/2022/08/foto-dilson-01.jpg","width":800,"height":535},{"@type":"BreadcrumbList","@id":"https://portaltobiense.com.br/prefeitura-de-tobias-age-na-resolucao-dos-problemas-causados-pelas-chuvas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://portaltobiense.com.br/"},{"@type":"ListItem","position":2,"name":"Prefeitura de Tobias age na resolução dos problemas causados pelas chuvas"}]},{"@type":"WebSite","@id":"https://portaltobiense.com.br/#website","url":"https://portaltobiense.com.br/","name":"Portal Tobiense","description":"O Site de Notícias da Sua Cidade!","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://portaltobiense.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"Person","@id":"https://portaltobiense.com.br/#/schema/person/74e9d9300019007d8cb6dcdd111c5ba3","name":"Adissandro Pinheiro","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://portaltobiense.com.br/#/schema/person/image/","url":"https://portaltobiense.com.br/wp-content/uploads/2022/08/Adissandro-150x150.jpeg","contentUrl":"https://portaltobiense.com.br/wp-content/uploads/2022/08/Adissandro-150x150.jpeg","caption":"Adissandro Pinheiro"},"url":"https://portaltobiense.com.br/author/adissandro/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Tobiense &raquo;" href="https://portaltobiense.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Tobiense &raquo;" href="https://portaltobiense.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Tobiense &raquo; Prefeitura de Tobias age na resolução dos problemas causados pelas chuvas" href="https://portaltobiense.com.br/prefeitura-de-tobias-age-na-resolucao-dos-problemas-causados-pelas-chuvas/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/portaltobiense.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://portaltobiense.com.br/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://portaltobiense.com.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://portaltobiense.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://portaltobiense.com.br/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://portaltobiense.com.br/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-user-profile-avatar-frontend-css'  href='https://portaltobiense.com.br/wp-content/plugins/wp-user-profile-avatar/assets/css/frontend.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://portaltobiense.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://portaltobiense.com.br/wp-includes/css/dashicons.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://portaltobiense.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://portaltobiense.com.br/wp-content/themes/zox-news/style.css?ver=6.0.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://portaltobiense.com.br/wp-content/themes/zox-news/css/reset.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://portaltobiense.com.br/wp-content/themes/zox-news/font-awesome/css/all.css?ver=6.0.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%26display%3Dswap' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://portaltobiense.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://portaltobiense.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=11.2' type='text/css' media='all' />
<script type='text/javascript' src='https://portaltobiense.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://portaltobiense.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://portaltobiense.com.br/wp-json/wp/v2/posts/42013" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portaltobiense.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portaltobiense.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://portaltobiense.com.br/?p=42013' />
<link rel="alternate" type="application/json+oembed" href="https://portaltobiense.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaltobiense.com.br%2Fprefeitura-de-tobias-age-na-resolucao-dos-problemas-causados-pelas-chuvas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://portaltobiense.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaltobiense.com.br%2Fprefeitura-de-tobias-age-na-resolucao-dos-problemas-causados-pelas-chuvas%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
	<link rel="amphtml" href="https://portaltobiense.com.br/prefeitura-de-tobias-age-na-resolucao-dos-problemas-causados-pelas-chuvas/?amp=1"><link rel="icon" href="https://portaltobiense.com.br/wp-content/uploads/2022/08/cropped-faviconV2-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://portaltobiense.com.br/wp-content/uploads/2022/08/cropped-faviconV2-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://portaltobiense.com.br/wp-content/uploads/2022/08/cropped-faviconV2-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://portaltobiense.com.br/wp-content/uploads/2022/08/cropped-faviconV2-1-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			#mvp-foot-bot {
    background: #FFFFFF;
    padding: 20px 0;
}

#mvp-foot-wrap {
    background: #eee;
    width: 100%;
}		</style>
		</head>
<body class="post-template-default single single-post postid-42013 single-format-standard wp-embed-responsive theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://portaltobiense.com.br/"><img src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Excelente-removebg-preview.png" alt="Portal Tobiense" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-41997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41997"><a href="https://portaltobiense.com.br/">Home</a></li>
<li id="menu-item-41999" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-41999"><a href="https://portaltobiense.com.br/noticias/">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-42073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42073"><a href="https://portaltobiense.com.br/noticias/economia/">Economia</a></li>
	<li id="menu-item-42074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42074"><a href="https://portaltobiense.com.br/noticias/educacao/">Educação</a></li>
</ul>
</li>
<li id="menu-item-41998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41998"><a href="https://portaltobiense.com.br/entretenimento/">Entretenimento</a></li>
<li id="menu-item-42000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42000"><a href="https://portaltobiense.com.br/policial/">Policial</a></li>
<li id="menu-item-42001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42001"><a href="https://portaltobiense.com.br/politica/">Política</a></li>
<li id="menu-item-42070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42070"><a href="https://portaltobiense.com.br/brasil/">Brasil</a></li>
<li id="menu-item-42071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42071"><a href="https://portaltobiense.com.br/cidades/">Cidades</a></li>
<li id="menu-item-42072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42072"><a href="https://portaltobiense.com.br/esportes/">Esportes</a></li>
<li id="menu-item-42002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42002"><a href="https://portaltobiense.com.br/videos/">Vídeos</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se Conosco</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="#" target="_blank" class="fab fa-facebook-f"></a></li>
										<li><a href="#" target="_blank" class="fab fa-twitter"></a></li>
													<li><a href="#" target="_blank" class="fab fa-instagram"></a></li>
													<li><a href="#" target="_blank" class="fab fa-youtube"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://portaltobiense.com.br/">
	<input type="text" name="s" id="s" value="Procurar" onfocus='if (this.value == "Procurar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Procurar"; }' />
	<input type="hidden" id="searchsubmit" value="Procurar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<iframe width="100%" height="70" frameborder="0" src="https://players.hoost.com.br/modern/barra.php?ip=cast2.hoost.com.br&porta=20052&codec=mp3&strUser=radionam&point=/stream&tech=icecastv2&color1=fc2465&color2=ffffff&bgColor=333333&theme=light&thumbImg=true&statusTxt=true&autoplay=off&facebook=https://www.facebook.com/portaltobiense&twitter=https://twitter.com/FalaNamoral&ssl=1&sslp=20052" allow="autoplay"></iframe>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="#" target="_blank"><span class="mvp-nav-soc-but fab fa-facebook-f"></span></a>
																																														<a href="#" target="_blank"><span class="mvp-nav-soc-but fab fa-twitter"></span></a>
																																														<a href="#" target="_blank"><span class="mvp-nav-soc-but fab fa-instagram"></span></a>
																																														<a href="#" target="_blank"><span class="mvp-nav-soc-but fab fa-youtube"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://portaltobiense.com.br/"><img itemprop="logo" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Excelente-removebg-preview.png" alt="Portal Tobiense" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://portaltobiense.com.br/"><img src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Excelente-removebg-preview.png" alt="Portal Tobiense" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Portal Tobiense</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Prefeitura de Tobias age na resolução dos problemas causados pelas chuvas</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41997"><a href="https://portaltobiense.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-41999 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/noticias/">Notícias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/prefeitura-de-tobias-age-na-resolucao-dos-problemas-causados-pelas-chuvas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/foto-dilson-01-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/foto-dilson-01-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/foto-dilson-01-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Tobias age na resolução dos problemas causados pelas chuvas</p></a></li><li><a href="https://portaltobiense.com.br/campanha-contra-febre-aftosa-e-prorrogada-ate-17-de-dezembro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/98b72f920395b5018ab636ef4be11c21.max-2220x1000-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/98b72f920395b5018ab636ef4be11c21.max-2220x1000-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/11/98b72f920395b5018ab636ef4be11c21.max-2220x1000-1-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/11/98b72f920395b5018ab636ef4be11c21.max-2220x1000-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Campanha contra Febre Aftosa é prorrogada até 17 de dezembro</p></a></li><li><a href="https://portaltobiense.com.br/consumo-de-zolpidem-bate-recorde-no-brasil-com-mais-de-106-milhoes-de-caixas-do-remedio-vendidas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/r7-remedios-zolpidem-genericos-1500-21112.max-2220x1000-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/r7-remedios-zolpidem-genericos-1500-21112.max-2220x1000-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/11/r7-remedios-zolpidem-genericos-1500-21112.max-2220x1000-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Consumo de zolpidem bate recorde no Brasil com mais de 10,6 milhões de caixas do remédio vendidas</p></a></li><li><a href="https://portaltobiense.com.br/previsao-do-tempo-chove-forte-neste-momento-em-tobias-barreto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2019/11/segundo-o-meteorologista-da-semarh-overland-amaral-as-chuvas-prometem-varic3a1veis-entre-10-a-25-milc3admetros-por-regic3a3o-foto-igor-andrade-semarh-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2019/11/segundo-o-meteorologista-da-semarh-overland-amaral-as-chuvas-prometem-varic3a1veis-entre-10-a-25-milc3admetros-por-regic3a3o-foto-igor-andrade-semarh-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2019/11/segundo-o-meteorologista-da-semarh-overland-amaral-as-chuvas-prometem-varic3a1veis-entre-10-a-25-milc3admetros-por-regic3a3o-foto-igor-andrade-semarh-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>A previsão é de chuva forte para esta terça-feira em Tobias Barreto</p></a></li><li><a href="https://portaltobiense.com.br/mutirao-de-negociacao-de-debitos-do-senac-comeca-nesta-terca-29/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/card-mutirao-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/card-mutirao-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/11/card-mutirao-1000x600.jpeg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/11/card-mutirao-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mutirão de negociação de débitos do Senac começa nesta terça, 29</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42073 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/noticias/economia/">Economia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/campanha-contra-febre-aftosa-e-prorrogada-ate-17-de-dezembro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/98b72f920395b5018ab636ef4be11c21.max-2220x1000-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/98b72f920395b5018ab636ef4be11c21.max-2220x1000-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/11/98b72f920395b5018ab636ef4be11c21.max-2220x1000-1-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/11/98b72f920395b5018ab636ef4be11c21.max-2220x1000-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Campanha contra Febre Aftosa é prorrogada até 17 de dezembro</p></a></li><li><a href="https://portaltobiense.com.br/banese-card-muda-a-bandeira-mas-continua-arcaico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/462_ondebanesecardeaceito-jpeg-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/462_ondebanesecardeaceito-jpeg-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/11/462_ondebanesecardeaceito-jpeg-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Banese Card muda a bandeira, mas continua arcaico</p></a></li><li><a href="https://portaltobiense.com.br/carreta-escola-do-senac-se-ofertara-oficinas-de-trufas-e-cookies-natalinos-durante-o-natal-iluminado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/cookies-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/cookies-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/11/cookies-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/11/cookies-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Carreta escola do Senac/SE ofertará oficinas de trufas e cookies natalinos durante o Natal Iluminado</p></a></li><li><a href="https://portaltobiense.com.br/com-foco-no-mercado-de-trabalho-carreta-do-senac-se-ofertara-cursos-e-oficinas-de-gastronomia-durante-o-natal-iluminado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/carreta-senac-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/carreta-senac-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/10/carreta-senac-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Carreta do Senac/SE ofertará cursos e oficinas de gastronomia durante o Natal Iluminado</p></a></li><li><a href="https://portaltobiense.com.br/fgts-confira-prazo-para-fazer-o-saque-extraordinario-no-valor-de-ate-r-1-mil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/hero-pagina-fgts-1-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/hero-pagina-fgts-1-400x240.png 400w, https://portaltobiense.com.br/wp-content/uploads/2022/10/hero-pagina-fgts-1-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>FGTS: confira prazo para fazer o saque extraordinário no valor de até R$ 1 mil</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42074 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/noticias/educacao/">Educação</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/curso-tecnicas-de-barista-conta-com-a-parceria-de-empresa-sergipana-premiada-nacionalmente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/CURSO-BARISTA-FOTO-SENAC-SE-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/CURSO-BARISTA-FOTO-SENAC-SE-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/11/CURSO-BARISTA-FOTO-SENAC-SE-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/11/CURSO-BARISTA-FOTO-SENAC-SE-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Curso ‘Técnicas de barista’ conta com a parceria de empresa sergipana premiada nacionalmente</p></a></li><li><a href="https://portaltobiense.com.br/invista-em-voce-atrai-mais-de-550-pessoas-para-as-palestras-e-minicursos-ofertados-em-aracaju/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/INVISTA-EM-VC-FOTO-ASCOM-SENAC-SE-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/INVISTA-EM-VC-FOTO-ASCOM-SENAC-SE-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/11/INVISTA-EM-VC-FOTO-ASCOM-SENAC-SE-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Invista em Você atrai mais de 550 pessoas para as palestras e minicursos ofertados em Aracaju</p></a></li><li><a href="https://portaltobiense.com.br/senac-se-busca-orientacao-junto-ao-conselho-de-psicologia-para-implantar-servico-de-acolhimento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/Reuniao-senac-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/Reuniao-senac-2-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/11/Reuniao-senac-2-1000x600.jpeg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/11/Reuniao-senac-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Senac/SE busca orientação junto ao Conselho de Psicologia para implantar serviço de acolhimento na instituição</p></a></li><li><a href="https://portaltobiense.com.br/psg-senac-se-amplia-chance-de-empregabilidade-na-regiao-de-santana-do-sao-francisco-com-entrega-de-certificados/"><div class="mvp-mega-img"><img width="400" height="210" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/santaa-sao-francisco-1-400x210.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Senac: Empregabilidade na região de Santana do São Francisco com entrega de certificados</p></a></li><li><a href="https://portaltobiense.com.br/senac-se-firma-parceria-com-a-lutchi-cafes-para-curso-de-tecnicas-de-barista-durante-o-natal-iluminado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-04-at-10.27.07-560x600-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Senac/SE firma parceria com a Lutchi Cafés para curso de ‘técnicas de barista’ durante o Natal Iluminado</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41998 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/entretenimento/">Entretenimento</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/da-danca-arabe-ao-passinho-catar-se-rende-a-danca-brasileira-apresentada-por-influencers/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/Foto-Danca-Arabe-x-Passinho-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/Foto-Danca-Arabe-x-Passinho-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/11/Foto-Danca-Arabe-x-Passinho-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Da dança Árabe ao Passinho, Catar se rende à dança brasileira apresentada por influencers</p></a></li><li><a href="https://portaltobiense.com.br/politicos-e-autoridades-lamentam-morte-de-erasmo-carlos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/ERASMO_CARLOS_Ft_GutoCosta_0661-T-1536x1024-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/ERASMO_CARLOS_Ft_GutoCosta_0661-T-1536x1024-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/11/ERASMO_CARLOS_Ft_GutoCosta_0661-T-1536x1024-1-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/11/ERASMO_CARLOS_Ft_GutoCosta_0661-T-1536x1024-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Políticos e autoridades lamentam morte de Erasmo Carlos</p></a></li><li><a href="https://portaltobiense.com.br/100-anos-do-radio-a-alegria-de-ser-radialista-jornalista-comunicador-em-todos-os-cantos-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/dsc9489-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/dsc9489-400x240.webp 400w, https://portaltobiense.com.br/wp-content/uploads/2022/09/dsc9489-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>100 anos do Rádio: a alegria de ser Radialista, Jornalista, Comunicador em todos os cantos</p></a></li><li><a href="https://portaltobiense.com.br/originalidade-e-ousadia-se-destacam-nos-ambientes-da-casacor-sergipe/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-17-at-21.50.08-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-17-at-21.50.08-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-17-at-21.50.08-1000x600.jpeg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-17-at-21.50.08-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Originalidade e ousadia se destacam nos ambientes da CASACOR Sergipe</p></a></li><li><a href="https://portaltobiense.com.br/renato-aragao-lamenta-morte-de-roberto-guilherme-o-sargento-pincel-ceu-fica-mais-alegre/"><div class="mvp-mega-img"><img width="396" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/Didi-396x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Renato Aragão lamenta morte de Roberto Guilherme, o ‘Sargento Pincel’: ‘Céu fica mais alegre’</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42000 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/policial/">Policial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/homem-que-teve-a-testa-tatuada-com-sou-ladrao-e-vacilao-e-preso-em-cotia-sp/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/sou-ladrao-e-vacilao-tatuagem-preso-27112022214455309-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/sou-ladrao-e-vacilao-tatuagem-preso-27112022214455309-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/11/sou-ladrao-e-vacilao-tatuagem-preso-27112022214455309-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Homem que teve a testa tatuada com &#8216;sou ladrão e vacilão&#8217; é preso em Cotia (SP)</p></a></li><li><a href="https://portaltobiense.com.br/delegacia-da-policia-civil-de-tobias-barreto-agora-conta-com-dois-delegados-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/476_policia-jpg-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/476_policia-jpg-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/11/476_policia-jpg-300x180.jpg 300w, https://portaltobiense.com.br/wp-content/uploads/2022/11/476_policia-jpg.jpg 550w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Delegacia da polícia civil de Tobias Barreto agora conta com dois delegados</p></a></li><li><a href="https://portaltobiense.com.br/absolvido-pelo-crime-de-homicidio-e-assassinado-na-porta-do-forum-apos-audiencia-em-socorro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/Absolvido-pelo-crime-de-homicidio-e-assassinado-na-porta-do-forum-apos-audiencia-em-Socorro-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/Absolvido-pelo-crime-de-homicidio-e-assassinado-na-porta-do-forum-apos-audiencia-em-Socorro-400x240.webp 400w, https://portaltobiense.com.br/wp-content/uploads/2022/11/Absolvido-pelo-crime-de-homicidio-e-assassinado-na-porta-do-forum-apos-audiencia-em-Socorro-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Absolvido pelo crime de homicídio é assassinado na porta do fórum após audiência em Socorro</p></a></li><li><a href="https://portaltobiense.com.br/criador-de-perfis-falsos-de-unidade-prisional-nas-redes-sociais-e-preso/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/thumbe-criador-de-perfis-fa_2022-10-14094405-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/thumbe-criador-de-perfis-fa_2022-10-14094405-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/10/thumbe-criador-de-perfis-fa_2022-10-14094405-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Criador de perfis falsos de unidade prisional nas redes sociais é preso</p></a></li><li><a href="https://portaltobiense.com.br/homem-e-preso-por-homicidio-em-riachao-do-dantas-se/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/10/thumbd-violencia-homem-e-pr_2022-10-06084555-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/10/thumbd-violencia-homem-e-pr_2022-10-06084555-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/10/thumbd-violencia-homem-e-pr_2022-10-06084555-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Homem é preso por homicídio em Riachão do Dantas (SE)</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42001 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/samy-dana-indefinicao-da-escolha-do-ministro-da-fazenda-afetou-a-b3/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/Palestra-Samy-Dana-credito-Anderson-Witthoft-18-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/Palestra-Samy-Dana-credito-Anderson-Witthoft-18-1-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/11/Palestra-Samy-Dana-credito-Anderson-Witthoft-18-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Samy Dana: Indefinição da escolha do ministro da Fazenda afetou a B3</p></a></li><li><a href="https://portaltobiense.com.br/em-representacao-no-tse-pl-diz-que-bolsonaro-teve-5105-dos-votos-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/JAIR-BOLSONARO-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/JAIR-BOLSONARO-400x240.webp 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/JAIR-BOLSONARO-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Em representação no TSE, PL diz que Bolsonaro teve 51,05% dos votos</p></a></li><li><a href="https://portaltobiense.com.br/urgente-pl-deve-pedir-ao-tse-anulacao-das-eleicoes-de-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/img10011464.131501-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/img10011464.131501-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/11/img10011464.131501-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/11/img10011464.131501-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>URGENTE: PL deve pedir ao TSE anulação das eleições de 2022</p></a></li><li><a href="https://portaltobiense.com.br/ex-governador-do-rio-sergio-cabral-pode-sair-da-cadeia-a-qualquer-momento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/sergio-cabral-sendo-preso-2-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/sergio-cabral-sendo-preso-2-400x240.png 400w, https://portaltobiense.com.br/wp-content/uploads/2022/11/sergio-cabral-sendo-preso-2-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ex-governador do Rio, Sérgio Cabral pode sair da cadeia a qualquer momento</p></a></li><li><a href="https://portaltobiense.com.br/protestos-em-todo-brasil-domingo-e-marcado-por-manifestacoes-a-favor-da-democracia-e-contestacao-ao-resultado-da-urnas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/manifestacao-pro-bolsonaro-brasilia-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/manifestacao-pro-bolsonaro-brasilia-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/11/manifestacao-pro-bolsonaro-brasilia-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Final de semana foi marcado por manifestações a favor da democracia e contestação ao resultado das Urnas</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42070 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/brasil/">Brasil</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/live-com-bolsonaro-bate-recorde-e-tem-quase-o-dobro-de-visualizacoes-de-lula/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/MONTAGEM-1024x1024-2-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Live com Bolsonaro bate recorde e tem quase o dobro de visualizações de Lula</p></a></li><li><a href="https://portaltobiense.com.br/durante-evento-bolsonaro-diz-que-mundo-inteiro-esta-interessado-em-nos-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/JAIR-BOLSONARO-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/JAIR-BOLSONARO-400x240.webp 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/JAIR-BOLSONARO-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Durante evento, Bolsonaro diz que mundo inteiro está interessado em nós</p></a></li><li><a href="https://portaltobiense.com.br/parcela-de-r-600-do-auxilio-brasil-comeca-a-ser-paga-nesta-terca-feira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/dinheiro2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/dinheiro2-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/dinheiro2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Parcela de R$ 600 do Auxílio Brasil começa a ser paga nesta terça-feira</p></a></li><li><a href="https://portaltobiense.com.br/com-brasil-no-mapa-da-fome-supermercados-vendem-subprodutos-alimenticios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/CARRINHO-DE-MERCADO-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/CARRINHO-DE-MERCADO-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/CARRINHO-DE-MERCADO-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/CARRINHO-DE-MERCADO-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mapa da Fome:  Supermercados no Brasil vendem subprodutos alimentícios</p></a></li><li><a href="https://portaltobiense.com.br/trabalhadores-tem-ate-dezembro-para-sacar-o-abono-salarial-atrasado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/abono-salarial_1641849557-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/abono-salarial_1641849557-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/abono-salarial_1641849557-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/abono-salarial_1641849557-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Trabalhadores tem até dezembro para sacar o abono salarial atrasado</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42071 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/cidades/">Cidades</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/historias-de-vida-sobrevivente-da-pandemia-fala-de-superacao-e-gratidao-ao-hospital-cirurgia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/historia-de-vida-2-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/historia-de-vida-2-1-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/historia-de-vida-2-1-1000x600.jpeg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/historia-de-vida-2-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Histórias de Vida: Sobrevivente da pandemia fala de superação e gratidão ao Hospital Cirurgia</p></a></li><li><a href="https://portaltobiense.com.br/itps-inicia-verificacao-e-aprova-novos-radares-em-aracaju/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/VericacaoRadar-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/VericacaoRadar-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/VericacaoRadar-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/VericacaoRadar-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>ITPS inicia verificação e aprova novos radares em Aracaju</p></a></li><li><a href="https://portaltobiense.com.br/instituicao-com-servicos-socioassistenciais-e-inaugurada-em-aracaju/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-17.15.52-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-17.15.52-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-17.15.52-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Instituição com serviços socioassistenciais é inaugurada em Aracaju</p></a></li><li><a href="https://portaltobiense.com.br/programa-busca-estimular-desenvolvimento-de-dez-municipios-sergipanos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/CYMERA_20220804_154605-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Programa busca estimular desenvolvimento de dez municípios sergipanos</p></a></li><li><a href="https://portaltobiense.com.br/o-teatro-magico-volta-a-aracaju-para-lancamento-do-novo-show-luzente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp_Image_2022-08-04_at_17.28.10.max-2220x1000-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp_Image_2022-08-04_at_17.28.10.max-2220x1000-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp_Image_2022-08-04_at_17.28.10.max-2220x1000-1-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/WhatsApp_Image_2022-08-04_at_17.28.10.max-2220x1000-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>O Teatro Mágico volta a Aracaju para lançamento do novo show &#8220;Luzente&#8221;</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42072 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/esportes/">Esportes</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/brasil-vence-suica-com-gol-no-fim-e-se-garante-nas-oitavas-de-final-da-copa-do-mundo-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/52529612121_86b52e6501_c-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/52529612121_86b52e6501_c-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/11/52529612121_86b52e6501_c-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Brasil vence Suíça com gol no fim e se garante nas oitavas de final da Copa do Mundo</p></a></li><li><a href="https://portaltobiense.com.br/lionel-messi-esta-perto-de-fechar-com-time-da-mls-diz-jornal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/Reproducao-Twitter-BalonDour-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/Reproducao-Twitter-BalonDour-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/11/Reproducao-Twitter-BalonDour-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lionel Messi está perto de fechar com time da MLS, diz jornal</p></a></li><li><a href="https://portaltobiense.com.br/em-jogo-movimentado-gana-vence-a-coreia-do-sul-por-3-a-2-e-sonha-com-vaga-nas-oitavas-da-copa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/FiqGYu5WIAAHbqv-1536x1024-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/FiqGYu5WIAAHbqv-1536x1024-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/11/FiqGYu5WIAAHbqv-1536x1024-1-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/11/FiqGYu5WIAAHbqv-1536x1024-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Em jogo movimentado, Gana vence a Coreia do Sul por 3 a 2 e sonha com vaga nas oitavas da Copa</p></a></li><li><a href="https://portaltobiense.com.br/urgente-dorival-junior-nao-fica-no-flamengo-para-a-temporada-de-2023/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/dorival-jr-flamengo-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/dorival-jr-flamengo-400x240.webp 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/dorival-jr-flamengo-1000x600.webp 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/08/dorival-jr-flamengo-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>URGENTE! Dorival Júnior não fica no Flamengo para a temporada de 2023</p></a></li><li><a href="https://portaltobiense.com.br/brasil-domina-o-jogo-no-segundo-tempo-e-derrota-a-servia-por-2x0-na-partida-de-estreia-no-mundial/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/52521545889_3f710be4a5_o-1024x683-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/52521545889_3f710be4a5_o-1024x683-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/11/52521545889_3f710be4a5_o-1024x683-1-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/11/52521545889_3f710be4a5_o-1024x683-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Brasil domina o jogo no segundo tempo e derrota a Sérvia por 2×0 na partida de estreia no Mundial</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42002 mvp-mega-dropdown"><a href="https://portaltobiense.com.br/videos/">Vídeos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://portaltobiense.com.br/campanha-contra-febre-aftosa-e-prorrogada-ate-17-de-dezembro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/98b72f920395b5018ab636ef4be11c21.max-2220x1000-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/98b72f920395b5018ab636ef4be11c21.max-2220x1000-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/11/98b72f920395b5018ab636ef4be11c21.max-2220x1000-1-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/11/98b72f920395b5018ab636ef4be11c21.max-2220x1000-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Campanha contra Febre Aftosa é prorrogada até 17 de dezembro</p></a></li><li><a href="https://portaltobiense.com.br/samy-dana-indefinicao-da-escolha-do-ministro-da-fazenda-afetou-a-b3/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/Palestra-Samy-Dana-credito-Anderson-Witthoft-18-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/Palestra-Samy-Dana-credito-Anderson-Witthoft-18-1-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/11/Palestra-Samy-Dana-credito-Anderson-Witthoft-18-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Samy Dana: Indefinição da escolha do ministro da Fazenda afetou a B3</p></a></li><li><a href="https://portaltobiense.com.br/feriado-da-proclamacao-da-republica-e-marcado-por-atos-contra-eleicao-de-lula/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/post-proclamacaorepublica-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/post-proclamacaorepublica-400x240.png 400w, https://portaltobiense.com.br/wp-content/uploads/2022/11/post-proclamacaorepublica-1000x600.png 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/11/post-proclamacaorepublica-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Feriado da Proclamação da República é marcado por atos contra eleição de Lula</p></a></li><li><a href="https://portaltobiense.com.br/oeste-sem-filtro-reune-augusto-nunes-ana-paula-e-guilherme-fiuza/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/10-768x400-1-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/10-768x400-1-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/11/10-768x400-1-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>‘OESTE SEM FILTRO’ REÚNE AUGUSTO NUNES, ANA PAULA E GUILHERME FIUZA</p></a></li><li><a href="https://portaltobiense.com.br/video-helicoptero-que-transportava-deputado-cai-em-minas-gerais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-17.18.17-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-17.18.17-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-21-at-17.18.17-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>[VÍDEO] Helicóptero que transportava deputado cai em Minas Gerais</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
				&nbsp;	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://portaltobiense.com.br/prefeitura-de-tobias-age-na-resolucao-dos-problemas-causados-pelas-chuvas/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://portaltobiense.com.br/noticias/"><span class="mvp-post-cat left">Notícias</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Prefeitura de Tobias age na resolução dos problemas causados pelas chuvas</h1>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
													<img alt='' src='https://portaltobiense.com.br/wp-content/uploads/2022/08/Adissandro-150x150.jpeg' srcset='https://portaltobiense.com.br/wp-content/uploads/2022/08/Adissandro-150x150.jpeg 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>												</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Publicado</p> <span class="mvp-post-date">3 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-11-30">30 de novembro de 2022</time></span>
														<meta itemprop="dateModified" content="2022-11-30"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://portaltobiense.com.br/author/adissandro/" title="Posts de Adissandro Pinheiro" rel="author">Adissandro Pinheiro</a></span> 													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="800" height="535" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/foto-dilson-01.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/foto-dilson-01.jpg 800w, https://portaltobiense.com.br/wp-content/uploads/2022/08/foto-dilson-01-300x201.jpg 300w, https://portaltobiense.com.br/wp-content/uploads/2022/08/foto-dilson-01-768x514.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />																								<meta itemprop="url" content="https://portaltobiense.com.br/wp-content/uploads/2022/08/foto-dilson-01.jpg">
												<meta itemprop="width" content="800">
												<meta itemprop="height" content="535">
											</div><!--mvp-post-feat-img-->
																							<span class="mvp-feat-caption">Reprodução</span>
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://portaltobiense.com.br/prefeitura-de-tobias-age-na-resolucao-dos-problemas-causados-pelas-chuvas/&amp;t=Prefeitura de Tobias age na resolução dos problemas causados pelas chuvas', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fab fa-facebook-f" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/intent/tweet?text=Prefeitura de Tobias age na resolução dos problemas causados pelas chuvas -&amp;url=https://portaltobiense.com.br/prefeitura-de-tobias-age-na-resolucao-dos-problemas-causados-pelas-chuvas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
			<li class="mvp-post-soc-twit">
				<i class="fab fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://portaltobiense.com.br/prefeitura-de-tobias-age-na-resolucao-dos-problemas-causados-pelas-chuvas/&amp;media=https://portaltobiense.com.br/wp-content/uploads/2022/08/foto-dilson-01.jpg&amp;description=Prefeitura de Tobias age na resolução dos problemas causados pelas chuvas', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
			<li class="mvp-post-soc-pin">
				<i class="fab fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Prefeitura de Tobias age na resolução dos problemas causados pelas chuvas&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://portaltobiense.com.br/prefeitura-de-tobias-age-na-resolucao-dos-problemas-causados-pelas-chuvas/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
																		<a href="https://portaltobiense.com.br/prefeitura-de-tobias-age-na-resolucao-dos-problemas-causados-pelas-chuvas/#respond">
						<li class="mvp-post-soc-com mvp-com-click">
							<i class="far fa-comment" aria-hidden="true"></i>
						</li>
						</a>
														</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://portaltobiense.com.br/prefeitura-de-tobias-age-na-resolucao-dos-problemas-causados-pelas-chuvas/&amp;t=Prefeitura de Tobias age na resolução dos problemas causados pelas chuvas', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fab fa-facebook-f" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Prefeitura de Tobias age na resolução dos problemas causados pelas chuvas -&amp;url=https://portaltobiense.com.br/prefeitura-de-tobias-age-na-resolucao-dos-problemas-causados-pelas-chuvas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
						<li class="mvp-soc-mob-twit">
							<i class="fab fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://portaltobiense.com.br/prefeitura-de-tobias-age-na-resolucao-dos-problemas-causados-pelas-chuvas/&amp;media=https://portaltobiense.com.br/wp-content/uploads/2022/08/foto-dilson-01.jpg&amp;description=Prefeitura de Tobias age na resolução dos problemas causados pelas chuvas', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
						<li class="mvp-soc-mob-pin">
							<i class="fab fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Prefeitura de Tobias age na resolução dos problemas causados pelas chuvas https://portaltobiense.com.br/prefeitura-de-tobias-age-na-resolucao-dos-problemas-causados-pelas-chuvas/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fab fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Prefeitura de Tobias age na resolução dos problemas causados pelas chuvas&amp;BODY=Achei este artigo interessante e pensei em compartilhá-lo com você. Confira: https://portaltobiense.com.br/prefeitura-de-tobias-age-na-resolucao-dos-problemas-causados-pelas-chuvas/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://portaltobiense.com.br/prefeitura-de-tobias-age-na-resolucao-dos-problemas-causados-pelas-chuvas/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="far fa-comment" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_42013" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h3>Com a supervisão do prefeito Dílson de Agripino, a Prefeitura de Tobias Barreto está agindo para resolver os estragos causados pelas fortes chuvas que caíram no município na noite da última terça-feira, 30. <span id="more-31134"></span></h3>
<p>&nbsp;</p>
<h3><img loading="lazy" class=" wp-image-45882 aligncenter" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/123-300x149.jpg" alt="" width="657" height="326" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/123-300x149.jpg 300w, https://portaltobiense.com.br/wp-content/uploads/2022/11/123-768x382.jpg 768w, https://portaltobiense.com.br/wp-content/uploads/2022/11/123.jpg 840w" sizes="(max-width: 657px) 100vw, 657px" /></h3>
<h3></h3>
<h3 style="text-align: justify;">Uma força tarefa, formada pela Secretaria de Obras e saneamento básico, está desde ontem percorrendo diversas comunidades em que moradores solicitaram emergência, diante de constatação tanto de alagamentos quanto risco ou de desabamento de imóveis e destruição parcial do calçamento de vias públicas.</h3>
<p>&nbsp;</p>
<p><img class="aligncenter" src="https://portalsergipano.com/hf-conteudo/uploads/posts/2022/11/531_bc74f9c6794bec438a354a92c43ac178.jpg" /></p>
<p style="text-align: justify;">Em visita aos imóveis, os técnicos da Defesa Civil estão fazendo avaliações de risco e tomando as primeiras providencias para reforma. Em caso de necessidade de desocupação total, Assistência Social (Sedest) estará encaminhando os moradores para o Aluguel Social até a resolução do problema.</p>
<p><img loading="lazy" class=" wp-image-46077 aligncenter" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/Snap-2022-11-30-at-00.56.30-1-300x231.png" alt="" width="839" height="646" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/Snap-2022-11-30-at-00.56.30-1-300x231.png 300w, https://portaltobiense.com.br/wp-content/uploads/2022/11/Snap-2022-11-30-at-00.56.30-1.png 665w" sizes="(max-width: 839px) 100vw, 839px" /></p>
<p style="text-align: justify;">Se você ou alguém que você conheça, esteja em situação de vulnerabilidade diante das consequências das chuvas, entre em contato com a Defesa Social do Município Guarda Municipal 153 ou Corpo de Bombeiros 3631-9395.</p>
<p>&nbsp;</p>
<div id="td_uid_1_6386cc38aa550" class="td-gallery td-slide-on-2-columns">
<div class="post_td_gallery">
<div class="td-gallery-slide-top"></div>
</div>
</div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_42013&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/portaltobiense.com.br\/prefeitura-de-tobias-age-na-resolucao-dos-problemas-causados-pelas-chuvas\/&quot;,&quot;postId&quot;:42013,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/portaltobiense.com.br\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Tópicos Relacionados:</span><span itemprop="keywords"><a href="https://portaltobiense.com.br/tag/destaque/" rel="tag">Destaque</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://portaltobiense.com.br/campanha-contra-febre-aftosa-e-prorrogada-ate-17-de-dezembro/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Não Perca</span>
																						<p>Campanha contra Febre Aftosa é prorrogada até 17 de dezembro</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img alt='' src='https://portaltobiense.com.br/wp-content/uploads/2022/08/Adissandro-150x150.jpeg' srcset='https://portaltobiense.com.br/wp-content/uploads/2022/08/Adissandro-150x150.jpeg 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://portaltobiense.com.br/author/adissandro/" title="Posts de Adissandro Pinheiro" rel="author">Adissandro Pinheiro</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																																																																																																											</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p></p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Excelente-removebg-preview.png"/>
																	<meta itemprop="url" content="https://portaltobiense.com.br/wp-content/uploads/2022/08/Excelente-removebg-preview.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Portal Tobiense">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidade</span>
															 

 														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Leia Também</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://portaltobiense.com.br/campanha-contra-febre-aftosa-e-prorrogada-ate-17-de-dezembro/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/98b72f920395b5018ab636ef4be11c21.max-2220x1000-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/98b72f920395b5018ab636ef4be11c21.max-2220x1000-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/11/98b72f920395b5018ab636ef4be11c21.max-2220x1000-1-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/11/98b72f920395b5018ab636ef4be11c21.max-2220x1000-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/98b72f920395b5018ab636ef4be11c21.max-2220x1000-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/98b72f920395b5018ab636ef4be11c21.max-2220x1000-1-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/11/98b72f920395b5018ab636ef4be11c21.max-2220x1000-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Campanha contra Febre Aftosa é prorrogada até 17 de dezembro</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://portaltobiense.com.br/consumo-de-zolpidem-bate-recorde-no-brasil-com-mais-de-106-milhoes-de-caixas-do-remedio-vendidas/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/r7-remedios-zolpidem-genericos-1500-21112.max-2220x1000-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/r7-remedios-zolpidem-genericos-1500-21112.max-2220x1000-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/11/r7-remedios-zolpidem-genericos-1500-21112.max-2220x1000-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/r7-remedios-zolpidem-genericos-1500-21112.max-2220x1000-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/r7-remedios-zolpidem-genericos-1500-21112.max-2220x1000-1-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/11/r7-remedios-zolpidem-genericos-1500-21112.max-2220x1000-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Consumo de zolpidem bate recorde no Brasil com mais de 10,6 milhões de caixas do remédio vendidas</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://portaltobiense.com.br/previsao-do-tempo-chove-forte-neste-momento-em-tobias-barreto/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2019/11/segundo-o-meteorologista-da-semarh-overland-amaral-as-chuvas-prometem-varic3a1veis-entre-10-a-25-milc3admetros-por-regic3a3o-foto-igor-andrade-semarh-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2019/11/segundo-o-meteorologista-da-semarh-overland-amaral-as-chuvas-prometem-varic3a1veis-entre-10-a-25-milc3admetros-por-regic3a3o-foto-igor-andrade-semarh-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2019/11/segundo-o-meteorologista-da-semarh-overland-amaral-as-chuvas-prometem-varic3a1veis-entre-10-a-25-milc3admetros-por-regic3a3o-foto-igor-andrade-semarh-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2019/11/segundo-o-meteorologista-da-semarh-overland-amaral-as-chuvas-prometem-varic3a1veis-entre-10-a-25-milc3admetros-por-regic3a3o-foto-igor-andrade-semarh-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2019/11/segundo-o-meteorologista-da-semarh-overland-amaral-as-chuvas-prometem-varic3a1veis-entre-10-a-25-milc3admetros-por-regic3a3o-foto-igor-andrade-semarh-1-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2019/11/segundo-o-meteorologista-da-semarh-overland-amaral-as-chuvas-prometem-varic3a1veis-entre-10-a-25-milc3admetros-por-regic3a3o-foto-igor-andrade-semarh-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>A previsão é de chuva forte para esta terça-feira em Tobias Barreto</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																							<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Clique Para Comentar</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-42013 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Deixe uma Resposta</span></h4></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/prefeitura-de-tobias-age-na-resolucao-dos-problemas-causados-pelas-chuvas/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://portaltobiense.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> <span class="required-field-message" aria-hidden="true">Campos obrigatórios são marcados com <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentário <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='42013' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Recente</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Tendência</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://portaltobiense.com.br/prefeitura-de-tobias-age-na-resolucao-dos-problemas-causados-pelas-chuvas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/foto-dilson-01-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/foto-dilson-01-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/08/foto-dilson-01-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">3 horas atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Prefeitura de Tobias age na resolução dos problemas causados pelas chuvas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portaltobiense.com.br/campanha-contra-febre-aftosa-e-prorrogada-ate-17-de-dezembro/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/98b72f920395b5018ab636ef4be11c21.max-2220x1000-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/98b72f920395b5018ab636ef4be11c21.max-2220x1000-1-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/11/98b72f920395b5018ab636ef4be11c21.max-2220x1000-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">3 horas atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Campanha contra Febre Aftosa é prorrogada até 17 de dezembro</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portaltobiense.com.br/consumo-de-zolpidem-bate-recorde-no-brasil-com-mais-de-106-milhoes-de-caixas-do-remedio-vendidas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/r7-remedios-zolpidem-genericos-1500-21112.max-2220x1000-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/r7-remedios-zolpidem-genericos-1500-21112.max-2220x1000-1-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/11/r7-remedios-zolpidem-genericos-1500-21112.max-2220x1000-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">18 horas atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Consumo de zolpidem bate recorde no Brasil com mais de 10,6 milhões de caixas do remédio vendidas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://portaltobiense.com.br/consumo-de-zolpidem-bate-recorde-no-brasil-com-mais-de-106-milhoes-de-caixas-do-remedio-vendidas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/r7-remedios-zolpidem-genericos-1500-21112.max-2220x1000-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/r7-remedios-zolpidem-genericos-1500-21112.max-2220x1000-1-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/11/r7-remedios-zolpidem-genericos-1500-21112.max-2220x1000-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">18 horas atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Consumo de zolpidem bate recorde no Brasil com mais de 10,6 milhões de caixas do remédio vendidas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portaltobiense.com.br/campanha-contra-febre-aftosa-e-prorrogada-ate-17-de-dezembro/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/98b72f920395b5018ab636ef4be11c21.max-2220x1000-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/98b72f920395b5018ab636ef4be11c21.max-2220x1000-1-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/11/98b72f920395b5018ab636ef4be11c21.max-2220x1000-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">3 horas atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Campanha contra Febre Aftosa é prorrogada até 17 de dezembro</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portaltobiense.com.br/prefeitura-de-tobias-age-na-resolucao-dos-problemas-causados-pelas-chuvas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/foto-dilson-01-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/foto-dilson-01-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/08/foto-dilson-01-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">3 horas atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Prefeitura de Tobias age na resolução dos problemas causados pelas chuvas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://portaltobiense.com.br/feriado-da-proclamacao-da-republica-e-marcado-por-atos-contra-eleicao-de-lula/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/post-proclamacaorepublica-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/post-proclamacaorepublica-80x80.png 80w, https://portaltobiense.com.br/wp-content/uploads/2022/11/post-proclamacaorepublica-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Vídeos</span><span class="mvp-cd-date left relative">2 semanas atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Feriado da Proclamação da República é marcado por atos contra eleição de Lula</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portaltobiense.com.br/oeste-sem-filtro-reune-augusto-nunes-ana-paula-e-guilherme-fiuza/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/10-768x400-1-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/10-768x400-1-1-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/11/10-768x400-1-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Vídeos</span><span class="mvp-cd-date left relative">2 semanas atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>‘OESTE SEM FILTRO’ REÚNE AUGUSTO NUNES, ANA PAULA E GUILHERME FIUZA</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://portaltobiense.com.br/alexandre-garcia-analisa-os-fatos-mais-importantes-que-movimentaram-a-semana/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/aaa17786para-alexandre-garcia-bolsonaro-nao-ameaca-constituicao-construcao-da-oposicao-1-80x80.webp" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/aaa17786para-alexandre-garcia-bolsonaro-nao-ameaca-constituicao-construcao-da-oposicao-1-80x80.webp 80w, https://portaltobiense.com.br/wp-content/uploads/2022/08/aaa17786para-alexandre-garcia-bolsonaro-nao-ameaca-constituicao-construcao-da-oposicao-1-150x150.webp 150w, https://portaltobiense.com.br/wp-content/uploads/2022/08/aaa17786para-alexandre-garcia-bolsonaro-nao-ameaca-constituicao-construcao-da-oposicao-1-560x560.webp 560w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Vídeos</span><span class="mvp-cd-date left relative">4 meses atrás</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Alexandre Garcia analisa os fatos mais importantes que movimentaram a semana</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_flex_widget-3" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Recomendados</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://portaltobiense.com.br/prefeitura-de-tobias-age-na-resolucao-dos-problemas-causados-pelas-chuvas/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/foto-dilson-01-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/foto-dilson-01-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/foto-dilson-01-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/foto-dilson-01-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/foto-dilson-01-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/08/foto-dilson-01-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">3 horas atrás</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Prefeitura de Tobias age na resolução dos problemas causados pelas chuvas</h2>
															<p>Com a supervisão do prefeito Dílson de Agripino, a Prefeitura de Tobias Barreto está agindo para resolver os estragos causados...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://portaltobiense.com.br/campanha-contra-febre-aftosa-e-prorrogada-ate-17-de-dezembro/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/98b72f920395b5018ab636ef4be11c21.max-2220x1000-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/98b72f920395b5018ab636ef4be11c21.max-2220x1000-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/11/98b72f920395b5018ab636ef4be11c21.max-2220x1000-1-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/11/98b72f920395b5018ab636ef4be11c21.max-2220x1000-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/98b72f920395b5018ab636ef4be11c21.max-2220x1000-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/98b72f920395b5018ab636ef4be11c21.max-2220x1000-1-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/11/98b72f920395b5018ab636ef4be11c21.max-2220x1000-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">3 horas atrás</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Campanha contra Febre Aftosa é prorrogada até 17 de dezembro</h2>
															<p>Anteriormente, o prazo era até esta quarta-feira (30) A Campanha Nacional de Vacinação contra a Febre Aftosa foi prorrogada até...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://portaltobiense.com.br/consumo-de-zolpidem-bate-recorde-no-brasil-com-mais-de-106-milhoes-de-caixas-do-remedio-vendidas/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/r7-remedios-zolpidem-genericos-1500-21112.max-2220x1000-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/r7-remedios-zolpidem-genericos-1500-21112.max-2220x1000-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/11/r7-remedios-zolpidem-genericos-1500-21112.max-2220x1000-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/r7-remedios-zolpidem-genericos-1500-21112.max-2220x1000-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/r7-remedios-zolpidem-genericos-1500-21112.max-2220x1000-1-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/11/r7-remedios-zolpidem-genericos-1500-21112.max-2220x1000-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">18 horas atrás</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Consumo de zolpidem bate recorde no Brasil com mais de 10,6 milhões de caixas do remédio vendidas</h2>
															<p>O medicamento é de tarja preta e é utilizado para tratar problemas do sono &nbsp; O medicamento zolpidem, que é...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">EM ALTA</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://portaltobiense.com.br/consumo-de-zolpidem-bate-recorde-no-brasil-com-mais-de-106-milhoes-de-caixas-do-remedio-vendidas/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/r7-remedios-zolpidem-genericos-1500-21112.max-2220x1000-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/r7-remedios-zolpidem-genericos-1500-21112.max-2220x1000-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/11/r7-remedios-zolpidem-genericos-1500-21112.max-2220x1000-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/r7-remedios-zolpidem-genericos-1500-21112.max-2220x1000-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/r7-remedios-zolpidem-genericos-1500-21112.max-2220x1000-1-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/11/r7-remedios-zolpidem-genericos-1500-21112.max-2220x1000-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">18 horas atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Consumo de zolpidem bate recorde no Brasil com mais de 10,6 milhões de caixas do remédio vendidas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portaltobiense.com.br/campanha-contra-febre-aftosa-e-prorrogada-ate-17-de-dezembro/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/98b72f920395b5018ab636ef4be11c21.max-2220x1000-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/98b72f920395b5018ab636ef4be11c21.max-2220x1000-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/11/98b72f920395b5018ab636ef4be11c21.max-2220x1000-1-1000x600.jpg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/11/98b72f920395b5018ab636ef4be11c21.max-2220x1000-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/98b72f920395b5018ab636ef4be11c21.max-2220x1000-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/98b72f920395b5018ab636ef4be11c21.max-2220x1000-1-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/11/98b72f920395b5018ab636ef4be11c21.max-2220x1000-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destaque</span><span class="mvp-cd-date left relative">3 horas atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Campanha contra Febre Aftosa é prorrogada até 17 de dezembro</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portaltobiense.com.br/previsao-do-tempo-chove-forte-neste-momento-em-tobias-barreto/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2019/11/segundo-o-meteorologista-da-semarh-overland-amaral-as-chuvas-prometem-varic3a1veis-entre-10-a-25-milc3admetros-por-regic3a3o-foto-igor-andrade-semarh-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2019/11/segundo-o-meteorologista-da-semarh-overland-amaral-as-chuvas-prometem-varic3a1veis-entre-10-a-25-milc3admetros-por-regic3a3o-foto-igor-andrade-semarh-1-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2019/11/segundo-o-meteorologista-da-semarh-overland-amaral-as-chuvas-prometem-varic3a1veis-entre-10-a-25-milc3admetros-por-regic3a3o-foto-igor-andrade-semarh-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2019/11/segundo-o-meteorologista-da-semarh-overland-amaral-as-chuvas-prometem-varic3a1veis-entre-10-a-25-milc3admetros-por-regic3a3o-foto-igor-andrade-semarh-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2019/11/segundo-o-meteorologista-da-semarh-overland-amaral-as-chuvas-prometem-varic3a1veis-entre-10-a-25-milc3admetros-por-regic3a3o-foto-igor-andrade-semarh-1-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2019/11/segundo-o-meteorologista-da-semarh-overland-amaral-as-chuvas-prometem-varic3a1veis-entre-10-a-25-milc3admetros-por-regic3a3o-foto-igor-andrade-semarh-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">19 horas atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>A previsão é de chuva forte para esta terça-feira em Tobias Barreto</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portaltobiense.com.br/raio-atinge-fazenda-e-mata-8-cabecas-de-gado-em-tobias-barreto/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/534_capture-20221126-114341-png-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/534_capture-20221126-114341-png-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/534_capture-20221126-114341-png-80x80.png 80w, https://portaltobiense.com.br/wp-content/uploads/2022/11/534_capture-20221126-114341-png-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">3 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Raio atinge fazenda e mata 8 cabeças de gado em Tobias Barreto</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portaltobiense.com.br/em-representacao-no-tse-pl-diz-que-bolsonaro-teve-5105-dos-votos-2/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/JAIR-BOLSONARO-400x240.webp" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/JAIR-BOLSONARO-400x240.webp 400w, https://portaltobiense.com.br/wp-content/uploads/2022/08/JAIR-BOLSONARO-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/08/JAIR-BOLSONARO-80x80.webp" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/08/JAIR-BOLSONARO-80x80.webp 80w, https://portaltobiense.com.br/wp-content/uploads/2022/08/JAIR-BOLSONARO-150x150.webp 150w, https://portaltobiense.com.br/wp-content/uploads/2022/08/JAIR-BOLSONARO-560x567.webp 560w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">3 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Em representação no TSE, PL diz que Bolsonaro teve 51,05% dos votos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portaltobiense.com.br/sexta-feira-e-dia-de-happy-hour-na-casacor-sergipe/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-24-at-16.33.52-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-24-at-16.33.52-400x240.jpeg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-24-at-16.33.52-1000x600.jpeg 1000w, https://portaltobiense.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-24-at-16.33.52-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-24-at-16.33.52-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-24-at-16.33.52-80x80.jpeg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-24-at-16.33.52-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Eventos</span><span class="mvp-cd-date left relative">5 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Sexta-feira é dia de happy hour na CASACOR Sergipe</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portaltobiense.com.br/resolucao-da-anvisa-que-obriga-uso-de-mascara-em-aeroportos-e-aeronaves-entra-em-vigor-nesta-sexta-feira/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/thumbd-uso-de-mascara-volta_2022-11-25083149-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/thumbd-uso-de-mascara-volta_2022-11-25083149-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/11/thumbd-uso-de-mascara-volta_2022-11-25083149-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/thumbd-uso-de-mascara-volta_2022-11-25083149-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/thumbd-uso-de-mascara-volta_2022-11-25083149-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/11/thumbd-uso-de-mascara-volta_2022-11-25083149-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Notícias</span><span class="mvp-cd-date left relative">5 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Resolução da Anvisa que obriga uso de máscara em aeroportos e aeronaves entra em vigor nesta sexta-feira</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://portaltobiense.com.br/lionel-messi-esta-perto-de-fechar-com-time-da-mls-diz-jornal/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/Reproducao-Twitter-BalonDour-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/Reproducao-Twitter-BalonDour-400x240.jpg 400w, https://portaltobiense.com.br/wp-content/uploads/2022/11/Reproducao-Twitter-BalonDour-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://portaltobiense.com.br/wp-content/uploads/2022/11/Reproducao-Twitter-BalonDour-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://portaltobiense.com.br/wp-content/uploads/2022/11/Reproducao-Twitter-BalonDour-80x80.jpg 80w, https://portaltobiense.com.br/wp-content/uploads/2022/11/Reproducao-Twitter-BalonDour-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Esportes</span><span class="mvp-cd-date left relative">1 dia atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Lionel Messi está perto de fechar com time da MLS, diz jornal</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://portaltobiense.com.br/"><img src="https://portaltobiense.com.br/wp-content/uploads/2022/08/Excelente-removebg-preview.png" alt="Portal Tobiense" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="#" target="_blank" class="fab fa-facebook-f"></a></li>
																									<li><a href="#" target="_blank" class="fab fa-twitter"></a></li>
																																	<li><a href="#" target="_blank" class="fab fa-instagram"></a></li>
																																	<li><a href="#" target="_blank" class="fab fa-youtube"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41997"><a href="https://portaltobiense.com.br/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-41999"><a href="https://portaltobiense.com.br/noticias/">Notícias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42073"><a href="https://portaltobiense.com.br/noticias/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42074"><a href="https://portaltobiense.com.br/noticias/educacao/">Educação</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41998"><a href="https://portaltobiense.com.br/entretenimento/">Entretenimento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42000"><a href="https://portaltobiense.com.br/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42001"><a href="https://portaltobiense.com.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42070"><a href="https://portaltobiense.com.br/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42071"><a href="https://portaltobiense.com.br/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42072"><a href="https://portaltobiense.com.br/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42002"><a href="https://portaltobiense.com.br/videos/">Vídeos</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2022 | Portal Tobiense | contato@portaltobiense.com.br -
(79) 9 9858 - 1283</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.0.3' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=6.0.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"6848e8b378","ajax_url":"https:\/\/portaltobiense.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"41324c41bf","ajax_url":"https:\/\/portaltobiense.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"4ae1aaeb99","ajax_url":"https:\/\/portaltobiense.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"6ef79c722d","ajax_url":"https:\/\/portaltobiense.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/zox-news/js/scripts.js?ver=6.0.3' id='zoxnews-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/zox-news/js/retina.js?ver=6.0.3' id='retina-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=6.0.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.0.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script src='https://stats.wp.com/e-202248.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'209605283',post:'42013',tz:'-3',srv:'portaltobiense.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '209605283', '42013' ]);
</script>
</body>
</html>