<!DOCTYPE html>
  <html lang="pt-BR" class="dark-mode" data-skin="dark"> 
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<link href="https://fonts.googleapis.com/css?family=Roboto%3A700%2C%2C400%2C900%7CBarlow%3A700%2C400%2C900" rel="stylesheet"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
            <script type="text/javascript"> var epic_news_ajax_url = 'https://portaltobiense.com.br/?epic-ajax-request=epic-ne'; </script>
            		<script type="text/javascript">try{if("undefined"!=typeof localStorage){var digiSkin=localStorage.getItem("digi-skin"),html=document.getElementsByTagName("html")[0].classList,htmlSkin="light";if(html.contains("dark-mode")&&(htmlSkin="dark"),null!=digiSkin&&digiSkin!=htmlSkin){html.add("digi-skin-switch");var digiSkinInverted=!0}"dark"==digiSkin?html.add("dark-mode"):"light"==digiSkin&&html.remove("dark-mode")}}catch(t){console.log(t)}</script>
		
	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>IFS de Tobias Barreto oferta curso de letramento para pessoas surdas - Portal Tobiense</title>
	<link rel="canonical" href="https://portaltobiense.com.br/ifs-de-tobias-barreto-oferta-curso-de-letramento-para-pessoas-surdas/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="IFS de Tobias Barreto oferta curso de letramento para pessoas surdas - Portal Tobiense" />
	<meta property="og:description" content="Inscri&ccedil;&otilde;es terminam nesta segunda-feira (17). &nbsp; O Instituto Federal de Sergipe (IFS) do munic&iacute;pio de Tobias Barreto encerra, nesta segunda-feira (17), o prazo de inscri&ccedil;&atilde;o para o curso de letramento para surdos a partir de g&ecirc;neros textuais. Segundo o IFS, o trabalho ser&aacute; realizado em parceria com o Instituto Pedag&oacute;gico de Apoio &agrave; Educa&ccedil;&atilde;o do [&hellip;]" />
	<meta property="og:url" content="https://portaltobiense.com.br/ifs-de-tobias-barreto-oferta-curso-de-letramento-para-pessoas-surdas/" />
	<meta property="og:site_name" content="Portal Tobiense" />
	<meta property="article:published_time" content="2021-05-17T01:41:59+00:00" />
	<meta property="og:image" content="https://portaltobiense.com.br/wp-content/uploads/2021/05/librasjcpm.jpg" />
	<meta property="og:image:width" content="984" />
	<meta property="og:image:height" content="577" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Adissandro Pinheiro">
	<meta name="twitter:label2" content="Est. tempo de leitura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://portaltobiense.com.br/#organization","name":"Portal Tobiense","url":"https://portaltobiense.com.br/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://portaltobiense.com.br/#logo","inLanguage":"pt-BR","url":"https://portaltobiense.com.br/wp-content/uploads/2021/04/logoportal-2.png","contentUrl":"https://portaltobiense.com.br/wp-content/uploads/2021/04/logoportal-2.png","width":2048,"height":713,"caption":"Portal Tobiense"},"image":{"@id":"https://portaltobiense.com.br/#logo"}},{"@type":"WebSite","@id":"https://portaltobiense.com.br/#website","url":"https://portaltobiense.com.br/","name":"Portal Tobiense","description":"O Site de Not\u00edcias da sua Cidade!","publisher":{"@id":"https://portaltobiense.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://portaltobiense.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://portaltobiense.com.br/ifs-de-tobias-barreto-oferta-curso-de-letramento-para-pessoas-surdas/#primaryimage","inLanguage":"pt-BR","url":"https://portaltobiense.com.br/wp-content/uploads/2021/05/librasjcpm.jpg","contentUrl":"https://portaltobiense.com.br/wp-content/uploads/2021/05/librasjcpm.jpg","width":984,"height":577},{"@type":"WebPage","@id":"https://portaltobiense.com.br/ifs-de-tobias-barreto-oferta-curso-de-letramento-para-pessoas-surdas/#webpage","url":"https://portaltobiense.com.br/ifs-de-tobias-barreto-oferta-curso-de-letramento-para-pessoas-surdas/","name":"IFS de Tobias Barreto oferta curso de letramento para pessoas surdas - Portal Tobiense","isPartOf":{"@id":"https://portaltobiense.com.br/#website"},"primaryImageOfPage":{"@id":"https://portaltobiense.com.br/ifs-de-tobias-barreto-oferta-curso-de-letramento-para-pessoas-surdas/#primaryimage"},"datePublished":"2021-05-17T01:41:59+00:00","dateModified":"2021-05-17T01:41:59+00:00","breadcrumb":{"@id":"https://portaltobiense.com.br/ifs-de-tobias-barreto-oferta-curso-de-letramento-para-pessoas-surdas/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://portaltobiense.com.br/ifs-de-tobias-barreto-oferta-curso-de-letramento-para-pessoas-surdas/"]}]},{"@type":"BreadcrumbList","@id":"https://portaltobiense.com.br/ifs-de-tobias-barreto-oferta-curso-de-letramento-para-pessoas-surdas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://portaltobiense.com.br/","url":"https://portaltobiense.com.br/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@id":"https://portaltobiense.com.br/ifs-de-tobias-barreto-oferta-curso-de-letramento-para-pessoas-surdas/#webpage"}}]},{"@type":"Article","@id":"https://portaltobiense.com.br/ifs-de-tobias-barreto-oferta-curso-de-letramento-para-pessoas-surdas/#article","isPartOf":{"@id":"https://portaltobiense.com.br/ifs-de-tobias-barreto-oferta-curso-de-letramento-para-pessoas-surdas/#webpage"},"author":{"@id":"https://portaltobiense.com.br/#/schema/person/839766fec4a3dcdb49928114b3fc7e04"},"headline":"IFS de Tobias Barreto oferta curso de letramento para pessoas surdas","datePublished":"2021-05-17T01:41:59+00:00","dateModified":"2021-05-17T01:41:59+00:00","mainEntityOfPage":{"@id":"https://portaltobiense.com.br/ifs-de-tobias-barreto-oferta-curso-de-letramento-para-pessoas-surdas/#webpage"},"publisher":{"@id":"https://portaltobiense.com.br/#organization"},"image":{"@id":"https://portaltobiense.com.br/ifs-de-tobias-barreto-oferta-curso-de-letramento-para-pessoas-surdas/#primaryimage"},"articleSection":["Destaque","Educa\u00e7\u00e3o","Not\u00edcias"],"inLanguage":"pt-BR"},{"@type":"Person","@id":"https://portaltobiense.com.br/#/schema/person/839766fec4a3dcdb49928114b3fc7e04","name":"Adissandro Pinheiro","image":{"@type":"ImageObject","@id":"https://portaltobiense.com.br/#personlogo","inLanguage":"pt-BR","url":"https://portaltobiense.com.br/wp-content/uploads/2021/04/122789067_354914439065456_5167533848327825962_n.jpg","contentUrl":"https://portaltobiense.com.br/wp-content/uploads/2021/04/122789067_354914439065456_5167533848327825962_n.jpg","caption":"Adissandro Pinheiro"},"sameAs":["https://portaltobiense.com.br/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Tobiense &raquo;" href="https://portaltobiense.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Tobiense &raquo;" href="https://portaltobiense.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/portaltobiense.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://portaltobiense.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://portaltobiense.com.br/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-five-css-css'  href='https://portaltobiense.com.br/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://portaltobiense.com.br/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://portaltobiense.com.br/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wprpsp-public-style-css'  href='https://portaltobiense.com.br/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/wprpsp-public.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://portaltobiense.com.br/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/slick.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wur_content_css-css'  href='https://portaltobiense.com.br/wp-content/plugins/wp-ultimate-review/assets/public/css/content-page.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://portaltobiense.com.br/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-fonts-css'  href='https://fonts.googleapis.com/css?family=Barlow%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i&#038;ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/css/bootstrap.min.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://portaltobiense.com.br/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='icon-font-css'  href='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/css/icon-font.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/css/animate.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/css/magnific-popup.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-min-css'  href='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/css/owl.carousel.min.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-default-css'  href='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/css/owl.theme.default.min.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-mCustomScrollbar-css'  href='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/css/jquery.mCustomScrollbar.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-woocommerce-css'  href='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/css/woocommerce.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-blog-css'  href='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/css/blog.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-print-css'  href='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/css/print.css?ver=1.4.6' type='text/css' media='print' />
<link rel='stylesheet' id='digiqole-gutenberg-custom-css'  href='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/css/gutenberg-custom.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-master-css'  href='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/css/master.css?ver=1.4.6' type='text/css' media='all' />
<style id='digiqole-master-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='epic-icon-css'  href='https://portaltobiense.com.br/wp-content/plugins/epic-news-element/assets/fonts/jegicon/jegicon.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='epic-style-css'  href='https://portaltobiense.com.br/wp-content/plugins/epic-news-element/assets/css/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://portaltobiense.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=9.7' type='text/css' media='all' /><link rel="stylesheet" type="text/css" href="https://portaltobiense.com.br/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/smartslider.min.css?ver=821e0c40" media="all">
<style type="text/css">.n2-ss-spinner-simple-white-container {
    position: absolute;
    top: 50%;
    left: 50%;
    margin: -20px;
    background: #fff;
    width: 20px;
    height: 20px;
    padding: 10px;
    border-radius: 50%;
    z-index: 1000;
}

.n2-ss-spinner-simple-white {
  outline: 1px solid RGBA(0,0,0,0);
  width:100%;
  height: 100%;
}

.n2-ss-spinner-simple-white:before {
    position: absolute;
    top: 50%;
    left: 50%;
    width: 20px;
    height: 20px;
    margin-top: -11px;
    margin-left: -11px;
}

.n2-ss-spinner-simple-white:not(:required):before {
    content: '';
    border-radius: 50%;
    border-top: 2px solid #333;
    border-right: 2px solid transparent;
    animation: n2SimpleWhite .6s linear infinite;
}
@keyframes n2SimpleWhite {
    to {transform: rotate(360deg);}
}</style>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ssb-front-js-js-extra'>
/* <![CDATA[ */
var SSB = {"ajax_url":"https:\/\/portaltobiense.com.br\/wp-admin\/admin-ajax.php","fb_share_nonce":"df3bdf5c74"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.2.2' id='ssb-front-js-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/wp-ultimate-review/assets/public/script/content-page.js?ver=5.7.2' id='wur_review_content_script-js'></script>
<link rel="https://api.w.org/" href="https://portaltobiense.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://portaltobiense.com.br/wp-json/wp/v2/posts/19095" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portaltobiense.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portaltobiense.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://portaltobiense.com.br/?p=19095' />
<link rel="alternate" type="application/json+oembed" href="https://portaltobiense.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaltobiense.com.br%2Fifs-de-tobias-barreto-oferta-curso-de-letramento-para-pessoas-surdas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://portaltobiense.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaltobiense.com.br%2Fifs-de-tobias-barreto-oferta-curso-de-letramento-para-pessoas-surdas%2F&#038;format=xml" />
 <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-simple-round button{
	  margin: ;
	}
	
	
	
	
	
			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>

<!-- Open Graph Meta Tags generated by Simple Social Buttons 3.2.2 -->
<meta property="og:title" content="IFS de Tobias Barreto oferta curso de letramento para pessoas surdas - Portal Tobiense" />
<meta property="og:description" content="Inscrições terminam nesta segunda-feira (17).
&nbsp;

O Instituto Federal de Sergipe (IFS) do município de Tobias Barreto encerra, nesta segunda-feira (17), o prazo de inscrição para o curso de letramento para surdos a partir de gêneros textuais.




Segundo o IFS, o trabalho será realizado em parceria com o Instituto Pedagógico de Apoio à Educação do Surdo de Sergipe (IPAESE), e é voltado para" />
<meta property="og:url" content="https://portaltobiense.com.br/ifs-de-tobias-barreto-oferta-curso-de-letramento-para-pessoas-surdas/" />
<meta property="og:site_name" content="Portal Tobiense" />
<meta property="og:image" content="https://portaltobiense.com.br/wp-content/uploads/2021/05/librasjcpm.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Inscrições terminam nesta segunda-feira (17).
&nbsp;

O Instituto Federal de Sergipe (IFS) do município de Tobias Barreto encerra, nesta segunda-feira (17), o prazo de inscrição para o curso de letramento para surdos a partir de gêneros textuais.




Segundo o IFS, o trabalho será realizado em parceria com o Instituto Pedagógico de Apoio à Educação do Surdo de Sergipe (IPAESE), e é voltado para" />
<meta name="twitter:title" content="IFS de Tobias Barreto oferta curso de letramento para pessoas surdas - Portal Tobiense" />
<meta property="twitter:image" content="https://portaltobiense.com.br/wp-content/uploads/2021/05/librasjcpm.jpg" />
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><style type='text/css'>img#wpstats{display:none}</style>
		          <meta name="description" content="IFS de Tobias Barreto oferta curso de letramento para pessoas surdas">
          <meta property="og:title" content="IFS de Tobias Barreto oferta curso de letramento para pessoas surdas">
          <meta property="og:description" content="Inscri&ccedil;&otilde;es terminam nesta segunda-feira (17). &nbsp; O Instituto Federal de Sergipe (IFS) do munic&iacute;pio de Tobias Barreto encerra, nesta segunda-feira (17), o prazo de inscri&ccedil;&atilde;o para o curso de letramento para surdos a partir de g&ecirc;neros textuais. Segundo o IFS, o trabalho ser&aacute; realizado em parceria com o Instituto Pedag&oacute;gico de Apoio &agrave; Educa&ccedil;&atilde;o do [&hellip;]">
          <meta property="og:image" content="https://portaltobiense.com.br/wp-content/uploads/2021/05/librasjcpm-850x560.jpg"/>
          <meta property="og:url" content="https://portaltobiense.com.br/ifs-de-tobias-barreto-oferta-curso-de-letramento-para-pessoas-surdas/">
          
               <div class="color_swicher change-mode">
            <div class="switch_container">
                <i class="fa fa-sun"></i>
                <i class="fa fa-moon"></i>
            </div>
        </div>

    <link rel="icon" href="https://portaltobiense.com.br/wp-content/uploads/2021/04/cropped-favicon-novoportal-32x32.png" sizes="32x32" />
<link rel="icon" href="https://portaltobiense.com.br/wp-content/uploads/2021/04/cropped-favicon-novoportal-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://portaltobiense.com.br/wp-content/uploads/2021/04/cropped-favicon-novoportal-180x180.png" />
<meta name="msapplication-TileImage" content="https://portaltobiense.com.br/wp-content/uploads/2021/04/cropped-favicon-novoportal-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css"></style>            <style id="jeg_override_category_css" type="text/css" data-type="jeg_custom-css">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</style>
            		<style type="text/css" id="wp-custom-css">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</style>
		    <script>(function(){var N=this;N.N2_=N.N2_||{r:[],d:[]},N.N2R=N.N2R||function(){N.N2_.r.push(arguments)},N.N2D=N.N2D||function(){N.N2_.d.push(arguments)}}).call(window);window.nextend={jQueryFallback:'https://portaltobiense.com.br/wp-includes/js/jquery/jquery.js',localization:{},ready:function(cb){console.error('nextend.ready will be deprecated!');N2R('documentReady',function($){cb.call(window,$)})}};</script><script src="https://portaltobiense.com.br/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/n2.min.js?ver=821e0c40"></script>
<script src="https://portaltobiense.com.br/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/smartslider-frontend.min.js?ver=821e0c40"></script>
<script src="https://portaltobiense.com.br/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Slider/SliderType/Simple/Assets/dist/smartslider-simple-type-frontend.min.js?ver=821e0c40"></script>
<script>N2R('documentReady',function($){N2R(["documentReady","smartslider-frontend","smartslider-simple-type-frontend"],function(){new N2Classes.SmartSliderSimple('#n2-ss-3',{"admin":false,"callbacks":"","background.video.mobile":1,"alias":{"id":0,"smoothScroll":0,"slideSwitch":0,"scroll":1},"align":"normal","isDelayed":0,"load":{"fade":1,"scroll":0},"playWhenVisible":1,"playWhenVisibleAt":0.5,"responsive":{"hideOn":{"desktopLandscape":false,"desktopPortrait":false,"tabletLandscape":false,"tabletPortrait":false,"mobileLandscape":false,"mobilePortrait":false},"onResizeEnabled":true,"type":"auto","downscale":1,"upscale":1,"minimumHeight":0,"maximumSlideWidth":{"desktopLandscape":350,"desktopPortrait":350,"tabletLandscape":350,"tabletPortrait":350,"mobileLandscape":350,"mobilePortrait":350},"forceFull":0,"forceFullOverflowX":"body","forceFullHorizontalSelector":"","constrainRatio":1,"sliderHeightBasedOn":"real","decreaseSliderHeight":0,"focusUser":1,"focusEdge":"auto","breakpoints":[{"device":"tabletPortrait","type":"max-screen-width","portraitWidth":1199,"landscapeWidth":1199},{"device":"mobilePortrait","type":"max-screen-width","portraitWidth":700,"landscapeWidth":900}],"enabledDevices":{"desktopLandscape":0,"desktopPortrait":1,"tabletLandscape":0,"tabletPortrait":1,"mobileLandscape":0,"mobilePortrait":1},"sizes":{"desktopPortrait":{"width":350,"height":350,"max":3000,"min":350},"tabletPortrait":{"width":350,"height":350,"max":1199,"min":350},"mobilePortrait":{"width":320,"height":320,"max":900,"min":320}},"normalizedDeviceModes":{"unknown":"desktopPortrait","desktopPortrait":"desktopPortrait","desktopLandscape":"desktopPortrait","tabletLandscape":"desktopPortrait","tabletPortrait":"tabletPortrait","mobileLandscape":"tabletPortrait","mobilePortrait":"mobilePortrait"},"overflowHiddenPage":0,"focus":{"offsetTop":"#wpadminbar","offsetBottom":""}},"controls":{"mousewheel":0,"touch":"horizontal","keyboard":1,"blockCarouselInteraction":1},"lazyLoad":0,"lazyLoadNeighbor":0,"blockrightclick":0,"maintainSession":0,"autoplay":{"enabled":1,"start":1,"duration":2500,"autoplayLoop":1,"allowReStart":0,"pause":{"click":1,"mouse":"0","mediaStarted":1},"resume":{"click":0,"mouse":"0","mediaEnded":1,"slidechanged":0},"interval":1,"intervalModifier":"loop","intervalSlide":"current"},"perspective":1500,"layerMode":{"playOnce":0,"playFirstLayer":1,"mode":"skippable","inAnimation":"mainInEnd"},"bgAnimationsColor":"RGBA(51,51,51,1)","bgAnimations":0,"mainanimation":{"type":"horizontal","duration":600,"delay":0,"ease":"easeOutQuad","parallax":0,"shiftedBackgroundAnimation":0},"carousel":1,"dynamicHeight":0,"initCallbacks":function($){}})})});</script></head>
    <body class="post-template-default single single-post postid-19095 single-format-standard sidebar-active elementor-default elementor-kit-3206" >

    
     
       
      
        
         <div data-posttypecls="digiqole-single-post" class="digiqole_progress_container progress-container">
            <span class="progress-bar"></span>
         </div>
      
   
    

		
		
 
      <div class="body-inner-content">
		 
      
      <div class="header-gradient-area header-gradient">
      <div class="topbar b-bottom topbar-gradient">
      <div class="container">
         <div class="row">
            <div class="col-md-7">
                  
   <div class="tranding-bar">
				<div id="tredingcarousel" class="trending-slide carousel slide trending-slide-bg" data-ride="carousel">
											<p class="trending-title"><i class="fa fa-bolt"></i> ÚLTIMAS NOTÍCIAS</p>
										<div class="carousel-inner">
																				<div class="carousel-item active">
															<div class="post-content">
									<p class="post-title title-small"><a href="https://portaltobiense.com.br/abriu-vantagem-vasco-vence-o-botafogo-e-joga-por-um-empate-no-duelo-de-volta-da-final-da-taca-rio/">Abriu vantagem! Vasco vence o Botafogo e joga por um empate no duelo de volta da final da Taça Rio</a></p>
								</div><!--/.most-view-item-content -->
							</div><!--/.carousel-item -->
																				<div class="carousel-item">
															<div class="post-content">
									<p class="post-title title-small"><a href="https://portaltobiense.com.br/ifs-de-tobias-barreto-oferta-curso-de-letramento-para-pessoas-surdas/">IFS de Tobias Barreto oferta curso de letramento para pessoas surdas</a></p>
								</div><!--/.most-view-item-content -->
							</div><!--/.carousel-item -->
																				<div class="carousel-item">
															<div class="post-content">
									<p class="post-title title-small"><a href="https://portaltobiense.com.br/barragem-do-jabeberi-verteu-neste-sabado-atingindo-sua-capacidade-maxima/">Barragem do Jabeberi verteu neste sábado atingindo sua capacidade máxima</a></p>
								</div><!--/.most-view-item-content -->
							</div><!--/.carousel-item -->
																				<div class="carousel-item">
															<div class="post-content">
									<p class="post-title title-small"><a href="https://portaltobiense.com.br/pm-cumpre-mandado-de-prisao-em-desfavor-de-comerciante-de-tobias-barreto/">PM cumpre mandado de prisão em desfavor de comerciante de Tobias Barreto</a></p>
								</div><!--/.most-view-item-content -->
							</div><!--/.carousel-item -->
																				<div class="carousel-item">
															<div class="post-content">
									<p class="post-title title-small"><a href="https://portaltobiense.com.br/operacao-conjunta-prende-homem-por-trafico-de-drogas-em-tobias-barreto/">Operação conjunta prende homem por tráfico de drogas em Tobias Barreto</a></p>
								</div><!--/.most-view-item-content -->
							</div><!--/.carousel-item -->
											</div> <!--/.carousel-inner-->
									</div> <!--/.trending-slide-->
			</div> <!--/.container-->
               </div>
            <div class="col-md-5 xs-center align-self-center">
               <div class="header-top-info pull-right">
                
                                       <ul class="social-links">
                  
                                                            <li class="">
                                    <a target="_blank" title="facebook" href="https://www.facebook.com/portaltobiense">
                                    <span class="social-icon">  <i class="fa fa-facebook"></i> </span>
                                    </a>
                                 </li>
                                                            <li class="">
                                    <a target="_blank" title="Twitter" href="https://twitter.com/FalaNamoral">
                                    <span class="social-icon">  <i class="fa fa-twitter"></i> </span>
                                    </a>
                                 </li>
                                                            <li class="">
                                    <a target="_blank" title="Instagram" href="https://www.instagram.com/adissandropinheiro/">
                                    <span class="social-icon">  <i class="fa fa-instagram"></i> </span>
                                    </a>
                                 </li>
                                                                        </ul>
                                       <!-- end social links -->
                  <ul class="top-info">
                     <li> <i class="fa fa-calendar-check-o" aria-hidden="true"></i>  
                        16 de maio de 2021                     </li>
                  </ul>
               </div>
            </div>
      
         <!-- end col -->
         </div>
      <!-- end row -->
      </div>
   <!-- end container -->
   </div>
   
   <header id="header" class="header">
      <div class=" header-wrapper navbar-sticky ">
         <div class="container">
            <nav class="navbar navbar-expand-lg navbar-light">
                     
                     
                        <a class="logo" href="https://portaltobiense.com.br/">
                           
                                                               <img  class="img-fluid" src="//portaltobiense.com.br/wp-content/uploads/2021/04/logoportal-2.png" alt="Portal Tobiense">
                                                            
                        </a>
                         
                     <button class="navbar-toggler" type="button" data-toggle="collapse"
                           data-target="#primary-nav" aria-controls="primary-nav" aria-expanded="false"
                           aria-label="Toggle navigation">
                           <span class="navbar-toggler-icon"><i class="ts-icon ts-icon-menu"></i></span>
                     </button>
                  
                     <div id="primary-nav" class="collapse navbar-collapse"><ul id="main-menu" class="navbar-nav"><li id="menu-item-16176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16176 nav-item"><a href="https://portaltobiense.com.br/category/esportes/" class="nav-link">Esportes</a></li>
<li id="menu-item-16175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16175 nav-item"><a href="https://portaltobiense.com.br/category/saude/" class="nav-link">Saúde</a></li>
<li id="menu-item-16172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16172 nav-item"><a href="https://portaltobiense.com.br/category/economia/" class="nav-link">Economia</a></li>
<li id="menu-item-16173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16173 nav-item"><a href="https://portaltobiense.com.br/category/educacao/" class="nav-link">Educação</a></li>
<li id="menu-item-16174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16174 nav-item"><a href="https://portaltobiense.com.br/category/politica/" class="nav-link">Política</a></li>
<li id="menu-item-16171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16171 nav-item"><a href="https://portaltobiense.com.br/category/brasil/" class="nav-link">Brasil</a></li>
<li id="menu-item-3144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3144 nav-item"><a href="https://portaltobiense.com.br/contato/" class="nav-link">Contato</a></li>
</ul></div>                   
                                             
                        <div class="nav-search-area">
                                                         <div class="header-search-icon">
                                 <a href="#modal-popup-2" class="navsearch-button nav-search-button xs-modal-popup"><i class="ts-icon ts-icon-search1"></i></a>
                              </div>
                                                      <!-- xs modal -->
                           <div class="zoom-anim-dialog mfp-hide modal-searchPanel ts-search-form" id="modal-popup-2">
                              <div class="modal-dialog modal-lg">
                                 <div class="modal-content">
                                    <div class="xs-search-panel">
                                          
        <form  method="get" action="https://portaltobiense.com.br/" class="digiqole-serach xs-search-group">
            <div class="input-group">
                <input type="search" class="form-control" name="s" placeholder="O que você procura?" value="">
                <button class="input-group-btn search-button"><i class="ts-icon ts-icon-search1"></i></button>
            </div>
        </form>                                    </div>
                                 </div>
                              </div>
                           </div><!-- End xs modal --><!-- end language switcher strart -->
                        </div>
                        
                                    <!-- Site search end-->
                                             
                           
            </nav>
         </div><!-- container end-->
      </div>
</header>

</div>



		  
		  
  
    
    
<div id="main-content" class="main-container blog-single post-layout-style1" role="main">

         <div class="container">
                     <div id="blog-ajax-load-more-container">
               <div class="infinty-loadmore-wrap ajax-loader-current-url mb-80" data-current-url="https://portaltobiense.com.br/ifs-de-tobias-barreto-oferta-curso-de-letramento-para-pessoas-surdas/">
                  <div class="row">
                                       </div>
                  <div class="row" >
                                          <div class="col-lg-8 col-md-12">
                        <article data-anchor="https://portaltobiense.com.br/ifs-de-tobias-barreto-oferta-curso-de-letramento-para-pessoas-surdas/" id="post-19095" class="post-content post-single anchor post-19095 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-educacao category-noticias">
                              <!-- Article header -->
   <header class="entry-header clearfix">
        
       <h1 class="post-title lg">
         IFS de Tobias Barreto oferta curso de letramento para pessoas surdas          
      </h1>
               <ul class="post-meta">
               
               <li class="post-category">
                  <a 
               class="post-cat" 
               href="https://portaltobiense.com.br/category/destaque/"
               style=" background-color:#fc4a00;color:#ffffff "
               >
               <span class="before" style="background-color:#fc4a00;color:#ffffff "></span>Destaque<span class="after" style="background-color:#fc4a00;color:#ffffff"></span>
            </a><a 
               class="post-cat" 
               href="https://portaltobiense.com.br/category/educacao/"
               style=" background-color:#f8bf2f;color:#ffffff "
               >
               <span class="before" style="background-color:#f8bf2f;color:#ffffff "></span>Educação<span class="after" style="background-color:#f8bf2f;color:#ffffff"></span>
            </a><a 
               class="post-cat" 
               href="https://portaltobiense.com.br/category/noticias/"
               style=" background-color:#11bec2;color:#ffffff "
               >
               <span class="before" style="background-color:#11bec2;color:#ffffff "></span>Notícias<span class="after" style="background-color:#11bec2;color:#ffffff"></span>
            </a> 
               </li>
                        <li class="post-author"><img src="https://portaltobiense.com.br/wp-content/uploads/2021/04/122789067_354914439065456_5167533848327825962_n-75x75.jpg" width="55" height="55" alt="Adissandro Pinheiro" class="avatar avatar-55 wp-user-avatar wp-user-avatar-55 alignnone photo" /><a href="https://portaltobiense.com.br/author/adissandro/">Adissandro Pinheiro</a></li><li class="post-meta-date">
                     <i class="fa fa-clock-o"></i>
                        16 de maio de 2021</li> <li class="post-comment"><i class="fa fa-comments"></i><a href="#" class="comments-link">0 </a></li><li class="meta-post-view">
                     <i class="ts-icon ts-icon-fire"></i>
                        16 
                     </li><li class="social-share"> <i class="fa fa-share"></i>	<ul class="social-list version-2">
      		   <li><a data-social="facebook" class="facebook" href="#" title="IFS de Tobias Barreto oferta curso de letramento para pessoas surdas" ><i class="fa fa-facebook"></i></a></li>
      		   <li><a data-social="twitter" class="twitter" href="#" title="IFS de Tobias Barreto oferta curso de letramento para pessoas surdas" ><i class="fa fa-twitter"></i></a></li>
      		   <li><a data-social="whatsapp" class="whatsapp" href="#" title="IFS de Tobias Barreto oferta curso de letramento para pessoas surdas" ><i class="fa fa-whatsapp"></i></a></li>
      	</ul>
	</li>         </ul>
         </header><!-- header end -->



		<div class="post-media post-image">
            		     <img class="img-fluid" src="https://portaltobiense.com.br/wp-content/uploads/2021/05/librasjcpm-850x560.jpg" alt=" IFS de Tobias Barreto oferta curso de letramento para pessoas surdas">
             
      </div>
    
		<div class="post-body clearfix">

		<!-- Article content -->
		<div class="entry-content clearfix">
			<div class="row content-head non-featured ">
<div class="medium-centered subtitle">
<h2 class="content-head__subtitle" style="text-align: justify;">Inscrições terminam nesta segunda-feira (17).</h2>
<p>&nbsp;</p>
<div class="mc-column content-text active-extra-styles " style="text-align: justify;" data-block-type="unstyled" data-block-weight="31" data-block-id="2">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O Instituto Federal de Sergipe (IFS) do município de Tobias Barreto encerra, nesta segunda-feira (17), o prazo de inscrição para o curso de letramento para surdos a partir de gêneros textuais.</p>
</div>
<div class="wall protected-content">
<div class="mc-column content-text active-extra-styles " style="text-align: justify;" data-block-type="unstyled" data-block-weight="43" data-block-id="3">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Segundo o IFS, o trabalho será realizado em parceria com o Instituto Pedagógico de Apoio à Educação do Surdo de Sergipe (IPAESE), e é voltado para pessoas surdas a partir dos 15 anos, com pouca ou nenhuma fluência em língua portuguesa.</p>
</div>
<div class="mc-column content-text active-extra-styles " style="text-align: justify;" data-block-type="unstyled" data-block-weight="78" data-block-id="4">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">“Queremos fazer com que o aluno compreenda melhor os contextos das aulas, do contexto político e social. Nossa pretensão é a de que o aluno adquira uma boa noção de leitura e escrita do português, isso já vai ser um despertar para que ele consiga interpretar com mais facilidades alguns contextos”, explica a professora e idealizadora do projeto, Wanusa Campos. As aulas serão ministradas por uma professora e duas intérpretes de Libras, todas voluntárias do projeto.</p>
</div>
<div class="mc-column content-text active-extra-styles" style="text-align: justify;" data-block-type="raw" data-block-weight="1" data-block-id="5">
<p class="content-text__container">
<div class="content-intertitle">
<h2>Serviço</h2>
</div>
<p>&nbsp;</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="70" data-block-id="6">
<p class="content-text__container " style="text-align: justify;" data-track-category="Link no Texto" data-track-links="">O curso, que é gratuito, será virtual e começa nesta terça-feira (18), das 14h às 16h. As aulas serão realizadas sempre às terças e quintas-feiras. Para fazer a inscrição é necessário ter ou fazer um login da <a href="http://publicacoes.ifs.edu.br/index.php/login" target="_blank" rel="noopener">plataforma do IFS</a>. Dentro do sistema é preciso clicar no botão eventos procurar por : ‘CAPSUR &#8211; Curso de Letramento para Surdos a partir de Gêneros Textuais 2021’ e preencher a inscrição.</p>
<p data-track-category="Link no Texto" data-track-links="">
<p class="content-publication-data__from" title="G1 SE">Por G1 SE</p>
</div>
</div>
</div>
</div>
<div class="content__signa-share">
<div class="content__signature">
<div class="content-publication-data">
<div class="content-publication-data__text"></div>
</div>
</div>
</div>
<div class="simplesocialbuttons simplesocial-simple-round simplesocialbuttons_inline simplesocialbuttons-align-left post-19095 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://portaltobiense.com.br/ifs-de-tobias-barreto-oferta-curso-de-letramento-para-pessoas-surdas/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=IFS+de+Tobias+Barreto+oferta+curso+de+letramento+para+pessoas+surdas&url=https://portaltobiense.com.br/ifs-de-tobias-barreto-oferta-curso-de-letramento-para-pessoas-surdas/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://portaltobiense.com.br/ifs-de-tobias-barreto-oferta-curso-de-letramento-para-pessoas-surdas/"><span class="simplesocialtxt">WhatsApp</span></button>
<button class="simplesocial-msng-share"  onclick="javascript:window.open( this.dataset.href, '_blank',  'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600' );return false;" data-href="http://www.facebook.com/dialog/send?app_id=891268654262273&redirect_uri=https%3A%2F%2Fportaltobiense.com.br%2Fifs-de-tobias-barreto-oferta-curso-de-letramento-para-pessoas-surdas%2F&link=https%3A%2F%2Fportaltobiense.com.br%2Fifs-de-tobias-barreto-oferta-curso-de-letramento-para-pessoas-surdas%2F&display=popup" ><span class="simplesocialtxt">Messenger</span></button> 
<button onclick="javascript:window.print();return false;" class="simplesocial-print-share" ><span class="simplesocialtxt">Imprimir</span></button>
</div>
         <div class="post-footer clearfix">
                     </div> <!-- .entry-footer -->
			
         		</div> <!-- end entry-content -->
   </div> <!-- end post-body -->
                        </article>
                         
<div class="author-box solid-bg">
    <div class="author-img pull-left">
       <img src="https://portaltobiense.com.br/wp-content/uploads/2021/04/122789067_354914439065456_5167533848327825962_n-150x150.jpg" width="96" height="96" alt="Adissandro Pinheiro" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />    </div>
    <div class="author-info">
        <h3>Adissandro Pinheiro</h3>
        <p class="author-url">
            <a href="#">
            https://portaltobiense.com.br/            </a>
        </p>
         <p> 
                     </p>
     </div>
</div> <!-- Author box end -->
                                                
                           <div class="ts-related-post"> 
      
         <div class="section-heading heading-style3">
           <h3 class="mb-25">
                  Posts Relacionados            </h3>
         </div>
          <div class="popular-grid-slider owl-carousel">
                       <div class="item item post-block-style">
                  <div class="post-thumb">
                     <a href="https://portaltobiense.com.br/abriu-vantagem-vasco-vence-o-botafogo-e-joga-por-um-empate-no-duelo-de-volta-da-final-da-taca-rio/">
                        <img class="img-fluid" src="https://portaltobiense.com.br/wp-content/uploads/2021/05/E1hYNFLWQAQgosy-768x533-1-455x300.jpg" alt="">
                     </a>
                     <div class="grid-cat">
                           
   
    

   
            
            <a 
               class="post-cat" 
               href="https://portaltobiense.com.br/category/brasil/"
               style="background-color:#029f10;color:#ffffff"
               >

               Brasil               
            </a>
   
   
            
            <a 
               class="post-cat" 
               href="https://portaltobiense.com.br/category/destaque/"
               style="background-color:#fc4a00;color:#ffffff"
               >

               Destaque               
            </a>
   
   
                                 </div>
                  </div>
                  <div class="post-content">
                     <h3 class="post-title">
                        <a href="https://portaltobiense.com.br/abriu-vantagem-vasco-vence-o-botafogo-e-joga-por-um-empate-no-duelo-de-volta-da-final-da-taca-rio/">Abriu vantagem! Vasco vence o Botafogo e...</a>
                        
                     </h3>
                     <span class="post-date-info">
                        <i class="fa fa-clock-o"></i>
                        16 de maio de 2021                     </span>
                  </div>
              </div>
         
                       <div class="item item post-block-style">
                  <div class="post-thumb">
                     <a href="https://portaltobiense.com.br/barragem-do-jabeberi-verteu-neste-sabado-atingindo-sua-capacidade-maxima/">
                        <img class="img-fluid" src="https://portaltobiense.com.br/wp-content/uploads/2021/05/c0ac67aee90a787230e0a8cdb0c62372-455x300.jpg" alt="">
                     </a>
                     <div class="grid-cat">
                           
   
    

   
            
            <a 
               class="post-cat" 
               href="https://portaltobiense.com.br/category/destaque/"
               style="background-color:#fc4a00;color:#ffffff"
               >

               Destaque               
            </a>
   
   
            
            <a 
               class="post-cat" 
               href="https://portaltobiense.com.br/category/noticias/"
               style="background-color:#11bec2;color:#ffffff"
               >

               Notícias               
            </a>
   
                        </div>
                  </div>
                  <div class="post-content">
                     <h3 class="post-title">
                        <a href="https://portaltobiense.com.br/barragem-do-jabeberi-verteu-neste-sabado-atingindo-sua-capacidade-maxima/">Barragem do Jabeberi verteu neste s&aacute;bado atingindo...</a>
                        
                     </h3>
                     <span class="post-date-info">
                        <i class="fa fa-clock-o"></i>
                        16 de maio de 2021                     </span>
                  </div>
              </div>
         
                       <div class="item item post-block-style">
                  <div class="post-thumb">
                     <a href="https://portaltobiense.com.br/pm-cumpre-mandado-de-prisao-em-desfavor-de-comerciante-de-tobias-barreto/">
                        <img class="img-fluid" src="https://portaltobiense.com.br/wp-content/uploads/2021/05/4e42f941-ce13-4018-b7e4-1864d9b7398e-1-455x300.jpg" alt="">
                     </a>
                     <div class="grid-cat">
                           
   
    

   
            
            <a 
               class="post-cat" 
               href="https://portaltobiense.com.br/category/destaque/"
               style="background-color:#fc4a00;color:#ffffff"
               >

               Destaque               
            </a>
   
   
            
            <a 
               class="post-cat" 
               href="https://portaltobiense.com.br/category/noticias/"
               style="background-color:#11bec2;color:#ffffff"
               >

               Notícias               
            </a>
   
   
                                 </div>
                  </div>
                  <div class="post-content">
                     <h3 class="post-title">
                        <a href="https://portaltobiense.com.br/pm-cumpre-mandado-de-prisao-em-desfavor-de-comerciante-de-tobias-barreto/">PM cumpre mandado de pris&atilde;o em desfavor...</a>
                        
                     </h3>
                     <span class="post-date-info">
                        <i class="fa fa-clock-o"></i>
                        16 de maio de 2021                     </span>
                  </div>
              </div>
         
               </div>
   </div> 

                     </div>
                     

   <div class="col-lg-4 col-md-12">
      <div id="sidebar" class="sidebar" role="complementary">
         <div id="digiqole_latest_post_tab_widget-2" class="widget digiqole_latest_post_tab_widget">    
		 
       <div class="post-list-item widgets grid-no-shadow">
			 <ul class="nav nav-tabs recen-tab-menu" role="tablist">
				 <li role="presentation">
					 <a class="active" href="#home" aria-controls="home" role="tab" data-toggle="tab">
		  					<span></span>
						 Recente					 </a>
				 </li>
				 <li role="presentation">
					 <a href="#profile" aria-controls="profile" role="tab" data-toggle="tab">
					 <span></span>
						 Popular					 </a>
				 </li>
             <li role="presentation">
					 <a href="#mostcomments"  role="tab" data-toggle="tab">
					 <span></span>
						 					 </a>
				 </li>
			 </ul>
			 <div class="tab-content">
				 <div role="tabpanel" class="tab-pane active post-tab-list post-thumb-bg" id="home">
                                                               <div class="post-content media">   
                        
									<div class="post-thumb post-thumb-radius">
										<a href="https://portaltobiense.com.br/abriu-vantagem-vasco-vence-o-botafogo-e-joga-por-um-empate-no-duelo-de-volta-da-final-da-taca-rio/">
											<span class="digiqole-sm-bg-img" style="background-image: url(https://portaltobiense.com.br/wp-content/uploads/2021/05/E1hYNFLWQAQgosy-768x533-1-455x300.jpg);"></span>
											<span class="post-index">  1 </span>
										</a>
									</div>

                           <div class="media-body">
                              <span class="post-tag">
                              							      
									<a 
										class="post-cat only-color" 
										href="https://portaltobiense.com.br/category/brasil/"
										style="color:#029f10"
										>
										Brasil									</a>
								                               </span>
                              <h4 class="post-title">
                              <a href="https://portaltobiense.com.br/abriu-vantagem-vasco-vence-o-botafogo-e-joga-por-um-empate-no-duelo-de-volta-da-final-da-taca-rio/">Abriu vantagem! Vasco vence o Botafogo e joga...</a>
										</h4>
										<div class="post-meta"><span class="post-date" ><i class="fa fa-clock-o" aria-hidden="true"></i> 16 de maio de 2021</span></div>

                           </div>
                        </div>
                                             <div class="post-content media">   
                        
									<div class="post-thumb post-thumb-radius">
										<a href="https://portaltobiense.com.br/ifs-de-tobias-barreto-oferta-curso-de-letramento-para-pessoas-surdas/">
											<span class="digiqole-sm-bg-img" style="background-image: url(https://portaltobiense.com.br/wp-content/uploads/2021/05/librasjcpm-455x300.jpg);"></span>
											<span class="post-index">  2 </span>
										</a>
									</div>

                           <div class="media-body">
                              <span class="post-tag">
                              							      
									<a 
										class="post-cat only-color" 
										href="https://portaltobiense.com.br/category/destaque/"
										style="color:#fc4a00"
										>
										Destaque									</a>
								                               </span>
                              <h4 class="post-title">
                              <a href="https://portaltobiense.com.br/ifs-de-tobias-barreto-oferta-curso-de-letramento-para-pessoas-surdas/">IFS de Tobias Barreto oferta curso de letramento...</a>
										</h4>
										<div class="post-meta"><span class="post-date" ><i class="fa fa-clock-o" aria-hidden="true"></i> 16 de maio de 2021</span></div>

                           </div>
                        </div>
                                             <div class="post-content media">   
                        
									<div class="post-thumb post-thumb-radius">
										<a href="https://portaltobiense.com.br/barragem-do-jabeberi-verteu-neste-sabado-atingindo-sua-capacidade-maxima/">
											<span class="digiqole-sm-bg-img" style="background-image: url(https://portaltobiense.com.br/wp-content/uploads/2021/05/c0ac67aee90a787230e0a8cdb0c62372-455x300.jpg);"></span>
											<span class="post-index">  3 </span>
										</a>
									</div>

                           <div class="media-body">
                              <span class="post-tag">
                              							      
									<a 
										class="post-cat only-color" 
										href="https://portaltobiense.com.br/category/destaque/"
										style="color:#fc4a00"
										>
										Destaque									</a>
								                               </span>
                              <h4 class="post-title">
                              <a href="https://portaltobiense.com.br/barragem-do-jabeberi-verteu-neste-sabado-atingindo-sua-capacidade-maxima/">Barragem do Jabeberi verteu neste s&aacute;bado atingindo sua...</a>
										</h4>
										<div class="post-meta"><span class="post-date" ><i class="fa fa-clock-o" aria-hidden="true"></i> 16 de maio de 2021</span></div>

                           </div>
                        </div>
                                             <div class="post-content media">   
                        
									<div class="post-thumb post-thumb-radius">
										<a href="https://portaltobiense.com.br/pm-cumpre-mandado-de-prisao-em-desfavor-de-comerciante-de-tobias-barreto/">
											<span class="digiqole-sm-bg-img" style="background-image: url(https://portaltobiense.com.br/wp-content/uploads/2021/05/4e42f941-ce13-4018-b7e4-1864d9b7398e-1-455x300.jpg);"></span>
											<span class="post-index">  4 </span>
										</a>
									</div>

                           <div class="media-body">
                              <span class="post-tag">
                              							      
									<a 
										class="post-cat only-color" 
										href="https://portaltobiense.com.br/category/destaque/"
										style="color:#fc4a00"
										>
										Destaque									</a>
								                               </span>
                              <h4 class="post-title">
                              <a href="https://portaltobiense.com.br/pm-cumpre-mandado-de-prisao-em-desfavor-de-comerciante-de-tobias-barreto/">PM cumpre mandado de pris&atilde;o em desfavor de...</a>
										</h4>
										<div class="post-meta"><span class="post-date" ><i class="fa fa-clock-o" aria-hidden="true"></i> 16 de maio de 2021</span></div>

                           </div>
                        </div>
                                       				 </div>
				 <div role="tabpanel" class="tab-pane post-tab-list post-thumb-bg" id="profile">
					 													 <div class="post-content media">    
							 		<div class="post-thumb post-thumb-radius">
									  	<a href="https://portaltobiense.com.br/noticia-boa-a-partir-de-amanha-19-serao-vacinados-idosos-com-62-anos-ou-mais/">
											<span class="digiqole-sm-bg-img" style="background-image: url(https://portaltobiense.com.br/wp-content/uploads/2021/04/vacinas-covid19-perguntas-resposta-455x300.jpg);"></span>
											<span class="post-index"> 1 </span>
										</a>
									</div>
								 <div class="media-body">
                          
									 <span class="post-tag">
									 										  
											<a 
												class="post-cat only-color" 
												href="https://portaltobiense.com.br/category/destaque/"
												style="color:#fc4a00"
												>
												Destaque											</a>
										 									 </span>
									 <h4 class="post-title">
                            
										 <a href="https://portaltobiense.com.br/noticia-boa-a-partir-de-amanha-19-serao-vacinados-idosos-com-62-anos-ou-mais/">Not&iacute;cia boa! A partir de amanh&atilde;, 19, ser&atilde;o...</a>
									 </h4>
									 <div class="post-meta"><span class="post-date" ><i class="fa fa-clock-o" aria-hidden="true"></i> 18 de abril de 2021 </span></div>

								 </div>
							 </div>
                      							 <div class="post-content media">    
							 		<div class="post-thumb post-thumb-radius">
									  	<a href="https://portaltobiense.com.br/terra-do-rechilie-producao-tobiense-mistura-musica-e-danca-para-avivar-a-importancia-do-bordado/">
											<span class="digiqole-sm-bg-img" style="background-image: url(https://portaltobiense.com.br/wp-content/uploads/2021/04/eugenio-fiuza-de-queiroz-418x235-5-455x300.jpg);"></span>
											<span class="post-index"> 2 </span>
										</a>
									</div>
								 <div class="media-body">
                          
									 <span class="post-tag">
									 										  
											<a 
												class="post-cat only-color" 
												href="https://portaltobiense.com.br/category/destaque/"
												style="color:#fc4a00"
												>
												Destaque											</a>
										 									 </span>
									 <h4 class="post-title">
                            
										 <a href="https://portaltobiense.com.br/terra-do-rechilie-producao-tobiense-mistura-musica-e-danca-para-avivar-a-importancia-do-bordado/">Terra do Rechili&ecirc;: produ&ccedil;&atilde;o tobiense mistura m&uacute;sica e...</a>
									 </h4>
									 <div class="post-meta"><span class="post-date" ><i class="fa fa-clock-o" aria-hidden="true"></i> 1 de maio de 2021 </span></div>

								 </div>
							 </div>
                      							 <div class="post-content media">    
							 		<div class="post-thumb post-thumb-radius">
									  	<a href="https://portaltobiense.com.br/jornal-da-clube-com-junior-ribeiro-de-segunda-a-sexta-das-12-as-14-horas-2/">
											<span class="digiqole-sm-bg-img" style="background-image: url(https://portaltobiense.com.br/wp-content/uploads/2021/03/0123-455x300.jpg);"></span>
											<span class="post-index"> 3 </span>
										</a>
									</div>
								 <div class="media-body">
                          
									 <span class="post-tag">
									 										  
											<a 
												class="post-cat only-color" 
												href="https://portaltobiense.com.br/category/destaque/"
												style="color:#fc4a00"
												>
												Destaque											</a>
										 									 </span>
									 <h4 class="post-title">
                            
										 <a href="https://portaltobiense.com.br/jornal-da-clube-com-junior-ribeiro-de-segunda-a-sexta-das-12-as-14-horas-2/">J&uacute;nior Ribeiro de Segunda &agrave; Sexta das 12...</a>
									 </h4>
									 <div class="post-meta"><span class="post-date" ><i class="fa fa-clock-o" aria-hidden="true"></i> 16 de maio de 2021 </span></div>

								 </div>
							 </div>
                      							 <div class="post-content media">    
							 		<div class="post-thumb post-thumb-radius">
									  	<a href="https://portaltobiense.com.br/urgente-crianca-cai-de-bicicleta-e-na-sequencia-e-esmagada-por-uma-scania-na-avenida-7-de-junho-em-tobias-barreto/">
											<span class="digiqole-sm-bg-img" style="background-image: url(https://portaltobiense.com.br/wp-content/uploads/2021/05/cec037f0-053e-4099-a05e-25cd42c14bd7-455x300.jpg);"></span>
											<span class="post-index"> 4 </span>
										</a>
									</div>
								 <div class="media-body">
                          
									 <span class="post-tag">
									 										  
											<a 
												class="post-cat only-color" 
												href="https://portaltobiense.com.br/category/destaque/"
												style="color:#fc4a00"
												>
												Destaque											</a>
										 									 </span>
									 <h4 class="post-title">
                            
										 <a href="https://portaltobiense.com.br/urgente-crianca-cai-de-bicicleta-e-na-sequencia-e-esmagada-por-uma-scania-na-avenida-7-de-junho-em-tobias-barreto/">URGENTE: Crian&ccedil;a cai de bicicleta e depois &eacute;...</a>
									 </h4>
									 <div class="post-meta"><span class="post-date" ><i class="fa fa-clock-o" aria-hidden="true"></i> 7 de maio de 2021 </span></div>

								 </div>
							 </div>
                      					 				 </div>
             <div role="tabpanel" class="tab-pane post-tab-list post-thumb-bg" id="mostcomments">
					 						                      
							 <div class="post-content media">  

							 		<div class="post-thumb post-thumb-radius">
									  	<a href="https://portaltobiense.com.br/abriu-vantagem-vasco-vence-o-botafogo-e-joga-por-um-empate-no-duelo-de-volta-da-final-da-taca-rio/">
											<span class="digiqole-sm-bg-img" style="background-image: url(https://portaltobiense.com.br/wp-content/uploads/2021/05/E1hYNFLWQAQgosy-768x533-1-455x300.jpg);"></span>
											<span class="post-index"> 1 </span>
										</a>
									</div>
								 <div class="media-body">
                          
									 <span class="post-tag">
									 									     
											<a 
												class="post-cat only-color" 
												href="https://portaltobiense.com.br/category/brasil/"
												style="color:#029f10"
												>
												Brasil											</a>
																			 </span>
									 <h4 class="post-title">
										 <a href="https://portaltobiense.com.br/abriu-vantagem-vasco-vence-o-botafogo-e-joga-por-um-empate-no-duelo-de-volta-da-final-da-taca-rio/">Abriu vantagem! Vasco vence o Botafogo e joga...</a>
									 </h4>
									 <div class="post-meta"><span class="post-date"><i class="fa fa-clock-o" aria-hidden="true"></i> 16 de maio de 2021 </span></div>

								 </div>
							 </div>
                                            
							 <div class="post-content media">  

							 		<div class="post-thumb post-thumb-radius">
									  	<a href="https://portaltobiense.com.br/15086-2/">
											<span class="digiqole-sm-bg-img" style="background-image: url(https://portaltobiense.com.br/wp-content/uploads/2021/01/Fura-Fila-MPE-455x300.jpg);"></span>
											<span class="post-index"> 2 </span>
										</a>
									</div>
								 <div class="media-body">
                          
									 <span class="post-tag">
									 									     
											<a 
												class="post-cat only-color" 
												href="https://portaltobiense.com.br/category/noticias/"
												style="color:#11bec2"
												>
												Notícias											</a>
																			 </span>
									 <h4 class="post-title">
										 <a href="https://portaltobiense.com.br/15086-2/"></a>
									 </h4>
									 <div class="post-meta"><span class="post-date"><i class="fa fa-clock-o" aria-hidden="true"></i> 21 de janeiro de 2021 </span></div>

								 </div>
							 </div>
                                            
							 <div class="post-content media">  

							 		<div class="post-thumb post-thumb-radius">
									  	<a href="https://portaltobiense.com.br/urgente-dilson-de-agripino-e-processado-pela-justica-eleitoral-e-esta-nas-maos-de-leonardo-leal/">
											<span class="digiqole-sm-bg-img" style="background-image: url(https://portaltobiense.com.br/wp-content/uploads/2021/01/WhatsApp-Image-2020-06-15-at-12.45.54-800x533-1-455x300.jpg);"></span>
											<span class="post-index"> 3 </span>
										</a>
									</div>
								 <div class="media-body">
                          
									 <span class="post-tag">
									 									     
											<a 
												class="post-cat only-color" 
												href="https://portaltobiense.com.br/category/noticias/"
												style="color:#11bec2"
												>
												Notícias											</a>
																			 </span>
									 <h4 class="post-title">
										 <a href="https://portaltobiense.com.br/urgente-dilson-de-agripino-e-processado-pela-justica-eleitoral-e-esta-nas-maos-de-leonardo-leal/">D&iacute;lson de Agripino &eacute; processado pela Justi&ccedil;a Eleitoral...</a>
									 </h4>
									 <div class="post-meta"><span class="post-date"><i class="fa fa-clock-o" aria-hidden="true"></i> 22 de janeiro de 2021 </span></div>

								 </div>
							 </div>
                                            
							 <div class="post-content media">  

							 		<div class="post-thumb post-thumb-radius">
									  	<a href="https://portaltobiense.com.br/aviao-cai-e-mata-quatro-jogadores-e-presidente-do-palmas/">
											<span class="digiqole-sm-bg-img" style="background-image: url(https://portaltobiense.com.br/wp-content/uploads/2021/01/avi-o-Palmas-455x300.jpg);"></span>
											<span class="post-index"> 4 </span>
										</a>
									</div>
								 <div class="media-body">
                          
									 <span class="post-tag">
									 									     
											<a 
												class="post-cat only-color" 
												href="https://portaltobiense.com.br/category/esportes/"
												style="color:#26d885"
												>
												Esportes											</a>
																			 </span>
									 <h4 class="post-title">
										 <a href="https://portaltobiense.com.br/aviao-cai-e-mata-quatro-jogadores-e-presidente-do-palmas/">Avi&atilde;o cai e mata quatro jogadores e presidente...</a>
									 </h4>
									 <div class="post-meta"><span class="post-date"><i class="fa fa-clock-o" aria-hidden="true"></i> 24 de janeiro de 2021 </span></div>

								 </div>
							 </div>
                      					 				 </div>
			 </div>
		 </div>   

		 
	</div><div id="digiqole-category-list-2" class="widget digiqole-category-list"><h3 class="widget-title"> <span class="title-angle-shap">CATEGORIAS</span></h3><div class="widgets_category ts-category-list-item"><ul class="ts-category-list"><li><a style="background-image:url(//portaltobiense.com.br/wp-content/uploads/2021/04/moedas-cresce-divida-think-economia-dc.jpg)" href="https://portaltobiense.com.br/category/economia/"><span>Economia</a></li><li><a style="background-image:url(//portaltobiense.com.br/wp-content/uploads/2021/04/organizacao-do-dia-da-educacao-em-uma-mesa_23-2148721263.jpg)" href="https://portaltobiense.com.br/category/educacao/"><span>Educação</a></li><li><a style="background-image:url(//portaltobiense.com.br/wp-content/uploads/2021/04/esporte.jpg)" href="https://portaltobiense.com.br/category/esportes/"><span>Esportes</a></li><li><a style="background-image:url(//portaltobiense.com.br/wp-content/uploads/2021/04/102107265_667060400.jpg)" href="https://portaltobiense.com.br/category/politica/"><span>Política</a></li><li><a style="background-image:url(//portaltobiense.com.br/wp-content/uploads/2021/04/TICsaude-big.jpg)" href="https://portaltobiense.com.br/category/saude/"><span>Saúde</a></li></ul></div></div>      </div> <!-- #sidebar --> 
   </div><!-- Sidebar col end -->
                  </div>
               </div>
               <div class="blog-ajax-load-more-trigger" data-max-posts="3" data-next-post-url="https://portaltobiense.com.br/abriu-vantagem-vasco-vence-o-botafogo-e-joga-por-um-empate-no-duelo-de-volta-da-final-da-taca-rio/" data-content-loaded="no" data-current-post-number="1">
                  <i class="fas fa-spinner fa-spin"></i>
               </div>
            </div>
         
      </div>
   </div>
<!--#main-content -->

        
     <div class="newsletter-area">
      <div class="container">
         <div class="row">
            <div class="col-lg-7 col-md-5 align-self-center">
            <div class="footer-logo">
               <a class="logo" href="https://portaltobiense.com.br/">
                     <img  class="img-fluid" src="//portaltobiense.com.br/wp-content/uploads/2021/04/logoportal-2.png" alt="Portal Tobiense">
                  </a>
              </div>
            </div>
            <div class="col-lg-5 col-md-7">
                  
                     <div class="ts-subscribe">
                            <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-464" method="post" data-id="464" data-name="footer newsletter" ><div class="mc4wp-form-fields"><div class="footer-newsletter">
<p>
   <i class="fa fa-paper-plane" aria-hidden="true"></i>

	<input type="email"  name="EMAIL" placeholder="Seu email" required />
</p>


	<input type="submit" value="Inscreva-se" />


</div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1621217364" /><input type="hidden" name="_mc4wp_form_id" value="464" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->  
                     </div>  
                              </div>
         </div>
      </div>
   </div>
 
   

          
         <footer class="ts-footer" >
            <div class="container">
             
                  <div class="row">
                     <div class="col-lg-4 col-md-12 fadeInUp">
                        <div class="footer-left-widget"><h3 class="widget-title"><span>Sobre nós</span></h3>			<div class="textwidget"><p>Site de Notícias da Cidade de Tobias Barreto</p>
</div>
		</div><div class="widget_text footer-left-widget"><div class="textwidget custom-html-widget"><p>
	<i class="fas fa-home"></i> <span class="address-info"> &nbsp &nbsp  Tobias Barreto/SE </span>
	
	<span class="footer-contact-info-right">
	<br/>
	<br/>
	<i class="fas fa-phone"></i> &nbsp &nbsp  (79) 99858-1283
	<br/>
	<br/>

	<i class="fas fa-envelope"></i>
		&nbsp &nbsp contato@portaltobiense.com.br
	</span>
</p></div></div><div class="footer-left-widget">		<div class="footer-social">
			<ul class="xs-social-list xs-social-list-v6 digiqole-social-list">

							<li><a href="https://www.facebook.com/portaltobiense" target="_blank"><i class="fa fa-facebook"></i></a></li>
				
									<li><a href="http://twitter.com/FalaNamoral" target="_blank"><i class="fa fa-twitter"></i></a></li>
				
				
				
									<li><a href="https://www.instagram.com/adissandropinheiro/" target="_blank"><i class="fa fa-instagram"></i></a></li>
				
																																
				
												
											</ul>
		</div><!-- Footer social end -->

		</div>
                     </div>
                     <div class="col-lg-3 offset-lg-1 col-md-6">
                                             </div>
                     <div class="col-lg-4  col-md-6">
                       <div class="footer-widget footer-right-widget"><div class="n2-section-smartslider fitvidsignore  n2_clear" role="region" aria-label="Slider"><style>div#n2-ss-3{width:350px;}div#n2-ss-3 .n2-ss-slider-1{position:relative;}div#n2-ss-3 .n2-ss-slider-background-video-container{position:absolute;left:0;top:0;width:100%;height:100%;overflow:hidden;}div#n2-ss-3 .n2-ss-slider-2{position:relative;overflow:hidden;padding:0px 0px 0px 0px;height:350px;border:0px solid RGBA(62,62,62,1);border-radius:0px;background-clip:padding-box;background-repeat:repeat;background-position:50% 50%;background-size:cover;background-attachment:scroll;z-index:1;}div#n2-ss-3 .n2-ss-slider-3{position:relative;width:100%;height:100%;overflow:hidden;outline:1px solid rgba(0,0,0,0);z-index:10;}div#n2-ss-3 .n2-ss-slide-backgrounds,div#n2-ss-3 .n2-ss-slider-3 > .n-particles-js-canvas-el,div#n2-ss-3 .n2-ss-slider-3 > .n2-ss-divider{position:absolute;left:0;top:0;width:100%;height:100%;}div#n2-ss-3 .n2-ss-slide-backgrounds{z-index:10;}div#n2-ss-3 .n2-ss-slider-3 > .n-particles-js-canvas-el{z-index:12;}div#n2-ss-3 .n2-ss-slide-backgrounds > *{overflow:hidden;}div#n2-ss-3 .n2-ss-slide{position:absolute;top:0;left:0;width:100%;height:100%;z-index:20;display:block;-webkit-backface-visibility:hidden;}div#n2-ss-3 .n2-ss-layers-container{position:relative;width:350px;height:350px;}div#n2-ss-3 .n2-ss-parallax-clip > .n2-ss-layers-container{position:absolute;right:0;}div#n2-ss-3 .n2-ss-slide{perspective:1500px;}div#n2-ss-3[data-ie] .n2-ss-slide{perspective:none;transform:perspective(1500px);}div#n2-ss-3 .n2-ss-slide-active{z-index:21;}</style><div id="n2-ss-3-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-3" data-creator="Smart Slider 3" class="n2-ss-slider n2-ow n2-has-hover n2notransition  n2-ss-load-fade " style="font-size: 1rem;" data-fontsize="16">
        <div class="n2-ss-slider-1 n2_ss__touch_element n2-ow" style="">
            <div class="n2-ss-slider-2 n2-ow" style="">
                                                <div class="n2-ss-slider-3 n2-ow" style="">

                    <div class="n2-ss-slide-backgrounds"></div><div data-first="1" data-slide-duration="0" data-id="5" data-title="evooluti" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://evooluti.com/" data-target="_blank" data-n2click="n2ss.openUrl(e);" data-n2middleclick="n2ss.openUrl(e, '_blank');" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-5"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><div data-hash="0007a3012e3b7195dfdae0dbbd5b98d0" data-desktop="//portaltobiense.com.br/wp-content/uploads/2021/04/evooluti.png" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title="" data-no-lazy="" style="background-image:url('//portaltobiense.com.br/wp-content/uploads/2021/04/evooluti.png')"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:10px 10px 10px 10px;" data-desktopportraitpadding="10|*|10|*|10|*|10" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="6" data-title="radio-clube" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.clube96.com.br/" data-target="_blank" data-n2click="n2ss.openUrl(e);" data-n2middleclick="n2ss.openUrl(e, '_blank');" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-6"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><div data-hash="7e5869baf3cf1742aaec04fe27789bc0" data-desktop="//portaltobiense.com.br/wp-content/uploads/2021/04/radio-clube.png" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title="" data-no-lazy="" style="background-image:url('//portaltobiense.com.br/wp-content/uploads/2021/04/radio-clube.png')"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:10px 10px 10px 10px;" data-desktopportraitpadding="10|*|10|*|10|*|10" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="7" data-title="Sem Título-1" data-haslink="1" style="cursor:pointer;" onclick="" data-href="http://redenamoral.com/" data-target="_blank" data-n2click="n2ss.openUrl(e);" data-n2middleclick="n2ss.openUrl(e, '_blank');" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-7"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><div data-hash="74d880292e42407a073633700fe5ab5f" data-desktop="//portaltobiense.com.br/wp-content/uploads/2021/04/Sem-Titulo-1.png" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title="" data-no-lazy="" style="background-image:url('//portaltobiense.com.br/wp-content/uploads/2021/04/Sem-Titulo-1.png')"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:10px 10px 10px 10px;" data-desktopportraitpadding="10|*|10|*|10|*|10" data-sstype="slide" data-csstextalign="center" data-pm="default"></div></div></div>                </div>
            </div>
                    </div>
        </div><div id="n2-ss-3-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><div class="n2_clear"></div><div id="n2-ss-3-placeholder" style="min-height:0px;position: relative;z-index:2;background-color:RGBA(0,0,0,0); background-color:RGBA(255,255,255,0);"><img style="width: 100%; max-width:350px; display: block;opacity:0;margin:0px;" class="n2-ow jetpack-lazy-image" data-skip-lazy="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzNTAiIGhlaWdodD0iMzUwIiA+PC9zdmc+" alt="Slider"></div></div></div>                     </div>
                     <!-- end col -->
                  </div>
                 
           </div>
                  
         </footer>
         
         
   <div class="copy-right">
         <div class="container">
            <div class="row">
               <div class="col-md-11  align-self-center">

                  <div class="copyright-text text-center">
                                    <p> © 2021, Portal Tobiense. Todos os Direitos Reservados.</p>
                  </div>
               </div>


               <div class="top-up-btn col-md-1">
                  <!-- end footer -->
                                       <div class="BackTo">
                        <a href="#" class="ts-icon ts-icon-arrow-up" aria-hidden="true"></a>
                     </div>
                                 </div>
            </div>
            <!-- end row -->
         </div>
   </div>
        <!-- end footer -->
    </div>

   <script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/js/bootstrap.min.js?ver=1.4.6' id='bootstrap-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/js/popper.min.js?ver=1.4.6' id='popper-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/js/jquery.magnific-popup.min.js?ver=1.4.6' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/js/jquery.appear.min.js?ver=1.4.6' id='jquery-appear-min-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/js/raphael.min.js?ver=1.4.6' id='raphael-min-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/js/owl.carousel.min.js?ver=1.4.6' id='owl-carousel-min-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/js/jquery.mCustomScrollbar.concat.min.js?ver=1.4.6' id='jquery-mCustomScrollbar-concat-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/js/jquery.easypiechart.min.js?ver=1.4.6' id='jquery-easypiechart-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/js/goodshare.min.js?ver=1' id='goodshare-js'></script>
<script type='text/javascript' id='digiqole-script-js-extra'>
/* <![CDATA[ */
var digiqole_ajax = {"ajax_url":"https:\/\/portaltobiense.com.br\/wp-admin\/admin-ajax.php","blog_sticky_sidebar":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/themes/digiqole/assets/js/script.js?ver=1.4.6' id='digiqole-script-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='epic-script-js-extra'>
/* <![CDATA[ */
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-content/plugins/epic-news-element/assets/js/script.min.js' id='epic-script-js'></script>
<script type='text/javascript' src='https://portaltobiense.com.br/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' defer src='https://portaltobiense.com.br/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.4' id='mc4wp-forms-api-js'></script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script><script src='https://stats.wp.com/e-202120.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'183649527',post:'19095',tz:'-3',srv:'portaltobiense.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '183649527', '19095' ]);
</script>

   </body>
</html>